Альманах историй - пилотный выпуск

Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Наверняка Вы уже задались вопросом, почему наш журнал называется именно Альманах Историй? Тому есть несколько причин.

Изначально журнал планировалось назвать "My Lovely Games", но я не хотел присутствия слова "игры" в названии (но аббревиатура MLG осталась частью названия команды создателей). Посему родилась идея создания альманаха.

Слово "альманах" одновременно намекает на непериодичность издания (дата выхода всегда when it's done), и подчёркивает необычность данного проекта, а также создает эффект чего-то таинственного и древнего (нет тайным обществом здесь и не пахнет).

Вы спросите, ну а причем же здесь истории? А притом, что всё, о чем здесь рассказано - это и есть истории. Короткие и лаконичные, объёмные и громадные. Даже если мы рассказываем про игры, в которых напрочь (и нах... гм.. пардон) отсутствует сюжет - они всеравно остаются историями. Ну а к отдельным историям хочется возвращаться снова и снова.

Немножко нарушив правила, название журнала можно сократить до AI. Конечно Вы можете принять это за Artificial Intelligence или за Artificial Idiot, но это не так. Слово "ai" можно перевести с японского, как "любовь". То есть любовь ко всему, что мы делаем. В тоже время с латинского данное сокращение можно расшифровать как ad interim, что переводится как "временный" - это намекает на то, что на Земле нет ничего вечного. А значит, не постоянен и наш журнал. Мы будем постоянно меняться и стремиться к совершенству. В тоже время с французского ai (avoir) можно перевести, как "имею" (не стоит воспринимать всё буквально). Это лишь означает, что у нас есть читатели, а у Вас есть наш журнал.

Наверняка, Вы немножко возмущены тем, что я постоянно называю данное издание журналом, а не альманахом. Всё просто - слово "журнал" родилось во французском языке и изначально обозначало собой дневник, а уж только потом печатное периодическое издание. То, что Вы видите перед собой в полной мере можно назвать нашим дневником - сборником наших мыслей.

В заголовке Вы не увидите цифру 1, так как это пилотный номер, призванный познакомить читателей с нашими идеями, и с целью пополнить ряды авторов. Мы выпустили этот номер, точно так же как создатели сериалов выпускают пилотную серию. Если она проходит успешно, то проект продолжается, иначе сьемки сворачиваются.

Надеюсь, что я как мог, более полно, раскрыл всю философию и многогранность смысла названия нашего детища. За сим разрешите откланяться.

Искренне Ваш, Dizzy

P.S. Попробуйте загнать название файла CHM в PROMT и перевести на русский - это интересно.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

В работе над номером принимали участие:

Главный редактор: Dizzy
Дизайнеры, корректоры, верстальщики и создатели обложки: Dizzy, Stroke
PR-менеджер: Ami-chan
Бета-тестеры: -v-, Yaranga
На обложке: Trilby's Notes/Скриншот: Dizzy / Художник: Дмитрий Быщев

Материалы в номер предоставили:
Ami-chan, Dizzy, Дарья "Elanie1" Нех, Stroke

Отдельное спасибо Mr.'y Zombie за помощь в создании журнала.
-v- спасибо за своевременную свежую информацию.
Stroke просто респект и уважуха.
Также выражаю Dimitrius'у благодарность за сотрудничество.

Стилистика, а местами и орфография авторов сохранены. При частичном или полном перепечатывании материалов данного издания ссылка на название и номер журнала обязательна. Не присваивайте себе авторство чужих статей, тем самым Вы нарушите авторские права людей, имеющих отношение к журналу.

Галерея участников:

Слева направо: Алексеева Ирина aka Ами; Кузнецов "Dizzy" Константин; Дарья "Elanie1" Нех; аватар Дмитрия Быщева; Кореневский Анатолий aka Stroke; авик Виталика aka -v-; Yaranga.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Помощь журналу

Если Вы захотели помочь нашему журналу и написать статью (для начала хотя бы одну), то присылайте свои работы на этот адрес: airulesorama@gmail.com. А сюда стоит высылать все пожелания, предложения и критику: ai-mlg@mail.ru. Впрочем задать свои вопросы Вы можете также на нашем форуме: "http:\\dizzy.ucoz.ru\forum\". Перед отправкой статьи ознакомьтесь с небольшими правилами, которых должны придерживаться все авторы:

  1. Стиль написания зависит только от ваших предпочтений. Но тут есть одно "но" - любая статья не должна содержать оценок в любом их проявлении. То есть, если Вы хотите рассказать о недостатках или преимуществах того, о чём Вы пишите статью, то делайте это непосредственно в статье. Все посторонние оценки, выраженные в числовой или письменной форме, будут удаляться.
  2. Обязательно указывайте краткий паспорт игры/аниме/фильма/манги и т. д. Для игр он должен состоять из следующих пунктов: полное название (если у игры есть название на языке страны разработчика можете указать и его), производство (то есть просто укажите разработчиков и издателей), платформа (если игра выходила на нескольких платформах по возможности укажите все), год выпуска (можно указывать дату релиза). Для аниме и фильмов: полное название (можно указывать также название в российском прокате), режиссёр(ы), производство, год выпуска. Для манги и комиксов, а также для книг: автор, полное название.
  3. Все статьи, относящиеся к остальным разделам вы вольны писать так, как вам вздумается.
  4. Все статьи присылайте в TXT файлах, можно даже с легким налетом HTML (имеются ввиду теги форматирования текста). При отсутствии желания писать в блокноте можете присылать статьи в форматах RTF или DOC (заодно и орфографию проверите, но не полагайтесь на автоматическую проверку всецело и полностью). И запомните ни в коем случае не вставляйте скриншоты в тело документа.
  5. Скриншоты желательно присылать в JPEG или PNG формате. Если есть возможность можете также присылать скриншоты обложек. Подписи к рисункам делайте или в самом рисунке или в названии файла скриншота или в отдельном текстовом файле.
  6. Ну и, конечно, не забывайте подписываться.

    С уважением, Dizzy.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

История Трилби

Довольно долгое время я провел в раздумьях, рассказ о каком игровом сериале станет темой пилотного номера. Озарение пришло оттуда, откуда не ждали.

Являясь ярым поклонником квестов/адвенчур, я не мог не натолкнуться на такую замечательную вещь, как Adventure Game Studio (в дальнейшем AGS). Естественно привлек мое внимание не только сам движок, но и, конечно, игры, сделанные с его помощью. Таким образом, для темы номера мною был выбран довольно известный и популярный игровой сериал от не менее известного и профессионального разработчика. Ben “Yahtzee” Croshaw является одним из самых лучших разработчиков, создающих игры на AGS, если не самым лучшим. Все его творения удостаиваются широкомасштабных ревью/обзоров, лестных оценок критиков и кучи наград, присужденных на AGS Awards. Наш журнал не станет исключением и попробует рассказать во всех подробностях об одном из самых любимых народом сериале от Бена, а именно о квадрологии DeFoe. Итак, начнем…

5 days a stranger

Всё началось в 2003 году, когда на просторах интернета появилась игра 5 days a stranger. Поделка была мгновенно оценена по достоинству. Игра привлекла людей интересным сюжетом и атмосферой. Спустя год появилась 7 days a skeptic. Затем в 2006 вышла Trilby’s Notes и, наконец, в 2007 Countdown Series (к слову это ответвление серии сделано в жанре Interactive Fiction и написано на движке Inform 7, но об этом несколько позже) и 6 days a sacrifice. Для каждой игры серии была создана своя уникальная модель управления. К тому же Yahtzee выпускал все игры данной серии в 2-х вариантах: платном и бесплатном. Естественно в платной версии имела место быть куча различных бонусов, таких как: музыкальное сопровождение в отдельных файлах и комментарии разработчика. Рассказывать об играх я буду в том порядке, в каком они выходили в свет. Ну а теперь обо всем по порядку.

Эта история началась с того, что известный в определённых кругах медвежатник, называющий себя Trilby, решил покуситься на сокровища особняка семьи DeFoe. Проникнув в поместье и вскрыв пустой сейф, он обнаруживает себя запертым внутри дома. В первый же день Трилби узнает, что помимо него в особняке находится ещё 4 человека. Узники решают действовать сообща и вместе пытаются найти выход из поместья. Но любые попытки покинуть здание оканчиваются неудачей. Очень скоро узники начинают умирать один за другим и узнают, что в особняке кроме них присутствует какой-то злой дух. Он вселяется в кого-нибудь и тот, в облике маньяка в маске, пытается убить остальных. Трилби решает положить конец проклятию поместья ДэФо и делает всё возможное, чтобы убить духа, который оказывается нежеланным сыном сэра Родерика ДэФо (он был владельцем особняка в начале XIX века) – Джоном. Джон погиб от руки своего же отца, но как он смог воскреснуть Вы узнаете лишь в Trilby’s Notes.

Особняк ДэФо сгинул в горящем пламени, сразу же после спасения из него узников. Но деревянный идол, хранящий душу Джона ДэФо, не сгорел. Он был извлечен из под развалин и отправлен на остров Clanbronwyn.

Управлять Трилби Вы можете как при помощи горячих клавиш, так и при помощи мышки. Правой кнопкой открывается меню с инвентарем и командами-глаголами. В нижнем левом меню экрана те же самые глаголы представлены в виде пиктограмм. Следы – walk, глаз – look, рука – use, облачко с восклицательным знаком – talk. Предметы в инвентаре можно осматривать, соединять и комбинировать.

Так как эта игра стала первой в серии, то она не отличается особым богатством красок. К счастью всё сделано довольно добротно и картинка не вызывает отвращения. То, что задние фоны не выполнены высокохудожественно, связано ещё и с тем, что максимальное разрешение, которое поддерживает игра, равняется 640x480.

Хотелось бы побольше рассказать про музыкальную составляющую игры, но видимо не судьба. Конечно, звуки открывания дверей и шаги в полнейшей тишине звучат достойно, но полнейшее отсутствие музыки довольно сильно напрягает. Возможно, это связанно с отсутствием поддержки некоторых звуковых карт или с отсутствием музыки в бесплатной версии вообще. Я Вас разочаровал? Извините если это так. На самом деле перед запуском игры обязательно убедитесь, что у Вас корректно воспроизводится midi. Музыка в игре просто восхитительная. Великолепные ненавязчивые мелодии отлично вписываются в атмосферу игры, создавая ощущение просмотра фильма ужасов с детективным сюжетом. И если Вы первый раз проходили 5 days без музыки (я именно так и проходил), то Вы непременно захотите пройти её еще раз. Кстати, заглавную музыкальную тему игры Вы можете услышать при просмотре нашей обложки.

Вот мы и подобрались в плотную к самому вкусному, а именно к Special Edition. Если у Вас в кармане завалялись лишние 5 американских долларов или больше, Вы смело можете пожертвовать их Бену и получите ссылку для скачивания полной версии игры. В полной версии присутствуют все 4 музыкальных трека в midi формате; авторские комментарии на протяжении всего действия (было бы неплохо, если бы это было реализовано точно также, как в Half-Life 2: Episode One); три концепт-арта и дополнительная сцена “Интервью”.

5 days была переведена дополнительно на венгерский, немецкий, финский и турецкий языки. Последняя версия игры числится под номером 1.3 . Кстати, на форуме Бена всплывал вопрос о переводе игры на русский язык. Единственной проблемой является несовместимость используемого шрифта и русского алфавита. Так что если Вы в состоянии перерисовать буквы, то присылайте шрифт Бену.

Игра была удостоена следующих наград:

Лучшая игра сделанная на AGS в 2003 году
Лучший геймплей 2003 года
Лучшие скрипты диалогов в 2003
Лучшие головоломки 2003 года
Лучшие игровые скрипты в 2003

Остальные номинации:

Лучший сюжет (победитель Bestowers of Eternity)
Лучший игровой персонаж (Трилби) (победитель Fatman из The Adventures of Fatman)
Лучший дизайн комнат (победитель Apprentice)
Лучшие звуковые эффекты (победитель The Adventures of Fatman)
Лучший дизайн персонажей (победитель Apprentice)
Лучшая анимация (победитель Apprentice)

В октябре 2003 5DAS стала игрой месяца по версии официального сайта AGS: http://new.bigbluecup.com/.

7 days a skeptic

Действие следующей части сериала происходит в далёком будущем. А именно в 2385 году. Космический корабль Мефистофель подбирает в космосе странный чёрный контейнер. Той же ночью контейнер самостоятельно открывается, в связи с чем снова начинают умирать люди. Подобно горцу выжить должен только один.

Вам предстоит управлять доктором Джоном Сомерсетом (Jonathan Somerset) на протяжении всех 7 дней. Но лишь в конце игры Вы узнаете, что на самом деле он не тот за кого себя выдает. Кем он является на самом деле Вы узнаете лишь в Countdown 3.

Вторая игра серии является квестом в жанре sci-fi. Бен не предлагает игроку каких-либо новых идей из мира будущего, но поклонникам космических приключений эта часть сериала всеравно должна прийтись по вкусу.

Игра стала гораздо более красочной и в тоже время более кровавой. И если в первой части Вы видели только трупы людей, то здесь Вы запросто можете увидеть расчленёнку. Более того, рука одного из членов экипажа будет являться ключевым предметом для прохождения. А посему не стоит рекомендовать эту игру детям.

В 7 days было увеличено количество действующих лиц, что привело к увеличению числа диалогов. Из тех же разговоров теперь можно понять, что каждый персонаж стал представлять из себя личность. Кстати, если Вы были внимательны, то смогли заметить родственные связи членов экипажа с некоторыми другими героями сериала.

Вторая часть сериала привнесла еще один символ всей квадрологии (логичнее было бы назвать это тетралогией, но Бен решил назвать именно так) – роспись Трилби (буква М с нижним подчеркиванием – это напоминает его знаменитую шляпу). Также появилась и карта локаций, которая отлично вписалась в происходящее, так как она отображает все отсеки корабля и местоположение Трилби. В 5DAS карта тоже присутствовала, но там она была гораздо старее времени действия.

В игре отсутствует главное меню, поэтому Вам придется каждый раз загружаться с самой первой сцены.

Музыкальное сопровождение игры стало более динамичным – это связано с тем, что теперь некоторые головоломки нужно решать в довольно быстром темпе. Ещё бы ведь за Сомерсетом будут гоняться ожившее тело капитана, а также убийца с мачете и в маске. Ещё стоит отметить, что в мелодиях прослушиваются космические мотивы. А Вы заметили, что некоторые звуковые эффекты были заимствованы прямиком из Half-Life?

Управление было изменено. При наведении перекрестием курсора на нужный объект – курсор принимает форму прицела. Теперь достаточно открыть инвентарь нажатием правой кнопки мыши и выбрать подходящее действие. При помощи глаз доктор может осмотреть тот или иной объект (предметы теперь осматривать не нужно), с помощью рук можно подобрать какой-нибудь предмет, ну и с помощью рта поговорить с членами экипажа. Горячие клавиши те же, что и в первой части.

Special Edition, как обычно, включила в себя следующее: все midi треки игры; авторские комментарии; оригинальную пасхалку “День Рождения” (если честно я даже не знаю, чем этот EE отличается от того, что есть в бесплатной версии); кое-что вырезанное по цензурным соображениям и новую систему “раннего предупреждения” во время преследования. Стоимость удовольствия по прежнему равна пожертвованию в 5 американских баксов.

Игра была удостоена следующих наград:

Лучшая поддержка персонажа в 2004 году (John "Welder" DeFoe)
Лучшие звуковые эффекты 2004 года

Остальные номинации:

Лучший геймплей (победитель Two of a Kind)
Лучшие скрипты диалогов (победитель Apprentice 2)
Лучшие головоломки (победитель Apprentice 2)
Лучший дизайн персонажей (победитель Apprentice 2)
Лучшая анимация (победитель Apprentice 2)
Лучший сюжет (победитель Ben Jordan 3)
Лучшая игра (победитель Apprentice 2)

Trilby's Notes

C момента инцидента в особняке ДэФо прошло 4 года. Что же произошло с тройкой выживших за эти годы? Симона бросила работу и погрузилась в беспробудное пьянство, Джим вернулся к учебе, а Трилби был посажен в тюрьму. За решёткой ему сделали предложение работы в Special Talent Project (STP) – правительственной организации. Другого выбора, кроме как согласиться у вора не было.

Летом 1997 года Трилби едет на встречу с Симоной, но по прибытии в отель обнаруживает её мёртвой. Сомнений не остается – дух Джона ДэФо всё ещё жив. Вор начинает разыскивать идола. Расследование приводит его на остров Clanbronwyn. Теперь Джон ДэФо должен быть уничтожен окончательно и бесповоротно.

Чудом оставшись в живых, после своего приключения в отеле Clanbronwyn’а Трилби, заручившись поддержкой НАСА, отправляет идола в космос. Как Вы уже знаете, статуэтка будет уничтожена спустя 388 лет.

Третья часть сериала наконец-то открывает игроку настоящее имя Trilby – Terence Railby. А также раскрывает нового злодея, борьбе с которым и посвящена вся квадрология.

28 июля 55 года до нашей эры кельтский монах Кабадатх (Cabadath) призывает в наш мир демона Chzo. Чудище отказывается подчиниться и поглощает своего вызывателя. Вследствие этого монах превращается в Tall man – создание, призванное наблюдать за созданием моста между нашим миром и миром демона (поклонники старых фильмов наверняка заметили, что Tall man был заимствован прямиком из Фантазма). Для создания моста необходимо было уничтожить душу, тело и разум его хранителя. Хранителем моста стал Джон ДэФо. Для содействия Tall man’у был создан орден благословлённых агоний, который должен был сделать всё необходимое, чтобы мост был закончен.

Третью часть квадрологии стоит назвать самой красивой игрой серии. Появление таких графических шедевров связано не только с увеличением числа персонажей и количества локаций, но ещё и с тем, что действие происходит в 2-х временах и в 2-х измерениях. Пока Трилби видит события прошлого, игра превращается в чёрно-белые хроники. Когда же действие переносится в настоящее - всё снова насыщается красками. Ну и соответственно в измерении Chzo отель становится похожим на заброшенные (залитые кровью) особняки из фильмов ужасов. Но и это еще не всё. В титрах Вы сможете насладиться рисунками некоторых персонажей в полный рост. Кстати, если Вы будете долго бродить по отелю, то сможете увидеть пару сценок из 5 days a stranger и 7 days a skeptic.

На этот раз спокойные мелодии предыдущих частей канули в прошлом. В Trilby’s Notes все создано так, чтобы держать игрока в постоянном напряжении. Нет, каких-то неожиданных резких моментов в игре не будет, но ощущение присутствия чего-то потустороннего напомнит о себе. Помните шёпот на острове в сериале Lost? Здесь Вас ожидает нечто похожее.

Управление всеми действиями Трилби игрок осуществляет с клавиатуры. То есть Вам нужно лишь давать Трилби словесную команду, а уж он то её выполнит. Если Вы помните, подобный интерфейс использовался во многих играх Sierr’ы, таких, как Leisure Suit Larry 2 и Codename: Iceman. Такой подход к делу дает игроку иллюзию свободы геймплея. То есть для различных действий Вы можете применять совершенно разные глаголы. Кстати, управлять Вы сможете не только домушником, но и несколькими другими персонажами. Инвентарь открывается нажатием клавиши Tab.

В Special Edition вошли уже ставшие традиционными авторские комментарии; полное музыкальное сопровождение игры с нотами от композитора; мелодии, ставшие прототипами тех, которые вошли в саундтрек; книги Chzo в Word’овском формате и расширенная концовка. Расценки снова ничуть не изменились.

Последняя версия игры числится под номером 1.1.

Игра была удостоена следующих наград:

Лучшая игра, сделанная на AGS в 2006 году
Лучший сюжет в 2006 году
Лучший неигровой персонаж 2006 года (Tall man)
Лучшая анимация 2006 года

Остальные номинации:

Лучший геймплей (победитель Duty and Beyond)
Лучшие скрипты диалогов (победитель The Shivah)
Лучшие головоломки (победитель Duty and Beyond)
Лучший игровой персонаж (Трилби) (победитель Mortia из Spooks)
Лучший программный код (победитель What Linus Bruckman Sees When His Eyes Are Closed)
Лучшее использование звука (победитель Ben Jordan: Paranormal Investigator - Case 1 Deluxe)

Countdown

Trilby’s Notes дает ответы на множество уже накопившихся вопросов, но и порождает множество новых. Чтобы скрыть все дыры сюжета и создать интригу вокруг сюжета заключительной части сериала Бен выпускает небольшую трилогию Countdown.

Ответвление квадрологии было выполнено в жанре Interactive Fiction. IF представляет собой текстовую адвенчуру. То есть Вы просто читаете историю и сами влияете на дальнейшее развитие событий.

Трилогия была написана на движке Inform 7, поэтому для ее запуска Вам необходима специальная программа. Подойдет, например, WinFrotz.

Каждая часть серии Countdown называется соответственно Body, Soul, и Mind. Повествование ведётся от трёх различных лиц. А в общем вся трилогия рассказывает историю Меча Фрихорна.

Первая часть рассказывает историю Джека Фрихорна (Jack Frehorn), уже знакомого нам по Trilby’s Notes персонажа. А точнее как был создан легендарный Меч Фрихорна и написана книга Хранителя моста, а также о создании ордена благословлённых агоний (Order of Blessed Agonies). Действие The Body развивается в 1778-1779 годах.

Вторая часть поведает нам историю Делии Ренеукс. В The Soul рассказывается о ее пребывании в ордене благословлённых агоний и передаче меча Фрихорна монаху в красном (одному из главных действующих лиц 6 days a sacrifice). Действие игры развивается в 2189 году.

Третья часть призвана объяснить небольшой эпизод заключительной части квадрологии. А именно, возникающий после её прохождения вопрос: “Каким образом в камеру № 105 попал ключ-меч?”. The Mind рассказывает историю курьера, который должен доставить посылку в госпиталь города Новые Дельфы. Время действия - 2386 год.

Все игры очень короткие и не сильно затруднены различными головоломками. Управление персонажами осуществляется с помощью полных или сокращенных команд, введённых с клавиатуры. То есть вместо examine book Вы можете смело писать x book, ну и так далее.

Кстати, стоит заметить, что это ответвление основной серии не имеет Special Edition вовсе. Ну и правильно, а то там ведь нечего и дополнять. В текстовых адвенчурах обычно напрочь отсутствует какая-либо музыка и графика. Трилогия Countdown не является исключением.

6 days a sacrifice

196 годами ранее было уничтожено тело хранителя моста. 196 годами позже будет уничтожена его душа. Осталось освободить лишь разум хранителя.

История заключительной части саги ДэФо начинается 24 июля 2189 года. Молодой человек по имени Теодор ДаКабе (Theodore DaCabe) приходит в центр новой религии оптимологии с целью инспекции предприятия. Но, будучи слишком доверчивым, он оказывается сброшенным в шахту лифта. Следствием падения становится сломанная нога. Вскоре Теодор узнает, что он находится в самом центре ордена благословлённых агоний. 5 долгих дней пройдут в поисках выхода из этого страшного места, где происходят необъяснимые вещи.

Четвёртая часть сериала должна расставить все точки над "i" и связать всё уже рассказанное в единое целое. Хотя если говорить откровенно, то с первого взгляда она только ещё больше запутывает всю историю.

А теперь скажите мне, только честно, Вам нравится Трилби? Если Вы ответили да, то Вы будете удовлетворены - Теренса Рейлби в игре будет более чем достаточно. Вы спросите, каким образом это стало возможно, ведь вор жил в 20 веке, а события игры разворачиваются в 22? Не буду спойлерить, это Вы узнаете, только поиграв в игру (все предыдущие спойлеры были необходимы, чтобы показать развитие сюжета серии). Если же Вы уже ненавидите Трилби всеми фибрами своей души, Вы тоже будете довольны. Знаменитого домушника будут убивать настолько часто, насколько это возможно.

Глядя на графику, создается впечатление, что последняя часть сериала делалась в большой спешке. Нет, она не вызывает отвращения, но и восхищены Вы ей не будете. Хотя есть пара моментов, которые сделаны отлично – это эпизод в особняке ДэФо и взрыв Ордена благословлённых агоний.

Музыка стала ещё более угнетающей. Хотя музыкальное сопровождение и напоминает классические мелодии, оно также создает всеобщую атмосферу безысходности происходящего.

Управление стало больше похоже на аналогичное в 7 days. При наведении перекрестия курсора на нужный объект курсор принимает форму круга. Но инвентарь теперь можно открывать в любом месте экрана. Глаз всё также используется для осмотра объекта, рука для каких-либо действий с ним, а восклицательный знак в облачке для разговора. Из новых особенностей интерфейса стоит отметить появление журнала и телефона. В первый заносятся все документы, найденные в игре (Onimusha и Dino Crisis forever!). Со второго же Вы можете позвонить на известные Теодору номера (сами номера запоминать ненужно). Ах да, чуть не забыл, предметы снова можно и даже нужно осматривать.

В Special Edition имеют место быть авторские комментарии; полный саундтрек игры с нотоносцами от композитора; расширенная концовка, а также файлы классификации STP и министерства Оккультизма. Как всегда цена дополнений равна 5 американским долларам.

В заключение стоит сказать, что мы получили отличный сериал с оконченной сюжетной линией. Очень замечательно, что Yahtzee нашел в себе силы расстаться с полюбившимися героями поставив жирную точку в повествовании. Последующие игры могли бы загубить весь сериал, как это было уже множество раз. Приятно, что люди учатся на чужих ошибках и не высасывают историю из пальца.

Все игры можно найти здесь: http://www.fullyramblomatic.com/.

P.S. Перечислив Бену 15 американских долларов Вы станете обладателем Мифов Chzo. Они включают в себя все Special Edition серии и обойдутся Вам гораздо дешевле, нежели если покупать их по отдельности.

P.P.S. Если кому интересно, то Бен 44 раза номинировался на различные AGS награды и выиграл 15 из них. На данный момент он является самым "оскароносным" разработчиком.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Почему данный раздел называется STILL LIFE ? Нет, он назван так не в честь одноименной игры. Всё гораздо проще still life переводится как натюрморт, ну а собранные здесь обзоры игр не могут являться ничем иным кроме, как натюрмортом.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Известный игровой сериал про яйцо по имени Dizzy обрёл вторую жизнь в многочисленных продолжениях, созданных усилиями преданных фанатов (более или менее полный список всех существующих игр посвященных вселенной Диззи можно просмотреть здесь: http://www.emu-land.net/forum/showthread.php?t=2787). Как это ни странно, но самые интересные и захватывающие из них выходили именно на Спектруме и были созданы усилиями отечественных разработчиков. Об одной из таких поделок мы и поговорим.

48 утюгов

Полное название: 48 утюгов (48 irons)

Производство: Galaxy

Платформа: ZX-Spectrum

Год выпуска: 1995

Многие века длилась борьба семейства Диззи со злом в лице волшебника Зака. В конце концов, колдун был побежден и в землях Йолкфолка (Yolkfolk) должен был наконец-то воцарить мир и спокойствие, но всё было не так то просто. В яичное королевство пришли люди и своими действиями внесли в природу экологический дисбаланс (впрочем, как всегда).

Некоторые сногглы (так называется раса яйцеподобных созданий населяющих Йолкфолк) погибли, некоторые ушли на восток, ну а самые стойкие и верные родине остались бороться с иноземными захватчиками. Генотип последних (имеются в виду сногглы, а не захватчики) был сильно изменен и абсолютно все жители перестали быть похожими на своих древних предков.

Вам предстоит руководить героической четвёркой спасателей. Целью всей миссии, поделенной на 5 уровней, является возобновление работы воздухоочистителя, а также уничтожение его охранника и по совместительству нового злодея Комара (генотип комара был тоже немножко изменен и теперь он был увеличен в несколько десятков раз). Вы спросите, причем же здесь 48 утюгов? Это Вы узнаете лишь в самом конце, и поверьте мне, они сыграют немаловажную роль в сюжете.

Ну а теперь давайте познакомимся с главными действующими лицами. Перемещаться Вы будете только одним персонажем по имени Главный. Все остальные перемещаются автоматически куда надо и куда не надо тоже. Главный постоянно прыгает (наверное вросшее шило в одном месте), поэтому не стоит забывать об этой его особенности. Ее стоит учитывать при сборе и применении предметов. Кстати, падение с высоты не грозит ему потерей жизни, а вот попадание под дождик или долговременное купание в луже окончится летальным исходом. К смерти также может привести возгорание Главного. Примите во внимание, что у Главного отсутствует линейка здоровья, поэтому если Вы израсходуете все 3 жизни, придется начинать все сначала. К счастью в игре предусмотрена система паролей.

Вместе с Главным постоянно тусуется какой-то безымянный субъект. Судя по всему, это его подружка. Да, с приходом к власти новых злодеев необходимость похищать девушку главного героя отпала, вот и приходится таскать её везде за собой.

По ходу действия Вы также встретите Лимонку и Болтуна. Под их управление выделены отдельные клавиши. Первого можно и даже нужно взрывать в определенных местах, а второго можно использовать для заговаривания зубов. Что-что, а точить лясы Болтун умеет как никто другой. На протяжении всей игры он будет развлекать Вас шутками, байками и анекдотами. Если Вы хотите, чтобы на экране всегда была Лимонка - с собой нужно будет таскать свисток (такой), а если Болтун, то свисток (эдакий).

Головоломки в игре не отличаются особой сложностью, впрочем, как и логикой. Порой довольно сложно додуматься, куда применить тот или иной предмет. Хотя найти какую-то нужную вещь удается не всегда с первого раза. Стоит заметить, что в игре есть несколько бесполезных предметов, не жизненно необходимых для прохождения, а просто добавленных в игру ради прикола. Не забывайте, что инвентарь ограничен всего тремя слотами, поэтому всегда запоминайте, где Вы оставили какой-либо предмет.

Музыкальное сопровождение игры довольно скудное, но не напрягающее. Парочка ненавязчивых мелодий не будет сильно отвлекать Вас от игрового процесса. Единственное, что может довольно сильно раздражать, это звуки шлепков Главного. За каждым уровнем закреплена своя собственная неповторимая мелодия.

Графика в игре добротная. Особенно красиво нарисованы отдельные товарищи, как, например, Король Металлолома или Джамбо. В менюшках и эпилоге Вас ожидает куча всевозможных красочных фишек. Обратите внимание также на бегающие звездочки на всех игровых экранах.

Подводя итоги можно сказать, что игра получилась отличной, красочной и с юмором. Кстати, весь юмор заключен не только в диалогах, а ещё и в комментариях Болтуна. Особенно он сможет отличиться в последнем уровне, благо памяти под его анекдоты было выделено предостаточно.

P.S. Спасибо человеку под ником Евгений Рейх (хотя может это и есть его настоящее имя) за то, что поведал о такой замечательной игре.

P.P.S. Кстати, очень интересный юмористический рассказ, посвященный игре, можно прочитать в спектрумовском журнале Voyager под номером 4. Скачать сей раритет можно попробовать здесь: http://trd.speccy.cz/press/voyager/VOYAGER4.ZIP .


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Stroke

Alien 3

Полное название: Alien 3

Производство: Acclaim, Twentieth Century Fox Film Corp./ LJN Ltd., Probe Prod., Arena Ent.

Платформа: NES/Genesis/SNES

Год выпуска: 1992

«Это была его последняя мысль. ОНО обрушилось с потолка неожиданно и быстро. Подвижная внутренняя челюсть раздробила мужчине череп. Тварь подхватила безвольно обмякшее тело длинными суставчатыми лапами и потянула к пасти, перемалывая ещё тёплую плоть острыми, как бритвы зубами...»
Арч Стрэнтон, «Чужие» 1992 г.

Кинолента «Чужой 3» от режиссёра Дэвида Финчера является продолжателем повествования об инопланетном организме, захватывающем и уничтожающем различные, населённые другими организмами планеты и даже целые миры. История фильма, очень вероятно, знакома многим читателям, но всё же считаю нужным вкратце повторить сюжет. После «удачного» бегства с планеты ЛБ-426, кишащей злобными жуками-чудовищами (по научному - ксеноморфами), команда в количестве трёх человек и одного андроида (искусственный человек) терпит крушение на планете-колонии, где отбывают свой срок особо опасные преступники. И, как бывало уже в предыдущих частях киноленты, выживает только лейтенант космического флота – «железная» Рипли (в фильме её играет Сигурни Уивер). Но оказывается, что в челноке, в котором «упали» на планету-тюрьму наши герои, спокойненько вырождается и отправляется на поиски пищи полноценный чужак. Он несколько отличается от своих предшественников – он может очень быстро бегать и имеет молниеносную реакцию (в дальнейшем этот вид классифицируют как Runner, то есть Бегун). К несчастью, заключённые не готовы к встрече с таким монстром, так как на территории тюрьмы нет никакого оружия! Не хранят его в целях безопасности. И вот как-то надо решать такую проблемку. Фильм получился очень мрачный и страшный, от этого очень атмосферный. Это же Финчер!

А описываемая игра Alien III (Чужой 3), появилась в рядах игропродуктов в том же году, но несколько позже выхода одноимённого фильма. Вышла она сразу на нескольких платформах. Смысла писать ревью на каждую версию игры, я считаю - нет, так как они практически одинаковы по ценности для жанра и техническому исполнению для каждой консоли.

Так вот – от сюжета фильма Вы так ничего и не увидите, кроме только лысой головы Рипли, да «приклееных» к стенам, заключённых тюрьмы. В фильме был только один Чужой, а здесь их тьма-тьмущая, да и не только - есть взрослые особи, есть и «вылупившиеся» из яиц юные «дарования», представляющие собой, ну, Вы знаете кого… Да, есть ещё третий вид – это здоровенный чужой, который может плеваться в Вашу героиню кислотными сгустками – это Боссы в игре, которые встречаются после нескольких пройденных уровней. Их может быть одновременно и двое. Но они совсем не представляют сложности для игрока. Сложность игры кроется в других моментах... Это её уровни. Которые, исходя из целей самой игры, превращаются в ад для игрока. А цель такова – по территории тюрьмы, там и сям, болтаются на стенах тела ещё полуживых несчастных обитателей камер тюрьмы. Именно их нам и надо спасать. Слово «спасать», как мне кажется, разработчики здесь применили некстати, ведь посмотрев фильм, всем известно, что «спасением» для человека, внутри которого находится эмбрион этой пакости-чужого, является только его умерщвление, о чём в каждой части фильма просили многие люди. Так, что именно делает Рипли – «добивает» прокажённых или оказывает какую-то медицинскую помощь (вот только, как уже можно помочь «мёртвому»), так и не ясно. В общем – нам надо пробегать по всему очередному уровню игры и «собирать» бедных каторжан. «Зачистив» территорию от зеков надо искать выход с уровня, который как обычно находится у «чёрта на куличках». Уровни – это вообще отдельная история, которая повергает в ужас неподготовленного к трудностям игрока, ищущего лёгких путей. В этой игре таковых путей – нет! Каждый уровень – некий лабиринт, состоящий из комнат, лестниц, сетки коридоров и армады чужаков. Учитывая то, что на прохождение каждого этапа игры у нас имеется определённый отрезок времени, который вот только вроде начался, а вот (ужас!), мы и не заметили, – как он быстро кончился. Плюс при повышении сложности игры это количество времени, отведённое на прохождение уровня, уменьшается, иногда доводя игрока до истерики. Но разработчики игры не стали совсем издеваться над игроком – при окончании времени неудачливому играющему борцу с инопланетянами показывают местонахождение оставшихся «несобранных» колонистов, что заметно облегчает жизнь в игре. Помнится, играя на NES в эту игрушенцию, мы с товарищем обычно даже не «дёргались» проходить новый уровень, а ждали, пока закончится время, чтобы разузнать – где спрятались наши «клиенты». А играли мы в «Чужого 3» на всех платформах только на уровне «Hard». А были и знакомые, которые рисовали карты, в общем, кто как мог – так и справлялся.

В арсенале средств убийства у Рипли находится совсем немного видов стрелкового оружия – четыре, если быть точным (хотя это уже что-то!), - импульсная винтовка, гранатомёт, собственно сами гранаты и огнемёт, последний просто великолепное оружие. Разработчики не забыли «вклеить» в игру и радар, «пикающий» при близком нахождении мерзопакостных тварей. Поверьте, Вам и этого будет достаточно, ведь, честно сказав, противники здесь не совсем сильны. Да, они резкие, быстро прыгают и бегают, сваливаются Вам на голову, но всё же главный противник – время. Так что главное оружие – это Ваша память!

О графическом и музыкальном оснащении игры особо отмечать нечего – середнячок для каждой консоли железно! Но всё же одна выделилась – это версия игры для NES, а именно музыкальное сопровождение. Более мрачной и динамичной музыки я ещё не встречал ни в одной из игр с данной атмосферой на тему чудищ...

* * * * *

Создавая Alien 3, разработчики и издатели руководствовались, скорее всего, не желанием угодить фанатам одноимённого фильма, да и, наверное, всей серии фильмов (ведь по Чужим игр совсем мало), а желанием своего материального обогащения. Мы же – фанаты всё «проглотим» и «скушаем». Но, откровенно говоря, мне эта игра очень понравилась, я нисколько не разочаровался, как и все мои знакомые, которые тоже являются большим поклонником серии фильмов о Чужих…

Достоинства игры: хорошая проверка зрительной памяти, плюс игра всё же незаурядная.

Недостатки игры: как не напрягай память, а всё же многие не выдерживают и бросают игру из-за большого уровня её сложности. А жаль. Но всё же игра рассчитана на поклонников фильма, а для них это не недостаток - главное, что про Чужих.

Данную статью посвящаю своему другу и коллеге - господину Jo Riverman'y.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Любое тайное общество рано или поздно становится явным. Вампиры не могли вечно оставаться в тени бездействия. День расплаты вот-вот настанет. Убийство собратьев не должно пройти безнаказанным.

9 дней из жизни борцов с тайными обществами

Полное название: Erevos

Производство: NYX, Grenadios

Платформа: PC

Год выпуска: 2002

В 1450 году во французском городке Лилле произошло убийство. На побережье были найдены мертвыми Ребекка Траверс и её четырёхлетний сын. По городу стали ходить слухи, что это дело рук вампиров. Однако король и святая инквизиция успокоили людей, повесив психически больного раба, обвинив его в двойном убийстве.

Александр Траверс, муж Ребекки, два года занимался собственным расследованием и за это время собрал достаточно доказательств о существовании вампиров. Остаток своей жизни он посвятил уничтожению последних.

В 1454 году Александр основал тайное общество Эревос (глубокая тьма) и придумал для него символику – три молнии в центре круга. Эту эмблему каждый член общества должен был носить на левом запястье в виде татуировки. Поговаривают, что в наше время еще не перевелись члены Эревоса.

Игра предлагает Вам два сценария: один за Эрика Коплпота и другой за Джианноса Ромара. В шкуре одного из них Вам предстоит пережить 8 дней. Обе истории отличаются лишь событиями 7 дня и концовкой. Помимо одного из этих двух персонажей Вы также сможете сыграть за вампиров Глорию, Томаса и Кассандру.

История начнется с убийства подруги одного из выбранных Вами вампиров - Кассандры. Дети ночи начинают гибнуть один за другим. Вы узнаёте, что за всем этим стоит организация Эревос. Остаётся только одно – мстить. На протяжении восьми долгих дней Вы будете разрабатывать план разгрома тайного общества, и заниматься поиском сообщников. Скажу заранее, что разгром Вам все равно придётся учинять в одиночку.

Игра представляет собой квест от первого лица. У каждого из управляемых персонажей имеется определённый запас крови, который будет постепенно уменьшаться, если вампир не будет питаться. Также отродья тьмы имеют возможность превращаться в различные создания. Так, например, Эрик может превратиться в летучую мышь, а Глория в туман, в то время как Кассандра способна перевоплощаться в маленькую девочку или кошку по своему усмотрению.

Инвентарь персонажей довольно вместительный, но за всю игру он ни разу не будет заполнен полностью. Не забывайте осматривать найденные предметы – иногда среди них можно найти что-нибудь ценное.

Геймплей делится на два вида: первый – это когда перед Вами один экран, и Вы можете перемещаться обычно только в двух направлениях, и второй – когда перед Вами панорама, которую Вы можете прокручивать влево или вправо. При наведении на что-нибудь интересное курсор приобретает форму лупы. Но не факт, что в этом месте будет что-то жизненно необходимое для прохождения. Ещё Вы можете питаться кровью членов Эревоса или убитых собратьев или голубей – в этом случае курсор обратится в клыки вампира.

Головоломки в игре вполне логичны. К большинству, кажущихся трудными, загадок есть подсказки. Если Вы застряли в игре просто проверьте нашли ли Вы тот или иной предмет, ну и, конечно, не забывайте осматривать все найденные вещи.

Всё происходящее приправлено массой психоделической музыки, которую лично я не советую слушать слишком долго. Зато она отлично поддерживает атмосферу и немножко напрягает в тёмное время суток. Кстати, забыл сказать, что в игру можно играть только ночью и не, потому, что так страшнее, а потому что в игре предусмотрена защита от игры днем – Вы же играете вампиром. К несчастью защита обходится простым переводом часов в Windows в положение после полуночи. В создании саундтрека принимали участие такие команды, как Warriorz и Out of the Lair. Замечу ещё, что одна из головоломок в игре будет связана с творчеством Бетховена, но не бойтесь - знание нот не понадобится. А вообще игру омрачает лишь отсутствие какой-либо озвучки диалогов.

Графику в игре в пору назвать фотореалистичной. Во первых все персонажи сыграны реальными людьми, во вторых почти все заставки, коих здесь немало, тоже были сняты вживую, то есть в реально существующих местах и естественно с живыми людьми. Конечно, ролики не претендуют на красоту и максимальную реалистичность, но смотрятся все равно впечатляюще. А оттого, как Джианнос поигрывает своей катаной аж дух захватывает. Также в игре можно встретить множество реальных картин и фотографий. Последние особо восприимчивых способны довести до тошноты.

Обратите внимание на удачное сочетание цветовой гаммы менюшек и выбранных шрифтов. Особо впечатляет экран “Вы действительно хотите выйти?”. Подобное я видел только в American McGee’s Alice.

Собрав воедино общие впечатления можно сказать, что игра получилась очень специфическая. Вряд ли Вы испытаете восторг от знакомства с нею, но вот попробовать всё же стоит. Много ли Вы еще встретите игр от греческих разработчиков?

P.S. Спасибо Fil'y за предоставленный диск.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR
Вчерашний снег,
Падавший подобно лепесткам вишни,
Стал снова водой...
Гозан
Hana to mishi
yuki wa kino zo
moto no mizu
Gozan

Данный раздел посвящён в первую очередь аниме. Но ведь на японском языке термин "anime" обозначает анимацию в целом, а не только мультипликационные фильмы страны восходящего солнца, поэтому мы постараемся затронуть и творчество других стран.

Почему именно "цветение сакуры"? Всё довольно просто. Дикорастущая черешня цветет лишь один раз в году, и чтобы насладиться красотой этого природного события японцы создали специальное течение, такое как ханами (любование цветами сакуры). Цветы сакуры, прекрасные, нежные и быстро отцветающие, являются олицетворением японских женщин и национальным символом Японии.

Порой в восточной и мировой мультипликации можно встретить такие же яркие шедевры, которыми хочется любоваться снова и снова.

P.S. Хотя я и сам не равнодушен к японской культуре, я все же не такой ярый отаку, как некоторые личности. Пускай они восхищаются лишь культурой одной страны, но ведь можно же создать новое течение, посвящённое мировой культуре. Ведь была же попытка сделать общий для всех язык (второй после родного) и назвать его "эсперанто". Новое течение можно назвать также. А последователей данного течения можно называть "эсперами". Соответственно продвижение данного движения в массы можете называть эсперанство. А Вы как думаете?


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Ami-chan

История парня перевоплотившегося в девушку, или наоборот?

Полное название: Ranma Nibunnoichi

Режиссёры: Tsutomu Shibayama/Junji Nishimura/Shuji Iuchi/Kou Suzuki

Производство: Shogakukan/Kitty/Fuji TV

Год выпуска: 1989

История начинается с того, что отец и сын блуждают по свету. Цель отца – Генма Саотоме (Genma Saotome), сделать из сына настоящего мужчину. Он никогда не позволяет своему отпрыску распускать нюни. Порой кажется, что отец с ним груб и возможно несправедлив, но как утверждает Саотоме, он все равно любит своего сына.

Генма учит Ранму (Ranma Saotome) боевым искусствам. Одна из тренировок проходит вблизи от проклятых источников. Человек, стоящий рядом не успевает их об этом предупредить и случается непоправимое. В горячке боя Ранма делает подсечку Генме, тот падает в источник и превращается в панду. Сын успевает лишь удивиться странной метаморфозе, когда отец, воспользовавшись моментом, сталкивает его в соседний источник – где он к своему удивлению перевоплощается в девушку. В таком облике они и продолжают свой путь.

В источнике, в который упал Ранма, несколько лет назад утонула девушка, а в том, в который упал Генма, утонула панда. И теперь каждый, кто попадает в эти источники, становится подвержен превращениям. Но если человека, на которого пало проклятие источника, облить горячей водой, то он снова станет человеком, а если холодной, то девушкой/пандой. Чтобы окончательно снять проклятие отцу и сыну нужно найти проклятый источник, в котором утонул мужчина.

Добравшись до деревни амазонок, отец и сын набрасываются на еду, лежащую прямо перед ними. Во время трапезы они наблюдают за интересным состязанием амазонок, сражающихся за какой-то приз. Еда, которую они съели, принадлежала победительнице турнира – синеволосой девушке Шампу (Shampoo). По правилам амазонок она одаривает Ранму Поцелуем Смерти, и дает клятву, что убьет его.

В конечном итоге семья добирается до школы Тендо. На площади возле дома происходит очередная драка и Ранма снова попадает в воду и становится девушкой. В городе путешественников встречает друг Генмы – Соун Тендо (Soun Tendou) со своими дочерями: Касуми(Kasumi Tendou), Набики(Nabiki Tendou) и Акане (Akane Tendou). Старшей – Касуми 19 лет, и ей приходится заменять мать для остальных сестер. Средней – Набики 17 лет, она вечная шантажистка и всегда ищет возможность подзаработать. Младшей – Акане 17 лет, она замкнутая в себе, но в тоже время очень вспыльчивая. Генма пытается представить своего сына Соуну, но тот остается в недоумении, ведь он то видит перед собой девушку: “Ты, что не знаешь сын у тебя или дочь?”. Отцу Ранмы приходится рассказать всю правду и в итоге родители решают поженить Ранму и Акане, естественно без их согласия. Дети же и слышать не желают о браке, но отцы не теряют надежды.

В последней серии объявляется мама Ранмы (Nodoka Saotome). Генма старательно избегает встречи с ней и пытается спрятать сына. Ранма же, напротив, очень хочет встретиться с ней и поговорить, а также понять, наконец, почему отец против их встречи. В конечном итоге отцу приходится рассказать истинную причину их с сыном путешествия. Когда Ранма был совсем маленьким, Генма бросил жену и дал клятву: «Я сделаю из сына настоящего мужчину! А если нет, м [image] ы оба покончим жизнь самоубийством!”. Оказалось, что мать Саотоме прекрасно помнит эту клятву, и даже захватила с собой катану, для торжественной церемонии суицида. После которой она готова была умереть сама. Во время разговора из под земли вырывается горячий источник, и в него попадает мама Ранмы. Сын кидается ей на помощь и в который раз перевоплощается в девушку. Потерявшая сознание мисс Саотоме открывает глаза и видит перед собой Ранму-девочку, вместо своего сына, но даже в таком облике она рада его видеть после стольких лет разлуки.

Это аниме предназначено исключительно для любителей комедий. Хотя если вспомнить были и трогательные моменты. Ранма часто спасал Акане, хотя также часто доводил её до слез. Но она никогда не признавалась, что именно он виноват в её слезах. Ранма же, всегда находил способы загладить свою вину, перед девушкой. И как бы они не ругались и не ссорились, они всегда оставались друзьями. Со временем, появляется парень по имени Риога (Ryoga Hibiki, псевдоним: P-chan), его второе Я - Маленький чёрный поросёнок. Риога безнадёжно влюблён в Акане, но не находит в себе смелости признаться в этом. А Акане, даже не подозревает, что это и есть Риога. Поросёнок пользуется своим положением и в этом облике спит с Акане.

У этого сериала было выпущено - 156 TV эпизодов, 12 OAV (OVA) эпизодов, 2 Super OVA и 2 полнометражки - movies. Художница аниме Rumiko Takahashi. Что касается звукового сопровождения, то голоса актёров довольно приятны на слух. Видео симпатично, краски и цвета не могут не порадовать тех, кто любит яркие аниме.

Имена сейю:

  • За Акане Тендо озвучивала - Noriko Hidaka.
  • За Azusa Shiratori- Naoko Matsui.
  • За Daisuke - Koyasu Takehito.
  • За Dr. Ono Tofu - Yuuji Mitsuya.
  • За Genma Saotome - Kenichi Ogata.
  • За Jusenkyo Guide - Yamadera Koichi.
  • За Happosai - Nagai Ichirou.
  • За Kasumi Tendou - Inoue Kikuko.
  • За Mousse - Seki Toshihiko.
  • За Nabiki Tendou - Minami Takayama.
  • За Nodoka Saotome - Ikeda Masako.
  • За Pansutto Taro - Shinnosuke Furumoto.
  • За Ranma Saotome - Kappei Yamaguchi (Мужской голос), Megumi Hayashibara (Женский).
  • За Ryoga Hibiki -Yamadera Koichi.
  • За Shampoo - Rei Sakuma.
  • За Soun Tendou - Ryusuke Obayashi.
  • За Tatewaki Kunou - Hirotaka Suzuoki.
  • За Tsubasa Kurenai - Eiko Yamada.
  • За Ukyo Kuonji – Hiromi Tsuru.

P.S. И вообще желаю приятного просмотра! Ведь не зря говорят " Лучше один раз увидеть, чем сто раз услышать!"

24.09.06


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Как-то раз, находясь в интернете, я случайно наткнулся на статью, в которой объяснялись основные понятия и жанры аниме. Бегло просмотрев давно известные мне понятия, я остановил свое внимание на жанрах. Среди них отыскалось одно интересное название - паропанк. В статье говорилось, что к данному жанру относится аниме, действие которого разворачивается в эпоху паровых двигателей (собственно данный жанр распространяется не только на аниме, но и на игры, книги, фильмы и т. д.). Сейчас я намерен Вас познакомить с одним из ярких представителей этого жанра, с фильмом, который стал для меня первым во вселенной паропанка.

Паровой мальчик

Полное название: Steamboy

Режиссёр: Katsuhiro Otomo

Производство: Sunrise

Год выпуска: 2004

Так о чём же фильм?

События картины разворачиваются в 1866 году. Главный герой - Рэй Стим беззаботно проживает вместе со своей мамой в Манчестере до тех пор, пока в один прекрасный день ему не приходит посылка от дедушки. Тремя годами ранее отец и дед мальчика в результате экспериментов создали паровой шар, способный снабдить энергией целый город. Именно этот шар и получает Рэй.

В тот же день Стимов посещают представители крупной американской компании"О'Хара консорциум" с требованием отдать шар, якобы для показа его на грядущей выставке в Лондоне. Внезапно появляется, давно считавшийся погибшим, дедушка Рэя и просит спасти шар от цепких лап этой компании и передать его Роберту Стивенсону. Юный изобретатель пускается в бега. С этого момента он становится втянут в водоворот ужасных событий.

Волей случая Рэй все-таки попадает в здание американской компании и узнает, что его отец является рабочим этого консорциума, и с помощью парового шара создал паровой город. Вскоре Стим узнает о разнице во мнениях между его отцом и дедом – о правильном использовании технологии. Рэю предстоит выбрать одну из сторон.

Кацухиро Отомо предлагает нам взглянуть на глобальные проблемы глазами подростка. Выставка в Лондоне становится всего лишь прикрытием для выставки оружия. Консорциум пытается с помощью показа военной мощи паровой техники продать ее представителям других стран. В свою очередь Великобритания во главе с Робертом Стивенсоном пытается помешать этому. Используя военную технику, британцы стараются завладеть шаром, чтобы использовать его в своих целях. Лондон становится невольным театром боевых действий.

Как же красива викторианская Англия

Теперь нужно рассказать немного о техническом исполнении. Персонажи нарисованы не в привычной для нас японской манере рисования, а в своеобразном европейском стиле. Все образы героев выверены до мелочей, даже персонажи, которые всего пару раз появляются в эпизодах и те обладают каждый своей неповторимостью. Только высокомерная Скарлетт О'Хара напоминает Алису в зазеркалье и Аску из Евангелиона. По мимике можно запросто угадать настроение героев, настолько всё реалистично.

Прорисовка персонажей делает викторианскую Англию очень правдоподобной. Люди на улицах одеты соответственно эпохе, всеми движет вера в технический прогресс, по рекам плавно плывут пароходы, стуча колесами, проезжают поезда, в небе летают дирижабли.

Музыка, как никогда лучше подстраивается под происходящее на экране. Правда есть и ложка дёгтя в бочке мёда. В картине хоть и присутствуют представители разных народностей, но говорят они все исключительно на японском, ну а что вы хотели это же не “Конвой PQ-17”.

Несколько слов в заключение. Этот фильм ни разу не даст вам заскучать. Он будет поражать вас своими красотами и бесконечным экшеном. Последний час фильма смотрится на одном дыхании настолько всё это захватывающе. Конечно, кому-то может не понравится дизайн персонажей, кому-то больше по душе киберпанк, но всем остальным желающим приобщиться к жанру паропанк рекомендуется не пропускать Стимбой мимо.

P.S. Кстати, если вы смотрели фильм “Остаться в живых” (Stay Alive), то могли заметить рекламный плакат Стимбоя на стене в квартире главных героев.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Воспоминания о будущем

Полное название: The Memories (в русском прокате - Воспоминания о будущем)

Режиссёры: Koji Morimoto, Tensai Okamura, Katsuhiro Otomo

Производство: Bandai Visual/Emotion

Год выпуска: 1995

Фильм представляет собой три абсолютно разных истории, никоим образом не связанные между собой. Подобно “Звездным Войнам”, “Воспоминания” поделены на 3 эпизода. Да и снимали их, к тому же, разные режиссеры. Поэтому о каждой истории я буду рассказывать в отдельности.

Эпизод 1. Magnetic Rose (Магнитная роза). Режиссер: Koji Morimoto.

12 октября 2092 года. Мусороуборочная станция “Корона” получает сигнал СОС с космического кладбища. Хотя персонал станции всего лишь уборщики, согласно международным законам они обязаны помочь попавшим в беду, иначе в следующий раз в случае опасности их просто не спасут. Два члена экипажа Хайнц Бекнер и Мигель Кастрела отправляются на помощь.

Сигнал бедствия приводит их на космическую станцию, служившую последним пристанищем известной в прошлом оперной певицы Евы Фридрих. После смерти своего любимого и упадка в карьере Ева приезжает жить на эту станцию и начинает верить лишь своим воспоминаниям. Стараясь помочь ей, герои оказываются втянуты в её прошлое. Призрак певицы играет с их воображением, заставляя поверить в реальность всего происходящего. Привидение докапывается до их потаённых страхов и воплощает их самые страшные и трагические воспоминания. Экипаж “Короны” становится последними жертвами “Магнитной Розы”.

Космическая станция издалека и вправду похожа на розу. А необычная магнитная аномалия, притягивающая к ней окружающий мусор, заставляет величать её “Магнитной Розой”.

Первый эпизод имеет научно-фантастическую окраску. Но как только герои попадают внутрь корабля, антураж сменяется. В окружающей героев архитектуре можно отчётливо проследить стиль барокко: величественные колонны, великолепные фрески, изысканные статуи и громадный портрет певицы - всё соответствует интерьеру оперного зала.

В тоже время всё кажется призрачным и ненастоящим, а местами даже пугающим: сбивающие с толку голограммы, муляжи и роботы-ангелы порождают иллюзии и галлюцинации. Всё что осталось реальным, на глазах рассыпается в пыль или просто ломается. Всё это в целом доводит живых людей до потери рассудка.

Саундтрек первой части напоминает классические мотивы, отлично подходящие под интерьер станции. Гулким эхом отдаются оркестровые и голосовые оперные партии.

Эпизод 2. Stink Bomb (Бомба-вонючка). Режиссер: Tensai Okamura.

Третью Мировую Войну развяжут миротворческие силы

В городке Яманси свирепствует простуда. Сотруднику медицинской лаборатории Нобуо Танаке делают прививку от заболевания. Но лекарство действует не сразу. Он приходит на работу и начинает чихать. Коллеги советуют ему принять новейшее средство от простуды, которое хранится в кабинете шефа. Но Нобуо не мог думать ни о чём, кроме как о своей болезни и поэтому перепутал препарат. Он должен был принять синие капсулы в красном пузырьке, а принял красные капсулы в синем пузырьке. После чего начал источать “приятный” аромат.

Немного утомившись на работе, он идёт вздремнуть в комнату отдыха. Проснувшись, Танака обнаруживает, что все в здании без сознания, включая крыс. Осознав, что случилась какая-то авария, он нажимает кнопку био тревоги. После чего какой-то тип просит его доставить все бумаги, связанные с препаратом и оставшиеся капсулы в Токио.

Нобуо отправляется в путь, попутно замечая, что вся флора неожиданно быстро расцветает, в то время как вся фауна быстро погибает. В это же самое время военное руководство Японии принимает решение уничтожить источник заражения, то есть самого Нобуо.

Техника рисования во втором эпизоде заметно ухудшилась по сравнению с первым. Все персонажи выглядят как недотёпы. Но смотреть на всё происходящее в высшей степени забавно. Особенно бодрит то, как все имеющиеся в распоряжении Японии сухопутные, воздушные и морские войска пытаются противостоять одному человеку. Нобуо Танака -настоящий всадник Апокалипсиса, оставляющий после себя дымящиеся развалины и горы трупов.

Финал 2 эпизода (так и хочется написать сезона) наверняка заставит вас рассмеяться. А вообще этот сюжет ещё и отличная сатира на нынешнюю Америку.

Музыки в этой части совсем немного, зато звуковые эффекты что надо. В качестве саундтрека используется одна хип-хоп композиция и еще одна ненавязчивая мелодия.

Вы спросите: почему в эпиграфе были упомянуты миротворцы? Всё просто, препарат, который принял Танака, разрабатывался, как средство биологической защиты для солдат-миротворцев.

Эпизод 3. Cannon Fodder (Пушечное мясо). Режиссер: Katsuhiro Otomo.

Третья история переносит нас в военное время. Кацухиро Отомо показывает обычный день обычной семьи: подъём, общий завтрак, работа/учёба, совместный ужин и сон. Отец работает заряжальщиком пушки. Мать вкалывает на заводе, делающем снаряды. А сын обучается в школе, где его учат, как правильно рассчитать траекторию выстрела.

В этом эпизоде присутствует атмосфера постоянной войны с неизвестным противником. Вроде бы в городе должно наблюдаться полное уныние, но люди по прежнему живут своей нормальной жизнью. Хотя засыпать под вой сирены, вещающей тревогу, становится обычным делом.

Самое интересное, что война, судя по всему, длится уже настолько долго, что все жители просто забыли, с кем воюют. Вот почему когда мальчик спрашивает отца: “с кем мы воюем?”, то получает воистину гениальный ответ – “узнаешь, когда вырастешь”. Из-за такого незнания мальчик хочет стать канониром, а не заряжальщиком, как его отец.

Хотя по новостям и передают, что война ведется с каким-то движущимся городом противника, ответной стрельбы не наблюдается.

Третий эпизод самый короткий по продолжительности, всего-то около 20 минут. Но в тоже время он даёт множество пищи для размышлений. Например, задумайтесь на досуге, как можно задать направление стрельбы пушки на 2 часа 15 минут? А зачем люди ходят в противогазах? Оказывается, потому что используемый порох высоко токсичен!? Но вершиной идиотизма является то, что заряжает пушку огромное количество человек, а стреляет всего лишь один напыщенный придурок, гордо мнящий себя верховным канониром. Обратите внимание также на будильник: человек стреляет из пушки, и ядро разрывает башню надвое. Люди наживаются даже на войне.

В отличие от предыдущих эпизодов этот является самым отсталым графически. Всё нарисовано в карикатурном стиле. По своей одежде люди больше напоминают шахтеров.

Музыкальное оформление эпизода соответствует духу военного времени и выполнено в стиле маршей.

После просмотра полной картины всё же остается непонятным, что же объединяет все три эпизода. Видимо это останется за пределами разума простого смертного.

P.S. В русском прокате очень интересно переведено название – в виде оксюморона. Это напоминает книгу “Сто лет тому вперед” и фильм “Назад в будущее”.

P. P. S. Спасибо Банни и Ами за предоставленные скриншоты.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Данный раздел посвящён всему тому, что мы привыкли величать комиксами (Comic Book). Хотя это и не совсем правильно, во Франции тоже самое обозначает термин bande dessinue, в Италии - fumetti, в Германии - bilderbogen, в Китае, Тайване и Гонконге - manhua, в Японии - manga(gekiga), в Корее manhwa. Но это не так важно, слово комикс сильно привязалось к нам, так что не имеет значения, как он называется в других странах, для нас он все равно останется комиксом.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Реквием по мечте

Полное название: Jisatsu Circle (Suicide Club)

Автор манги: Usa-maru Furuya

Один человек хотел покончить жизнь самоубийством. Вначале он открыл все конфорки на своей газовой плите и пытался надышаться газом. Попытка была неудачной. Затем он наглотался таблеток нитроглицерина и пытался прыгать животом на стену, наивно думая, что они детонируют. Затем, отчаявшись, он лёг на кровать и закурил...

Скажите, а задавались ли Вы когда-нибудь вопросом: “А не покончить ли мне жизнь самоубийством?” Нет, ну и, слава Богу, а то, наверное, Вы бы и не читали сейчас эти строчки.

К суициду люди приходят из-за различных событий в их жизни. Кому-то всё надоело, кто-то кому-то задолжал огромную сумму денег, кого-то хотели убить, но он сделал это раньше. Странно, но это своего рода движение стало распространенным в среде молодёжи. На данный момент существует множество сайтов и форумов, посвящённых самоубийствам. Некоторые пишут книги, что-то вроде: “88 способов покончить жизнь самоубийством (автор умер при опробовании 89)”. Но те люди, которые ещё находятся в здравом уме, пытаются предостеречь молодёжь от таких поступков, или, по крайней мере, выявить у них склонности к суициду и предотвратить их от подобных деяний. Для таких целей созданы повторяющиеся вопросы в проф-отборе (мужская часть читателей прекрасно понимает, о чём я). И точно для таких же целей Усумару Фуруя была написана манга “Клуб Самоубийц”.

На самом деле вначале был одноимённый фильм режиссёра Сонно Сиона. А уж потом по просьбе самого режиссёра была написана манга. Оба произведения отличаются в корне, поэтому, прочитав комикс Вы смело можете посмотреть фильм, не боясь при этом знать все перипетии сюжета. Манга “Клуб Самоубийц” - это совершенно самостоятельная история с отсутствием спойлеров к одноименному киношедевру.

В библиотеке:
- Где я могу найти книги о самоубийствах?
- На пятой полке слева.
- Но там нет ни одной книги.
- Так их никто и не возвращает!

Эта история началась 31 мая 2001 года на железнодорожной станции Синдзюку. Около 16 часов было совершено массовое самоубийство. Группа учениц средних и старших школ (всего 55 человек) прыгнула на пути прямо перед приближающимся составом поезда. Согласно показаниям свидетелей при прыжке девочки держались за руки и что-то выкрикивали. Была найдена лишь одна выжившая, и имя ей Сая Кота.

С самого детства Сая и Кёко были подружками. Десять лет назад они начали вести общий дневник, в котором находили приют все переживания, которые происходили с девочками. Так было до тех пор, пока у Коты не начались сложности в семье. Её жизнь стала наполнена страданиями. Избавиться от них ей помогло вступление в клуб Мицуко-сан. Но всё было не так просто. Клуб подготавливал девочек к массовому самоубийству. И очень скоро Сае самой предстояло стать Мицуко-сан.

Когда 3 июля 2001 года происходит ещё одно самоубийство, люди начинают обращать внимание на Саю Кота. Вскоре она организует свой клуб. До массового суицида остается не так уж много времени. Тем временем Кёко и учитель Такэути начинают собственное расследование предыдущих самоубийств. На самом деле клуб Мицуко существовал уже довольно продолжительное время, просто раньше количество его членов не достигало таких размеров. Не ждите хеппи-энда - всё закончится именно так, как и должно.

Хоть манга и выполнена в чёрно-белых тонах это не мешает ей быть мрачной и шокирующей. Клуб самоубийц – самый настоящий триллер. Наблюдая за развитием сюжета, читатель будет постоянно сопереживать героям, у которых нет будущего. Хотя в манге и имеются различные откровенные сцены и сцены самоистязаний – все они отлично вписываются в рассказываемую историю.

В наше время многие люди режут свои запястья, вступают в псевдо-религиозные культы, мечтают о самоубийстве, как о чём-то возвышенном. В своей манге Фуруя пытается показать, к чему приводят идеи избавления от земной оболочки, и заставляет в который раз задуматься о смысле жизни.

Все 6 глав читаются на удивление легко, и язык просто не поворачивается назвать мангу тяжёлой для прочтения. Но сцен вызывающих улыбку Вы не найдете вовсе.

Фраза из “Горца”: “в конце останется только один” - очень хорошо охарактеризовывает всю историю, но применимо к рассказываемому она звучит гораздо трагичнее.

В манге присутствуют сцены насилия, убийств и откровенные рисунки. Также в комиксе присутствует ненормативная лексика. Поэтому манга не рекомендуется к прочтению лицам, не достигшим 18 лет. Все использованные в данном произведении сайты вымышлены.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Авторы комикса: Scott Ciencin, Shaun Thomas

Полное название: Silent Hill. Paint it Black

No fear

Страх - отрицательная эмоция в ситуации реальной или воображаемой опасности.
"Советский Энциклопедический Словарь". Москва. Издательство "Советская Энциклопедия". 1989

Страх – очень интересное состояние человека. Одни могут умереть от слишком большой “дозы” или поддаться панике. Другие получат мощный впрыск адреналина и обретут невероятные способности. Так что же такое страх?

Игровая и киноиндустрия постепенно приучали нас к различным видам страха. Вот почему многие люди даже не вздрогнут при просмотре некоторых душераздирающих моментов. Альфред Хичкок в некоторых своих творениях использовал театральную обстановку, где все кажется ненастоящим и оттого еще более пугающим. Американцы любя пугать нас неожиданностями. Когда, например, в кадр кто-нибудь резко выпрыгивает. Японцы же пугают нас теми картинами, которые возникают в нашем воображении. Они просто создают ситуации, дающие простор нашему воображению, а это способно напугать гораздо больше, чем неожиданность.

Одним из ярчайших примеров японского ужаса можно назвать игровой сериал Silent Hill. Но долго оставаться в рамках электронных развлечений игре было не суждено. Ей стало просто тесно. Вследствие этого появились Silent Hill: The Movie и комиксы по мотивам. Об одном из последних и пойдет речь ниже.

SH.PiB – это уже третья часть комиксов по мотивам популярнейшей серии игр от Konami. До этого силами писателя Scott’a Ciencen’a и художника Shaun’a Thomas’a вышли SH. Dying Inside и SH. Among the Damned. А чуть позже были выпущены: SH. Dead Alive и SH. The Grinning Man.

Молодой художник Айк Исаакс несколько месяцев подряд пытается закончить писать одну картину. Но ему постоянно кажется, что в ней чего-то не хватает. Не имея работы, он вынужден ютиться у своих друзей в Эшфилде. Но их терпение не безгранично и, в конце концов, Айк оказывается на улице.

Случайно спустившись в метро, он встречает какого-то мужчину, который рассказывает ему о городке с интересным названием Silent Hill. В городе давным-давно никто не живет, зато магазины доверху забиты едой и к тому же там есть электричество и кабельное телевидение. Для Айка это самое подходящее место, чтобы закончить свою картину.

Оказавшись в Тихом Холме, художник начинает понемногу сходить с ума, точно также как это было со всеми его предшественниками. Ему начинают казаться различные ужасного вида монстры, с которых он пишет картины, считая, что он обрел новую волну вдохновения. Очень скоро Айк получает множество журналов со всеми своими творениями. Продолжая сходить с ума, он даже считает себя участником своего собственного телешоу. Художнику начинает казаться, что он стал супер популярным и ему больше незачем оставаться в Silent Hill’e. Но выбраться из города сквозь вечный туман не представляется возможным.

Спустя год проживания в плену Тихого Холма одиночество художника было нарушено появлением кучи девушек из команды болельщиц “Bengals” во главе с обаятельной Шерил. Женщины ежедневно занимаются тренировками, а также разрушают готичную атмосферу жилища Айка, сменив ее на гламурную. Попытка Исаакса покончить со всем этим безумием заканчивается для него не очень удачно. Девушки просто запирают его в шкафу.

Но в скором времени монстры похищают двух болельщиц Крисси и Мисси с целью их вскрытия заживо. Все остальные пытаются их спасти, и им это удается, но ценой жизни Айка, которому, как и многим другим, выпала участь вечно оставаться пленником Silent Hill’a.

В целом комикс получился очень мрачным, гротескным и психоделическим. Из цветов преобладают в основном красный и чёрный. Вся история, ничто иное, как фантасмагория – воплощение причудливых идей и бредовых фантазий. “Любимые” многими собачки присутствуют и здесь.

История получилась не особо пугающей или ужасающей, зато наглядно показывающей, что происходит с человеком в изоляции от окружающих. Какие галлюцинации могут его посещать. Как изменяется его внутренний мир и во что воплощаются его страхи.

Американцы добавили к истории свою характерную ненормативную лексику, порой встречающуюся в сокращениях, типа WTF! От японской части же остались монстры и нереализованные сексуальные фантазии (обратите внимание на картину, которую рисует Айк, еще находясь в Эшфилде). Это чем-то напоминает Silent Hill 2 с его манекенами. Кстати, пирамидоголовые в комиксе тоже присутствуют.

Начав писать прелюдию, мне почему-то захотелось написать стихи, посвящённые страху. Результат Вы можете лицезреть ниже.

Психея моя, о как ты прекрасна!
В моем царстве снов живёшь не напрасно,
Сердечным огнем согреваешь мне душу,
Но страх в глубине опьяняет и душит.

Все страхи мои всего лишь иллюзии -
Плод моей фантазии, вроде бы.
Но круг лечения учёные сузили,
Имеют названия все мои фобии:

Агора, арахно, клаустро и бронто.
Тафе, фасмо, никто и ското.

Мой адреналин давно на пределе.
Меня посещают галлюцинации.
Все нервы мои давно отсырели.
Мой мозг предлагает эвакуацию.

Плацебо моё уже было найдено.
Последний укол в близи ожидаемой,
Последняя фобия временем съедена.
Чего я боялся? Всего лишь названий:

Нео, мелано, пана и метро.
Психо, изоло, доксо, койметро.

Свободен от боли,
Свободен от страха.
Психея, прощай -
Смерть Мономаха!

P.S. Если Вы хотите гораздо более проникнуться скрытым подтекстом и философией всего сериала Вам стоить почитать Silent Hill Plot Analysis от Silent Pyramid. Последнюю версию всегда можно найти здесь: http://www.silenthillmemories.net/guides/pa/info_ru.htm.

Пояснения к стиху:

  1. Психея - согласно греческой мифологии олицетворение человеческой души
  2. Плацебо - медицинский термин. Им обозначается лекарство, заведомо не имеющее никаких целебных свойств, но способное вылечить человека. Упомянуто не случайно - это дань уважения группе Placebo.
  3. Агорафобия - боязнь открытых пространств
  4. Арахнофобия - боязнь пауков
  5. Клаустрофобия - боязнь замкнутых пространств
  6. Бронтофобия - боязнь грома и молнии
  7. Тафефобия - боязнь быть похороненным заживо
  8. Фасмофобия - боязнь приведений
  9. Никтофобия - боязнь ночи
  10. Скотофобия - боязнь темноты
  11. Неофобия - боязнь всего нового
  12. Меланофобия - боязнь чёрного
  13. Панафобия - боязнь всего
  14. Метрофобия - боязнь поэзии
  15. Психофобия - боязнь души
  16. Изолофобия - страх остаться в одиночестве
  17. Доксофобия - боязнь выражать свое мнение
  18. Койметрофобия - боязнь кладбищ


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Прелесть книг в том, что читатель может сам воссоздать описываемый мир в своем воображении и представить его лучше самой лучшей экранизации. Отсюда и название раздела. Соответственно основной направленностью этого раздела будут фантастика и фэнтези, но могут быть и исключения.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy aka 15th Landgraph

Трилогия смеха

Автор книг: Андрей Белянин

Полные названия: Меч Без Имени, Свирепый Ландграф, Век Святого Скиминока

Официальный сайт писателя: http://www.skiminok.ru/

.... Четверо были героями, и познал Ризенкампф победу над Силой. Четверо были мудрецами, и познал Ризенкампф победу над Разумом. Четверо были магами, и познал Ризенкампф победу над Волшебством. Но тринадцатый ландграф не был героем, не был мудрецом, не был магом. Он шёл вперед, а друзья прикрывали его спину. Фиолетовый плащ королевы Танитриэль бился на его плечах, и Меч Без Имени горел в небе ...
Хроники Локхайма

Трилогия “Меч без Имени” включает в себя 3 романа: “Меч Без Имени”, “Свирепый Ландграф”, “Век Святого Скиминока”. Произведение написано в довольно интересном жанре юмористического фэнтези.

Всё начинается с того, что молодой художник (27 лет отроду) Андрей волею случая попадает в другое измерение. Его принимают за хранителя Меча Без Имени и надеются на спасение всех жителей Соединённого королевства (так называется мир, куда попал главный герой) от тирании короля Ризенкампфа. Убить его можно только легендарным мечом, да вот только есть одно но, клинок не может причинить вреда тому, кто не желает зла его хранителю. Художнику не остается ничего другого, кроме как найти способ убийства Ризенкампфа. В одночасье у Андрея появляются и друзья и враги.

В ходе своих странствий главный герой находит себе верных спутников. Это паж женского пола по имени Лия, Жан-Батист-Клод-Шарден ле Буль де Зир или просто Бульдозер – недотёпа оруженосец и обаятельная ведьмочка - Вероника. Также Андрей встречает кучу разношерстной “чисти” и нечисти, готовой помогать ему во всем.

- Я - Клолик, - слегка засмущался дракон. - Меня так совут, ис-са света скулы. А вопсе-то я осень хлаблый!
- Милорд, можно вас на минуточку... - Лия потянула меня за рукав. - Вы что, хотите взять этого недоумка на войну? Против трёх летающих демонов - дракон по имени Кролик? С белой шкурой в яблоках и дефектом речи? Да Ризенкампф просто умрёт со смеху!
- А тебе не все равно, как он сдохнет? Пусть хоть со смеху, лишь бы побыстрее.
Андрей Белянин. "Меч Без Имени". Москва. Издательства "Армада и Альфа-книга". 2002

За всё время пребывания в Соединённом королевстве на долю художника выпадет множество приключений. Каждое достойно подвига. Ему удастся уничтожить банду Волчьего Когтя, наводившую страх на всю округу; пройти сквозь легендарное Тихое Пристанище, обитель ведьм (так и хочется написать цитадель зла); при помощи одного лишь меча выиграть рыцарский турнир; сразиться с чертями и побухать с самой Смертью, с которой он впоследствии сдружится.

В конце первой части трилогии Андрей возвращается в свой мир. Но жизнь кажется для него чересчур обыденной и скучной. Зато в Соединённом королевстве не все в порядке. Художнику звонят Бульдозер и Лия. В их мире появился новый злодей принц Раюмсдаль – сын Ризенкампфа, направляемый своей бабушкой – герцогиней Гнойленберг.

- Мы подумаем насчёт условий вашей позорной капитуляции! Но сразу должна предупредить, что выкуп будет огромен, что сами Зубы будут разрушены до основания, а на их месте можно открыть... например, пивную! Раюмсдаль отсидит лет пять в королевской тюрьме, там из него живо сделают порядочного человека. Барон дэ Стет получит пятьдесят плетей и два полных срока исправительных работ в каменоломне. Зингельгофера - на галеры, он Веронику обидел. Всех кришнаитов отдать Голубым Гиенам, как миссионеров нового учения, пусть друг друга перевоспитывают. Воинам, гоблинам и прочей нечисти - два подзатыльника и амнистия.
- Это всё? - подозрительно кротко вздохнуло лицо.
- Ну... почти. Я там в коридоре, направо, видела на стене симпатичный такой коврик. Можно забрать его в качестве контрибуции?
Андрей Белянин. "Свирепый Ландграф". Москва. Издательства "Армада и Альфа-книга". 2002

Вы, наверное, задались вопросом, почему вторая книга называется Свирепый Ландграф? Всё просто, когда Андрей возвращается в Соединённое королевство, он обнаруживает, что почти никто его не узнает. А всё дело в том, что в честь ландграфа была воздвигнута бронзовая статуя, которая немножко отличалась от живого оригинала. Всё сходство заканчивалось лишь на пряжке в виде осьминога, скрепляющей плащ. Кстати, Андрея стали называть Скиминоком именно из-за неё. Просто слово осьминог было здесь в диковинку, оттого и родилось такое прозвище.

В этот раз Андрею посчастливится встретить симпатичную наёмную убийцу; усмирить секту кришнаитов; познакомиться с настоящей богиней Катариадой Базаливмейской; побывать на страшной свадьбе Вероники и вампира Зингельгофера; перевоспитать Голубых Гиен; быть очарованным кастраткой; разрушить крепость “Зубы Ризенкампфа” и даже пережить собственную смерть.

В конце концов, ландграф снова будет возвращён в свой мир. Ему будет дана отсрочка величиной в 5 лет, чтобы разобраться, наконец, со всеми своими женщинами и выбрать ту единственную, которую он искренне любит.

И рыцари прятались под подол,
А голос ландграфа креп:
Хана вам, урки! Банзай пришел!
Сегодня я так свиреп...
Баллада о Лорде Скиминоке

В нашем мире прошло 5 лет. У Андрея родился сын Иван. Однажды, когда художник с сыном играли в Скиминока и Ризенкампфа, в дверь позвонили. Андрей пошел открывать, но на пороге никого не было. По возвращении его ждала лишь пустая комната и запах серы, витающий в воздухе. Ивана похитили.

В это же время в Соединённом королевстве тринадцатый ландграф был причислен к лику святых. И в его честь был организован праздник День святого Скиминока. В этот день каждый желающий мог попробовать вытащить Меч Без Имени из камня. Тот, кто с этим справится, автоматически становится новым ландграфом. Естественно только Андрей смог справиться с этим испытанием. Ведь пока жив старый ландграф, новому нет места на этой земле.

Так, а кто же похитил Ваньку, - спросите Вы. Всё дело в том, что в ходе событий первой и второй книг равновесие между силами добра и зла было нарушено. Весы почти полностью склонились на сторону первых. Поэтому в дело вмешался сам Люцифер. Он то и похитил маленького ландграфа.

На этот раз ландграф побывает в Аду; погуляет на шабаше в честь Ночи Горбатого Козла; посетит деревню суккубов – страшных искусителей и поиграет в загадки с самой Черной Суккой – их предводительницей; разберется в любовных делах дракона Кролика и проведет последнюю битву между силами добра и зла.

- Да уж, трудно не угадать, чего захочет ещё более любвеобильный тип, чем тот, кого вы вызвали. Клянусь Червями Бездны, ландграф, вы решили превратить наш мирный Ад в какой-то публичный дом принудительного режима!
- Ну, нет... Я лично тут совершенно не причём! Это ваш отсталый мир понимает лишь низменные развлечения. Меня ещё по предыдущим приключениям упрекали в том, что уж слишком много внимания уделяется крови и извращениям. Я, что ли, в этом виноват? Я всё это придумал?! Просто здесь иначе и быть не может... У вас все чуть-чуть чокнутые! Что поделаешь...
Андрей Белянин. "Век Святого Скиминока". Москва. Издательства "Армада и Альфа-книга". 2002

Заключительная часть трилогии самая большая по объему, самая смешная, самая романтическая и самая “любвеобильная”. В ней стало гораздо больше захватывающих приключений и неожиданных развитий событий.

В общем, не отказывайте себе в удовольствии, в прочтении этой замечательной трилогии. Получите большой заряд бодрости и оптимизма.

P.S. На данный момент по мотивам трилогии был написан комикс от Андрея Аёшина и снят небольшой flash-мультфильм от Натальи Татаринцевой. В настоящее время продолжаются съёмки полнометражного фильма. Режиссёрская версия которого, будет длиться более 3-х часов.

P.P.S. В честь трилогии была создана одноимённая ежегодная литературная премия.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Мы живём в компьютеризированный век, и эмуляция занимает в нём далеко не последнее место. Здесь мы будем рассказывать о различных эмуляторах для разных платформ.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Мультисистемный эмулятор

Название эмулятора: Xe

Поддерживаемые ОС: Windows, Linux

Эмулируемые платформы: SG-1000, Mark III (Master System), Famicom (NES), Famicom Disk System, PC Engine (Turbo Grafx 16), PC Engine CD-ROM2 (Turbo Grafx CD), MegaDrive (Genesis), Mega CD (Sega CD), Super Famicom (Super NES), Neo Geo, Neo Geo CD, CPS Changer, Game Boy, Game Gear, Neo Geo Pocket, Wonder Swan.

Создатель: James Li

Дата выхода отсчетной версии: 2004

Официальный сайт эмулятора: http://www.xe-emulator.com/

В эмуляционном сообществе постоянно ведутся споры о том, какой эмулятор лучше. Естественно каждому человеку по душе что-то своё. В этот раз мы не будем выяснять кто лучше, мы просто представим на Ваш суд мультисистемный эмулятор Xe. Описываемая ниже программа позволяет эмулировать сразу несколько консолей, что делает её гораздо удобнее в использовании, нежели использование для каждой приставки или компьютера отдельного эмулятора. А вот выигрывает ли она у каких-то конкретных эмулей решать Вам.

Начнём изучение интерфейса с осмотра верхнего меню. Там находятся всего 4 вкладки: File, Edit, Machine и Help. С последней я думаю всё понятно с самого начала. Там нашли своё пристанище окошко About и небольшое руководство для работы с эмулятором, естественно на английском языке.

Первая вкладка эмулятора предназначена в основном для загрузки и выгрузки ромов, дискет, картриджей, дисков и образов. Эти пункты начинаются со слов Insert и Remove соответственно. Стоит заметить, что эмулятор способен читать ромы из zip архивов. Здесь же можно запускать и останавливать используемую платформу (Start Machine и Stop Machine). В этом же меню находится опция Open Tray, она открывает лоток сидирома эмулируемой на данный момент платформы, конечно, если он там есть. При выборе почти любой из рассмотренных выше опций появляется дополнительное окно. Там Вы сможете выбрать образ, платформу и разрешить эмулятору запомнить Ваш выбор. Нерассмотренными остались три опции: Insert Memory Card, Save Screen Shot и Exit. Первая позволяет выбрать карту памяти, необходимую для сохранения игры. Всего доступно 4 слота, куда можно вставить карты и 100 штук самих карт памяти. С последними двумя опциями все очень просто SSS делает снимок экрана, а Exit закрывает программу.

Вкладка Edit отвечает за настройку эмулятора. Здесь Вы можете отключить показ верхнего меню и строки состояния, убрав галочки у слов Menu Bar и Status Bar. Не забудьте при этом, какие горячие клавиши возвращают их на свое место (Escape и F6). Теперь давайте выберем опцию Settings. Здесь всего 4 вкладки. Первые две позволяют настроить кнопки для первого и второго игроков на клавиатуре или на джойстиках. Кстати, из-за того, что эмулятор мультиплатформенный функциональные кнопки не имеют никаких названий, а называются просто Button от 1 до 8. По той же причине Вы не увидите изображение самого джойстика. Где находятся кнопки каждой конкретной консоли можно узнать из манула. Ах да пусть Вас не сбивают с толку надписи Keybaord и Josytick – это просто опечатка авторов. Третья вкладка позволяет задать разрешение окна эмулятора, разрешение экрана и частоту его обновления. Здесь же Вы можете изменить, используемые по умолчанию, джойстики, CD-Rom и звуковую карту. Последняя вкладка позволяет связать расширения ромов с соответствующими консолями.

Теперь давайте снова вернемся к меню Edit. Остались незатронутыми всего 3 опции: Video, Audio и Input. Последняя позволяет выбрать используемый для игры девайс, то есть или клавиатуру или джойстик. Опция Audio позволяет включить и выключить звук (поставьте или снимите галочку с Sound). Включить микшер (mixer). Если при включенном микшере поставить галочку на слове lock, то можно перетаскивать ползунки микшера одновременно. Приглушить звук (mute). Изменить качество звука (sample rate). Опция Video позволяет изменить размер окна (window size) и полноэкранного режима (full screen size). Последний можно включить нажатием F8 или выбором соответствующего пункта здесь же. В Video также можно выбрать, чем будет обрабатываться картинка (render) – при помощи GDI или Direct Draw. Выбрать детализацию картинки (Aspect). И выбрать каким будет приближение (soft zoom). Также снизу можно поставить 3 галочки: Auto Shrink, Overscan и Rotate Screen. Первая позволяет изображению оставаться неизменным при изменении разрешения экрана. Вторая позволяет сделать графику более насыщенной и не имеет смысла на LCD мониторах. Последняя поворачивает экран на 90 градусов.

Вкладка Machine отвечает за выбор региона используемой платформы (options). На выбор дано три - Япония, США и Европа. Здесь же можно поставить галочку Reset Options. Она обнулит все изменения при запуске какой-либо платформы. При помощи вкладки Machine Вы также можете сбрасывать (reset), перезапускать (restart) и приостанавливать (pause) используемую консоль. Здесь же можно поставить галочку включения контроля скорости смены кадров в секунду (speed control) - FPS. Заметьте, что все сделанные Вами изменения вступят в силу только при перезапуске эмулятора.

Теперь давайте рассмотрим папки, которые имеются в одной директории с эмулятором. Bios – сюда Вы должны скопировать файлы биосов различных консолей, конечно если они вообще нужны. Manual – здесь находится руководство по эксплуатации эмулятора. Modules – сюда Вы должны копировать все плагины, подключаемые к эмулю. Rc – в этой папке хранятся все конфигурационные файлы. Saves – здесь будут храниться все сохранения. В главный каталог Вы можете добавить любую BMP картинку, переименовав её в xe.bg . Тогда при запуске эмулятора вместо синего экрана Вы будете видеть это изображение.

Рассказывая об эмуляторе, я забыл упомянуть о его недостатках. К ним можно отнести отсутствие возможности быстрого сохранения, невозможность увеличивать скорость игры (хотя Вы можете просто отключить контроль FPS) и невозможность игры по сети.

В целом эмулятор имеет очень хорошую совместимость со многими играми. Правда на нём могут не запуститься всяческие овердампы и bad дампы (в этом случае появится сообщение corrupt image), но это не остановит обычного ретро-геймера. Также эмуль показывает отличную графику, гораздо более красочную, нежели на настоящих консолях. Хотя особо привередливые особы могут, немного порывшись в настройках, добиться сходства картинки, показываемой эмулятором, с изображением на телевизоре. Ну а отличное воспроизведение звука и мультисистемность может сделать его очень удобным в использовании.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

В основном данный раздел представляет собой экскурс в историю игр, приставок и тому подобных вещей. Хотя может мы и будем чему-то обучать, иначе названия Tutorial не было бы и в помине.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

История FC/NES/Dendy

Space. It seems to go on and on forever. But then you get to the end and the gorilla starts throwing barrels at you.
Космос. Кажется он тянется бесконечно. Но когда добираешься до края горилла начинает швырять бомбами.
(Futurama. S01E01(1ACV01) Space Pilot 3000)

Технические характеристики:
Центральный процессор | 8 битный процессор Ricoh, основанный на ядре Motorola 6502 + PPU (Picture Processing Unit)
Частота процессора | NTSC – 1,79МГц PAL – 1,66 МГц
Разрешение экрана | 256х224 (NTSC) 256x240 (PAL)
Палитра цветов | 53
Количество одновременно отображаемых цветов на строке | 25
Максимальное количество спрайтов на экране | 64
Максимальное количество спрайтов в одной строке | 8
Размеры спрайтов | 8х8 или 8х16
ОЗУ | 2 кб
ПЗУ | 48 кб
Слоевая прокрутка | однослойная
Минимальный/Максимальный объём картриджа | 192 Кбит-4Мбит
Звук | пятиканальный звукогенератор
В нижеследующей статье я постарался упомянуть большинство событий связанных с вышеупомянутой приставкой или повлиявших на её создание и развитие. Хотя вполне вероятно, что всё-таки что-то было упущено из виду. Некоторые подробности были опущены специально, дабы не нагружать читателя лишней информацией. Также я не стал сильно распространяться о судьбе NES/FC в России. А написал только самые основные воспоминания. Отмазки закончились, теперь просто наслаждайтесь чтением.

В 1889 году Фусажиро Ямаути (Fusajiro Yamauchi) основал свою компанию в Киото, которая называлась Marufuku Company и занималась выпуском японских игральных карт Hanafuda. В 1907 году компания сменила название на Nintendo Koppai и начала продавать свои карты уже за пределами Киото. Слово "Nintendo", составленное из трех японских символов kanji, можно перевести как “оставленное рукам неба". Этот перевод дан на официальном российском сайте компании. Но существуют и другие переводы, такие как: “Небеса благословляют трудолюбивых”.

В 1949 компанию возглавил Хироси Ямаути (Hiroshi Yamauchi) став 3 президентом компании. До него эту должность занимали Фусажиро Ямаути и Секирио Канеда (Sekiryo Kaneda) или Секирио Ямаути.

За последующие года компания несколько раз меняла названия, пока, наконец, в 1963 она не стала называться Nintendo Co. Ltd. До это были: Yamauchi Nintendo & Co.; Marufuku Co. Ltd.; Nintendo Playing Cards Co. Ltd. (Nintendo Karuta Co. Ltd.).

В 1969 Нинтендо открывает отделение по разработке игр, которое так и называется “игры”. Офис этого отдела расположился в городе Уджи (пригород Киото).

В 70-х годах благодаря разработкам инженера Гумпей Йоко (Gunpei Yokoi) компания приступила к созданию игрушек для детей. Также была открыта игрушечная фабрика. Параллельно было создано подразделение R&D, занимающееся созданием электронных игрушек, и начался выпуск серии игрушек под названием Beam Guns.

Тем временем Гумпей Йоко создает игру под названием Ultra Hand, которая снискала очень большой потребительский успех. Также при его участии были созданы The Ultra machine (машина для выбрасывания бейсбольных мечей), Ultra Scope (маленький перископ) и Love Tester. Последний стал очень популярен в Японии. Девушка и юноша, держащиеся за руки, должны были взяться свободной рукой за рукоятки внутри машины. После этого машина измеряла, сколько "любви" протекает между ними (на самом-то деле машина всего лишь измеряла сопротивление двух тел, с любовью и эмоциями не имеющее ничего общего).

В 1973 Ямаути решает использовать пустующие в то время залы для боулинга в качестве электронных тиров с лучевым ружьём и глиняными тарелками. В создании подобного тира принимали участие Гумпей Йоко, Масаюки Уемура и Геньё Такеда. В результате их труда родилась система The Laser Clay Shooting System. На открытие тира было приглашено множество людей, но система начала давать сбои. Выход был найден Такедой, который спрятался за ящиком, контролирующим запуск тарелок и счёт. Оттуда он мог запускать тарелки и вручную изменять счёт. Таким образом создавалась иллюзия безотказной работы системы. С тех пор Laser Clay Shooting System стала главным вечерним развлечением в большинстве городов Японии.

В 1974 отделом R&D была создана система Wild Gunman, послужившая прототипом для создания в дальнейшем световых пистолетов, используемых с игровыми приставками. Дикий стрелок состоял из проекционной системы, использующей 16 мм пленку с фильмом. Пленка показывала стрелка, появляющегося на алее. Игрок должен был застрелить его быстрее, чем стрелок сделает выстрел.

В 1975 Ямаути удалось получить лицензию на производство и продажу игровой видеосистемы Oddysey от Magnavox в Японии. Но в скором времени контракт был разорван из-за желания Хироси попробовать свои силы в индустрии видеоигр.

В 1977 при поддержке компании Mitsubishi Electrics Нинтендо выпускает ряд собственных игр, таких, как: Color TV Game 6, Color TV Game 15, Color TV Block Kuzushi, Color TV Racing 112.

В 1978 в Nintendo появляется подразделение, специализирующееся на производстве и продаже игр для аркадных автоматов.

В 1980 компания открывает свой филиал в США. Президентом компании Nintendo of America в Нью-Йорке стал Минору Аракава (Minoru Arakawa). В то же самое время Гумпей Йоко создаёт первую портативную консоль под названием Game & Watch (клоны таких поделок в СССР назывались Электроника). Самыми первыми играми на ней стали Ball, Parachute и Fire. Немногим позже появились Popeye, Mickey Mouse и Zelda.

В том же 1980 компания начинает разработку игровой приставки, поддерживающей картриджи с возможностью их замены. Подобная идея делала игровые приставки очень доступными для конечного потребителя. Ведь теперь не надо бы было каждый раз ради новой игры покупать новую консоль, а достаточно было бы лишь сменить картридж с игрой. В Японии уже начали появляться аналогичные продукты, поэтому перед группой разработчиков во главе с Масаюки Уемура (Masayuki Uemura) была поставлена задача - создать конкурентоспособную приставку, способную вытеснить все остальные поделки, благодаря своей мощи и низкой цене.

Когда была сформирована концепция архитектуры будущей консоли у Нинтендо просто не хватило средств для производства необходимых микрочипов. На помощь пришла компания Ricoh, согласившаяся выпускать необходимые три миллиона микрочипов в течении 2-х лет.

Так как изначально будущий товар был ориентирован на детей, Ямаути решил сделать приставку максимально похожей на игрушку. Для этого были выбраны цвета будущей консоли - красный и белый, были закруглены острые углы приставки, а также были созданы маленькие джойстики. Клавиатура просто игнорировалась по тем же причинам.

В 1981 году, из-за провала аркадного автомата с игрой Radar Scope (в игре надо было просто тупо мочить всё, что движется), по просьбе президента компании, Сигерю Миямото (Shigeru Miyamoto) разработал игру Donkey Kong. Главного героя звали Jumpman. А главной его задачей было спасение девушки Полин из цепких лап злой гориллы Кинг-Конга. В скором времени главный герой сменил имя на Марио. Прототипом этого персонажа стал Марио Сегали (Mario Segali), глава одного из нинтендовских офисов, предоставивший Сигерю помещение под офис. В том же 1981 корпорация IBM выпустила свой первый персональный компьютер.

Изначально игра пользовалась очень низким спросом в Америке, так как американские дистрибьюторы не могли понять смысла игры. Но после того как в неё начали играть обычные люди, продажи поднялись до невиданных высот, как в США, так и в Японии. На волне успеха было создано продолжение Donkey Kong Jr. Здесь уже Марио похищал обезьяну, а миссия её спасения доверялась юному отпрыску Кинг-Конга.

В 1982 году офис Nintendo of America переехал из Нью-Йорка в Сиэтл. В это же время на Нинтендо подает иск в суд кинокомпания MCA за использование одноимённого с их фильмом персонажа. Нинтендо приходится нанять адвоката Говарда Линкольна (Howard Lincoln), который и выигрывает дело. В 1985 он становится председателем совета директоров Nintendo of America.

В 1983 году на аркадных автоматах вышла игра Mario Bros., в которой участвовали два известных нам персонажа Марио и Луиджи. Главной задачей игроков было уничтожение всех врагов на уровне. Чуть позже были выпущены также Donkey Kong 3 и Popeye.

15 июля 1983 года компания Nintendo выпустила свою первую 8-битную игровую приставку под названием Family Computer, сокращенно Famicom с 3-мя играми для нее: Donkey Kong, Donkey Kong Junior и Popeye. Приставка стоила всего лишь 7800 йен (что-то около 100$).

В первый год жизни консоль считалась ненадежной из-за обилия глюков и ошибок. Тогда Нинтендо снова выпустила систему, но уже с переработанной материнской платой. В последствии система заняла около 90% японского рынка. По официальным данным было продано более 60 млн. приставок и более 500 млн. игр. Поскольку выход консоли произошёл вскоре после страшного кризиса игровой индустрии, многие критики именно ей приписывают возрождение игрового рынка, так как удачные аппаратные характеристики и богатая библиотека игр вызвали интерес, как у потребителей, так и у инвесторов, отвернувшихся было от игровой индустрии после краха.

Приободрённый таким успехом Ямаути решает завоевать рынок Северной Америки, желая продавать там Famicom под именем Nintendo Enhanced Video System. Для этого он начинает сотрудничать с Atari. Но сделка оказывается сорванной, так как Атари в то время занималась продвижением собственной системы Atari 7800.

В 1984 Нинтендо начинает продавать лицензии на производство игр (Nintendo Seal of Quality) для Famicom. Первыми обладателями лицензий стали Namco, Taito, Capcom и Konami. Каждый лицензионный картридж снабжался чипом 10NES. Аналогичный lockout chip стоял в самой приставке и не давал играть в игру, если на картридже с ней отсутствовал 10NES. Но данная защита была взломана в 1988 году свежеобразованной компанией Tengen, возникшей путем слияния Namco и Atari. Они просто выпустили аналогичный чип и стали пихать его во все свои нелицензионные продукты. После чего обе компании начали судиться. Дело было закрыто в 1991 и последнее слово осталось за Nintendo. А в 1989 другая компания Color Dreams нашла лазейку в законе об авторском праве и стала клепать свои игры и продавать их по низким ценам. Но их игры получали самые унизительные оценки от геймеров. Из-за этого компания сменила имя на Wisdom Tree и стала выпускать игры на религиозную тематику. Но и это её не спасло. Самым интересным было то, что чип стоял только в NES, поэтому для Famicom пиратская продукция продавалась повсеместно. Последней официальной игрой выпущенной для приставки считается Wario's Woods (Wario no Mori).

Компания Codemasters создала для приставки устройство именуемое Game Genie. Этот девайс позволял взламывать программный код игры и изменять его по своему усмотрению. При этом не требовалось абсолютно никаких навыков программирования.

Для расширения графических возможностей картриджей Nintendo разработала чипы Multi-Memories Controllers или Memory Management Controllers (MMC). Эти чипы расширяли возможности приставки, позволяя создавать игры, которые на стандартном “железе” не работали. С появлением эмуляторов их стали именовать мапперами.

В июне 1985 Нинтендо представляет свою консоль на выставке Consumers Electronic Show. Приставка теперь была в совершенно новом корпусе и имела название Nintendo Entertainment System. Более того, к этому времени для Famicom уже были выпущены клавиатура, беспроводные джойстики, кассетный магнитофон и даже картридж с Famicom Basic (Family Basic). Последний представлял собой версию языка программирования BASIC для создания программных продуктов на Famicom. В комплекте с картриджем шли специальная клавиатура и книжка с инструкциями. Программы написанные на этом языке могли быть сохранены с помощью Famicom Data Recorder. К сожалению Famicom Basic был не совместим с FDS.

C 18 октября 1985 в Нью-Йорке начались продажи NES. А с февраля 1986 они охватили всю территорию США. Nintendo выпускала NES в двух вариантах. В комплектацию первого по цене в 249$ помимо самой приставки входили R.O.B. (Robotic Operation Buddy), два джойстика, световой пистолет, Gyromite (игра для R.O.B.), Duck Hunt и Super Mario Bros. Второй комплект стоил всего 199$. В него входили сама консоль, два джойстика и игра Super Mario Bros. В 1986 году для японской версии консоли был выпущен девайс под названием Famicom Disk System (FDS). Он позволял читать гибкие диски. Помимо FDS для приставки был выпущен специальный модем. С его помощью можно было присоединиться к серверу Nintendo и скачать небольшое количество программ, а также почитать анекдоты, новости и советы по прохождению.

Популярность консоли была настолько высокой, что в 1987 году на телевидении была запущена передача Nintendo Fun Club News. Из-за той же популярности рынок стал наводнен всевозможными китайскими подделками NES. Нинтендо пыталась бороться с ними, но безуспешно. В итоге единственным лицензионным клоном Famicom стала консоль Famicom Twin от компании Sharp (именно из этой компании и пришел в Nintendo Масаюки Уемура).

В ранних 90-х Нинтендо выпустила видоизменённый Famicom под названием AV Famicom или New Famicom (сама компания называла консоль просто Famicom, два других названия придумали пользователи). У приставки были видоизмененные (не только внешне, но и технически) джойстики, в частности из второго контроллера был убран микрофон. Гнезда аудио/видео RF были заменены на AV, отсюда и название.

Кстати NES и Famicom различаются не только дизайном. У них были разные разъемы для картриджей. В первой были удалены 2 контакта, позволяющие картриджам иметь свои чипы для расширения звуковых возможностей приставки. Также различными были контроллеры. У FC они были неотсоединяемыми и присоединялись сзади. В NES же джойстики подключались спереди, и в случае поломки их легко можно было заменить новыми.

Для обеих систем были выпущены дополнительные средства управления, используемые в определенных играх. Хотя самым популярным из них стал лишь световой пистолет (NES Zapper). Из других поделок можно назвать R.O.B. (маленький робот, который мог шевелить руками, если его поворачивали к телевизору – для него было выпущено всего две игры: Gyromite и Stack-up), Power Pad (специальный коврик с кнопками, на которые надо было наступать), перчатка-геймпад Power Glove, требующая для своей работы видеомагнитофон и Uforce – сенсорный контроллер, который фиксировал движения руки над своей поверхностью.

Ах да я забыл упомянуть об одном важном изобретении, связанном с FC/NES. Главой нинтендовского отделения по перспективным разработкам R&D 3 Геньё Такедой был изобретен battery back-up. Это был специальный блок памяти, помещаемый на картридже, и позволявший сохранять игру. Питался он от долгосрочной батарейки. Новое изобретение помогло избавить геймеров от записывания огромного количества длиннющих паролей (те, кто проходил Little Ninja Bros. не на эмуляторе, а на приставке меня поймут). При помощи этой технологии впоследствии были созданы карты памяти для современных консолей.

После 1990 года NES стала считаться самой продаваемой консолью за всю историю видеоигр. После 1995 года из-за появления более мощных консолей, а также из-за уменьшающихся продаж и недостатка новых игр Nintendo of America официально прекратило поддержку приставки. Несмотря на это японское отделение нинтендо продолжало продавать Famicom вплоть до октября 2003 года.

В 1993 Нинтендо издаёт NES 2. Так как консоль была выкинута на рынок накануне Рождества, то её розничная цена составила всего 49$. Это была последняя попытка вернуть внимание покупателей, давно уже переключившихся на SNES. Новая консоль стала более покупаемой из-за того, что разница в цене с NES составляла всего 10$. Внутренние аппаратные средства NES 2 оставались чрезвычайно неизменными от ранней модели NES, за исключением удаления гнезд видеовыходов RCA (существенное отличие от AV Famicom), и удаления чипа 10NES. Также был удален аудиовыход, в который можно было подключать наушники и музыкальный центр, и сделан закрывающийся слот для картриджей (в обычной NES использовалась ZIF система смены картриджей). Снаружи же NES 2 (как и её джойстики) была переделана так, чтобы стать похожей на североамериканскую SNES. Дизайн был разработан Лэнсом Барром (Lance Barr).

Игровая приставка NES была настолько популярна, что Nintendo решила выпустить несколько аркадных автоматов со схожим “железом”. Так появились Play Choice 10, Versus Uni System/Versus Dual System, Nintendo Classic, Nintendo Super System и Triforce. Особой популярностью эти автоматы стали пользоваться в США. Кстати, с такой же начинкой были выпущены компьютеры Duo FC и Duo FC Plus.

За всю историю приставки для нее было выпущено громадное количество игр. Отсюда начали свое шествие такие монстры, как Final Fantasy и Dragon Quest. Именно на NES выходили такие хитовые игры, как Duck Tales, Chip & Dale, Battle City, Darkwing Duck, Super Mario Bros., The Legend of Zelda, Double Dragon. Я думаю, этот список Вы можете продолжить и сами. Ах да, чуть не забыл, некоторые игры имели встроенные редакторы уровней - это позволяло игроку полстраивать игру под свои запросы. Примеры таких игр: Lode Runner, Battle City, Excitebike и Dezaemon. Хотя, если подумать, то последний можно назвать полноценным Game Maker'ом.

Когда пришла пора эмуляции приставки человек по имени Кевин Хортон (Kevin Horton) разработал новый формат звуковых файлов NSF и NESM. Файлы, записанные в этих форматах, содержали музыку, вытащенную из NES ромов, и при воспроизведении звучали так же, как и на самой приставке.

В Россию приставка пришла аж в 1993 году, как раз в эпоху расцвета пиратских аналогов. Несколько свежеиспеченных студентов МГУ решили немного подзаработать и создали свою фирму “Steepler”. Они же заключили соглашение с заводом “Тензор”, на котором и начали производить приставки и картриджи. Ранее неизвестную консоль окрестили Денди, а её символом стал белый слонёнок. И понеслось. Отовсюду стала звучать реклама: “Денди, Денди, мы все любим Денди! В Денди - играют все!” Повсеместно стали открываться магазинчики, торгующие приставками и картриджами. Ну а знаменитый картридж 9999999 in 1 я, думаю, помнят все.

На волне охватившей народ “дендемании” были созданы передача “Новая реальность” и журнал “Видео-Асс Dendy” (с 6 номера он стал называться “Видео-Асс Dendy. Новая реальность”, с 19 “Видео-Асс Великий Dракон”, а с 26 просто “Великий Dракон”). Журнал просто зачитывался до дыр, ибо он стал самым первым в России журналом, посвященным видеоиграм.

Стали появляться геймерские фан-клубы и сообщества. Появился натуральный геймерский сленг. Ведь только в России, тот же “Battle City” известен как “Танчики”. Более того, это слово теперь стало применимо ко всем играм, связанным с танками.Число пройденных игр стала приравниваться числу звездочек на погонах. Особо продвинутые даже составляли свой "послужной" список. Между геймерами постоянно обсуждалось прохождение самых сложных моментов игр. Забавен тот факт, что хотя приставка была одинаково популярна, как у взрослых, так и у детей, взрослые всеравно пытались оторвать чадо от экрана, пользуясь глупейшей отмазкой – мол, консоль садит кинескоп, и телик потом придётся выбрасывать. Хотя я до сих пор помню, как мы с отцом устраивали настоящие соревнования по игре в “Танчики”.

Огорчал ещё тот факт, что помимо Денди на рынке присутствовало огромная куча китайских подделок. Так, например, у меня приставка называлась BT. Пиратские консоли и картриджи не смущали российских людей, которым было абсолютно всеравно - в какой стране это было сделано, главное, чтобы это было интересно. Из-за этого обладатели некоторых моделей китайских приставок довольствовались игрой без звука или видели игры лишь в черно-белом варианте. Ещё одной проблемой были постоянные смены блоков питания и джойстиков. Считалось, что нельзя играть на приставке более 2 часов, иначе блок может сломаться, что на самом деле так и бывало. Джойстики тоже расходились на раз-два. В итоге молодое поколение, вооружившись отверткой и паяльником, пытались сами починить их. Чаще всего, конечно, приходилось покупать новый, благо они продавались отдельно. Но бывали и исключения. Так, например, мой друг, наловчившись чинить дендевские джойстики, чуть позже смог починить и PSOne контроллеры.

Очень радует тот факт, что в России приставка и не умирала вовсе. До сих пор на рынках многих городов продаются всевозможные модифицированные вариации Денди. И хотя у молодого поколения геймеров это слово вызывает лишь улыбку, для геймеров старой школы - Денди значит гораздо больше.

Ну и как это уже стало традицией, наше повествование заканчивается словами Сергея Супонева из передачи Новая Реальность: "Что ни говорите, а 8-битный формат хоронить рано. Действительно, игры для Денди уверенно занимают место в разделе "Классика". И через несколько лет, в каждом доме или, по крайней мере, в каждом районе будет своя библиотека компьютерных игр. И когда библиотекарь или, вернее, картриджетекарь спросит у вас: "Чего бы вы хотели посмотреть?", Вы ответите: "Я, пожалуй, пойду в отдел "Классики" - классической игровой литературы. Именно там и будут находиться 8-битные игрушки". Согласитесь, что эти слова вызывают ностальгию и умиление.

В статье были использованы материалы (текст и фотографии) огромного количества российских и зарубежных сайтов. К сожалению, я не могу перечислить их все, потому что банально их не помню.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

В этом разделе собрано всё то, что мы привыкли называть оффтопом(offtop), флудом(flood) и флеймом(flame). Проще говоря, всё то, что не попадает под все остальные существующие и ещё несуществующие (имеются в виду ещё нереализованные рубрики) разделы.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Расшифровка Good codes

- Шифры, - задумчиво сказал Беккер - Откуда ты знаешь, с чего начинать? То есть... как ты их вскрываешь?
Сьюзан улыбнулась:
- Уж ты-то мог бы это понять. Это всё равно, что изучать иностранный язык. Сначала текст воспринимается как полная бессмыслица, но по мере постижения законов построения его структуры начинает появляться смысл.
Дэн Браун, "Цифровая крепость"

Любой начинающий или уже профессиональный ромоманьяк хочет, чтобы его коллекция ромов содержалась в чистоте и порядке. Чтобы она была отсортирована и "разложена по полочкам". Обязательным условием также является наличие полной коллекции всех ромов для конкретной консоли.

Тут уже появляется вопрос: “Каким образом можно отсортировать эту огромную кучу файлов?”. Выход был найден камрадом (товарищем) под ником Cowering. Он создал серию утилит под кодовым названием GoodXXXX. Под четырьмя иксами понимается название консоли в виде аббревиатуры. То есть GoodNES, GoodGCOM и иже с ними. Получившиеся в результате упорного труда программы переименовывают все ваши ромы согласно разработанной Cowering'ом системе кодов. Непосвящённым людям трудно понять смысл этих кодов, поэтому ниже приводится наиболее полный список всех Good codes и их расшифровка. Кстати, заглянуть в логово Великого и Ужасного Cowering'а можно здесь: http://www.allgoodthings.us/mambo/.

Стандартные коды:
[a?] | Альтернативная версия рома. Скорее всего, игра была заново выпущена уже после официального релиза. В новой версии должно быть меньше багов (глюков и ошибок) и возможно отключены коды GameGenie. Вместо знака вопроса указывается номер альтернативной версии.
[b?] | Плохой дамп(Дамп - образ картриджа). Такие ромы могут появиться в следующих случаях: при неудачном снятии образа с картриджа, при создании дампа со старого картриджа, при неудачной закачке рома в/из интернет(а). Как говорится, в семье не без урода, поэтому плохие дампы включены в Good просто для полноты коллекции. Вместо знака вопроса указывается номер плохого дампа. Сначала ставятся цифры от 0 до 9, затем пойдут буквы латинского алфавита.
[f?] | Исправленная версия игры. В роме был исправлен ряд ошибок. Сделано это для того, чтобы игра имела большую совместимость с эмуляторами и её легче было копировать при помощи Super Magic Card. Вместо знака вопроса ставится номер исправленной версии игры.
[p?] | Пиратская версия игры. В роме содержится оригинальная игра модифицированная пиратами. Чаще всего в ней просто вырезаны копирайты. Но также знаком "р" обозначаются пиратские сборники игр и порты с одной приставки на другую. Вместо знака вопроса ставится номер пиратской версии.
[t?] | Трейнер. В игру был добавлен трейнер - самый наглый вид читерства. Перед Вами появляется список всех доступных кодов и Вам лишь остается выбрать нужный и поставить напротив него "yes". Вместо знака вопроса ставится номер трейнера.
[h?] | Хакнутая версия игры. Буквой "h" обозначаются игры с незначительными изменениями, сделанными народными умельцами aka хакерами. Была изменена цветовая гамма, название, музыка или ещё что-нибудь. Также хак может давать возможность запускать игры не предназначенные для определенных регионов, убирая границы между PAL и NTSC. Вместо знака вопроса ставится номер хака, после чего ещё может ставится код страны хакера.
[o?] | Овердамп. Ром весит больше, так как был перегружен какой-то дополнительной информацией. Такое случается из-за того, что человек делавший ром задампил лишнюю информацию, попросту говоря мусор. Сюда по всему в Good добавлен тоже лишь для коллекции. Вместо знака вопроса ставится номер овердампа.
[M#] | Мультиязычность. Вместо знака решетки обычно пишется какое-нибудь число, которое обозначает количество языков доступных в игре.
(###) | Номер контрольной суммы(чексуммы). Контрольная сумма (чексумма) - расчитанная по специальному алгоритму "сумма" всех байтов файла. Обычно изменяется при повреждении файла. Разные файлы могут иметь одинаковые чексуммы. Но вероятность повреждения файла без изменения чексуммы очень мала.
ZZZ_ | Неклассифицированный ром. Появление такого значка означает, что такой ром неизвестен товарищу Cowering'у, а посему его срочно нужно выслать ему для обновления бызы данных.
[T-] | Старый перевод игры. После минуса обычно указывается трёхбуквенный код страны согласно ISO 639, а затем название команды(или ник/имя человека) переводившей игру. Хотя может быть и просто указан код страны.
[T+] | Новейший перевод игры. После минуса обычно указывается трёхбуквенный код страны согласно ISO 639, а затем название команды(или ник/имя человека) переводившей игру. Хотя может быть и просто указан код страны.
(-) | Год выпуска игры неизвестен.
[ !] | Проверенный хороший дамп. Такие ромы стоит заносить в избранное. По идее они должны быть идеальными и запускаться у всех, но бывают и исключения.
( ??k) | Размер рома.
(Unl) | Игра выпущенная без лицензии. Скорее всего была написана с нуля или независимыми разработчиками/народными умельцами или пиратами.
[!p] | Незавершённый дамп. В подобные ромы вообще опасно играть, мало ли что он может показать, конечно же, если он вообще запустится. Опять же нужен только для полной коллекции.
Специальные коды:
Gameboy:
[C] | Ром для Gameboy Color.
[S] | Ром для Super Gameboy.
[BF] | Специальный картридж для геймбоя программируемый пользователем и выпускаемый компанией Bung. Многие картриджи не работали на Bung 1.0 и впоследствии требовали исправления ошибок.
Super Nintendo:
(BS) | Такие ромы распространялись через японскую спутниковую систему Broadcast Satelliteview. В такие ромы можно было играть всего лишь час во время показа телешоу, каким-то образом связанного с этой игрой. В новых версиях Good'a подобное обозначение было упразднено - теперь BS ставится в начале заголовка рома.
(ST) | Ромы для устройства Sufami Turbo. Данный девайс позволял подключить к SNES два картриджа, совпадающих по размерам с картриджами для Геймбоя. Система была сродни системе lock-on на Genesis.
(NP) | Ромы Nintendo Power. Подобные ромы выпускались до 2003 года в специализированных магазинах и только для подписчиков данной услуги.
(NSS) | Ромы для Nitendo Super System. Игры с этим кодом были выпущены, как аркадные игры.
Atari:
(PAL) | Версия игры, выпущенная для Европы.
Genesis:
(1) | Данные картриджи запускались только на Genesis, изготовленных в Японии и Корее. Теперь встречается редко - вышел из моды.
(4) | Данные картриджи запускались только на NTSC Genesis, изготовленных в США и Бразилии. Теперь встречается редко - вышел из моды.
(5) | Данный ром работает только в NTSC. Теперь встречается редко - вышел из моды.
(8) | Данный ром работает только в PAL. Теперь встречается редко - вышел из моды.
(B) | Ром будет запускаться на любой Genesis, кроме американской. Теперь встречается редко - вышел из моды.
(F) | Данный код относится к категории: коды стран, но используется только для Genesis. Означает весь мир. Теперь встречается редко - вышел из моды.
[c] | Ром содержит верную контрольную сумму.
[x] | Ром содержит неверную контрольную сумму или записан по нестандартному алгоритму.
[R-] | После черточки обычно ставится трёхбуквенный код страны по стандарту ISO 639.
GBA:
[hI??] | У данного рома было хакнуто intro, то есть начальная заставка или показ логотипов фирм-разработчиков. Вместо вопросиков ставится номер хака.
[f_?] | Ром с исправленной ошибкой EEPROMV124. Это связанно с появлением эмуляторов Goomba и PocketNES.
Coleco Vision:
(Adam) | Версия рома для Coleco Adam. Данный компьютер был выпущен фирмой Coleco в качестве конкурента компьютеру Tandy Radio Shack, но не смог оправдать свои ожидания.
NES/FC:
(KC) | Ромы Konami Classic. Классические игры от Konami, которые были записаны на диск.
(GC) | Некоторые NES'овские игры могут быть открыты при помощи игр Animal Crossing и Zelda на GameCube. Игры, которые есть в Animal Crossing не обозначаются, как (GC) если они совпадают с уже выпущенными версиями игр для NES.
(PC10) | Ромы для устройства Play Choise 10. Данный девайс позволял играть в игры от NES на аркадных автоматах. PC 10 позволял играть в одну из 10 игр в течение 3-х минут. Стоимость игры составляла 25 американских центов.
(VS) | Ромы для Nintendo vs. Series - устройства сходного с PC10, но позволявшего играть с напарником (человеком) или против него. На этот раз оплачивалась сама игра, то есть количество попыток.
[hFFE] | Ром хакнутый с целью возможности его копирования при помощи устройства Super Magic Card - копировальщик от компании Front Far East.
NeoGeo Pocket:
[M] | Чёрно-белая игра.
Коды стран:
(1) | Япония и Корея
(4) | США и Бразилия NTSC
(A) | Австралия
(C) | Китай
(E) | Европа (да оказывается это тоже страна :))
(F) | Франция
(FC) | Французская Канада
(FN) | Финляндия
(G) | Германия
(GR) | Греция
(HK) | Гонконг
(H) | Голландия (в последних версиях Good'а была убрана)
(I) | Италия
(J) | Япония
(K) | Корея
(NL) | Нидерланды
(PD) | Свободно распространяемые игры
(R) | Россия
(S) | Испания
(SW) | Швеция
(U) | США
(UK) | Англия
(Unk) | Неизвестная страна

Существуют также обозначения типа (JUE) - такие ромы могут выбирать язык игры в зависимости от выбранного Вами региона. Хотя в новой версии Good'a такой код был изменен на (W).

Теперь Вы в состоянии расшифровать абракадабру, написанную перед расширением рома. Все коды пишутся примерно в таком стиле: Castlevania II - Simon's Quest (U) [o1][T+Spa_Djt].nes . Как Вы уже поняли - это игра Castlevania II, выпущенная для США; ром является первым овердампом; игра также содержит новейший перевод от Spa_Djt. Бывает встречаются и такие вещи: f1+2с - это означает первую исправленную версию со вторично посчитанной верной чексуммой (то есть контрольная сумма была заново пересчитана после внесения исправления в ром).

В статье я постарался упомянуть все известные и встречающиеся в Good'е коды, извините если что-то пропустил. Надеюсь, что приведённая в статье информация поможет не только ромоманьякам, но и обычным людям, скачивающим ромы.

P.S. Спасибо -v- за помощь в написании статьи.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Дарья "Elanie1" Нех

The Last Tear...

«Не всё в нашей власти...»
Himura Kenshin

Глава 1. "Багровый закат"

Яркие лучи солнца весело играли на поверхности небольшой реки. Тёплый ветерок слегка покачивал мягкую траву, листья на деревьях. Целый день здесь властвовала тишина и безмятежное спокойствие. Юноша, лежащий на берегу, открыл глаза.
«Давненько я так не отдыхал. Хорошо здесь, весь день пробыл у этой реки… Только вот… Каору ж меня прибьет! – мысленно воскликнул он и подскочил сразу же, как в его мыслях промелькнул образ Камия Каору. – Надо быстрей идти в доджо».
Схватив свой деревянный меч, он помчался на главную дорогу и случайно столкнулся с кем-то, но разобрать сразу не смог, так как шлёпнулся.
- Эй, Яхико, ты чего это? Куда так спешишь? – с удивлением произнес второй «пострадавший», оказавшись так же внезапно усевшимся на дороге.
Яхико неловко почесал затылок и рассмеялся.
- Прости, Кеншин. Я совсем забыл, что Каору просила меня сходить на рынок, только не помню, зачем. А я провел здесь весь день…
- Не волнуйся, - улыбнувшись, перебил мальчишку Кеншин и поднялся на ноги, - я уже сделал то, что просила Каору. Можешь об этом не беспокоиться.
- Правда?! – воскликнул радостно Яхико. – Спасибо, Спасибо большое, – и мигом встал на обе ноги. – Слушай, а ты-то куда идёшь?
- Так просто… решил побродить немного, - ответил Кеншин, осматривая все вокруг.
- А почему без Каору?
- Она решила остаться дома. Прогуляемся?
- Конечно, - улыбнулся Яхико.

Солнце уже исчезало за горизонтом, оставляя на небе красно-багровое зарево заката. Длинные тени ползли по земле от всего, что окружало людей, и даже от них самих.
- Интересно, как бы сложилась моя жизнь, если бы ты не указал мне верный путь? – бормотал Яхико, глядя на воду. - Я уверен, ты бы сам справился, - улыбнулся в ответ Кеншин. – Тебе действительно интересно?
- Я просто не представляю себе жизни без всех вас: тебя, Каору, Саноске, Мегуми, без всех наших приключений, без этого меча, которым я стану владеть в совершенстве.
Кеншин промолчал, и лишь направил свой взгляд на горизонт.
- Эй, - с огромной и внезапной долей удивления потормошил Яхико своего друга и указал на воду.
-Кровь?!
«Что это?! – мысленно воскликнул Кеншин, всматриваясь в чащу, где теперь был слышен чей-то ужасный вопль, от которого сердце зверски начинало колотиться. – Надо помочь!»
Внезапно он подскочил и помчался туда, где происходило нечто ужасное, насколько свидетельствовали об этом всё это.
-Эй, стой! Ты куда?- недоумевая, крикнул Яхико, так же неожиданно подскочив на ноги.
- Возвращайся в доджо! – скомандовал Кеншин. - Живо!
- А ты?
-Не волнуйся за меня! Не впервые. Беги же, давай!
Кеншин незаметно скрылся среди деревьев. Яхико остановился в раздумье. Что делать: помочь своему другу, или сбежать, как последний трус, с поля боя? А что если противник силен? Точно! Нужно поспешить в доджо и позвать с собой Саноске.

Самурай приближался всё ближе и ближе. Звуки доносились всё громче и громче… Точно, была резня… но с чего бы это? Кеншин внезапно остановился и оказался в самом эпицентре событий. Но едва он успел осознать это, перед ним открылась ужасающая картина: вся трава оказалась в огромной луже крови, которая понемногу стекала в реку. Повсюду валялись мёртвые тела. Напротив него остановился в предсмертной агонии какой-то мужчина с воткнутой в живот катаной и с неопределённым взглядом тут же упал на землю.
«Боже», - проскользнуло в мыслях Кеншина.
Что-то внезапно пронеслось рядом с самураем, и он почувствовал, как что-то колкое прошло по его левому плечу и немного захватило шею. Внезапно хлынула кровь, и боль….Жуткая боль. Кеншин схватился за руку и опустился рывком на одно колено.
- Так, так, так. Явился, наконец-то, - с ухмылкой произнес появившийся вдруг, будто из ниоткуда, высокий мужчина, – Баттосай. Боже, как же ты жалок.
Кеншин сильно ослаб. Боль была почти нестерпимой, и он с трудом держался. Перед глазами плясали черные точки. - Кто… ты, - с силой выдавил он из себя вопрос.
- Я? Кто я? – не без удивления воскликнул незнакомец. - Ты не помнишь меня, Баттосай? Хм…что ж… Действительно жаль, своим жутким вопросом ты отбил у меня всякий интерес к моему развлечению сегодня. Запомни, Баттосай, я приду, когда ты не будешь ждать меня. Sayonara, борец за справедливость.
Незнакомец исчез из поля зрения Кеншина так же неожиданно, как и появился. Он попробовал встать. Ему удалось это с трудом, но в ту же секунду самурай свалился на землю.
«Как так, я ведь даже не вынул своего меча из ножен, а уже поражен…Я…Гкх…Као…ру…»

-Саноске, ты чего так медленно бежишь! – ворчал Яхико, оборачиваясь назад и поглядывая за высоким парнем, бегущем за ним вслед.
- Тоже мне герой, - недовольно отозвался тот.
Никто и не заметил, как село солнце. Прохлада и сумерки поглотили все вокруг.
- Вот, - резко остановился Яхико у берега реки. – Здесь мы были с ним. Потом…
- Потом можешь не объяснять – перебил Саноске, с отвращением глядя на воду в реке, слегка побагровевшую от крови.
– Какая мерзость!
- Чего стоишь, балбес! Побежали!
-Ты кого балбесом обозвал, сопляк! – оскалился Саноске и рванул вновь вслед за Яхико.
Вот, почти прибежали… Ещё чуть-чуть.
«Запах крови!» – насторожился Саноске.
- Кен… - хотел, было оповестить своего друга Яхико, что он привёл подмогу, но…
- Кеншин! – закричал Саноске и живо бросился к самураю, безчуственно лежащему в луже собственной крови. – Кеншин!
Яхико в оцепенении остановился на месте.
«Как так. Я не успел? Кен…шин… Как я мог?! Ты ведь сказал, что всё будет в порядке, выходит, что это не так. Кеншин»
-Яхико!
« Как же это…»
- Яхико!
«Кен…»
-Яхико! Опомнись же, наконец! – закричал Саноске. – Хватай меч Кеншина! Нам нужно скорее доставить нашего вояку к Мегуми! Он потерял много крови!
Неожиданно позади Саноске прохрипел чей-то мужской голос.
- По…мо..ги..те… Про…шу.
Сагара обернулся. Рядом с остальными мертвыми телами воинов лежал один живой и, корчась от боли, что-то бурчал себе под нос, скорее всего, бредил.
-Нужно ему помочь, - не раздумывая, выпалил Саноске.

Глава 2. "Задумчивый взгляд"

Улицы напрочь поглотила ночная тьма. Вокруг было совершенно тихо, что, однако, совсем угнетало Каору. Она ждала Саноске, Яхико и Кеншина у ворот доджо, изредка возвращаясь в него, чтобы сказать Мегуми, что они ещё не пришли, и что она будет ждать их у выхода до тех пор, пока не увидит.
- Какая же ты глупая, - сказала Мегуми, - неужели тебе нечего делать?
- Но я волнуюсь. Я чувствую, что с ним что-то случилось, - со слезами на глазах пробурчала Каору, - я пойду, посмотрю; может, они уже идут сюда.
- Твои дела, - недовольно отметила Мегуми. – Ладно, я послежу за ужином.
Камия Каору вновь метнулась к воротам доджо и увидела, что на горизонте к ней приближаются четыре силуэта.
- Саноске, - обрадовалась, было, она, но тут же заметила, что Кеншин без сознания, что Яхико несет его сакабато, – Кен..шин, - прошептала она, и на её голубых милых глазках выступили кристальные слёзы, - Кеншин! – крикнула она и метнулась навстречу Саноске и Яхико.
– Саноске, как он? Что случилось? Кто это? – указала она на мужчину, которого так же, как и самурая, тащил Сагара.
- Нет времени объяснять, Каору, - скомандовал он, - быстро найди Мегуми!
-Она, она у нас! – сквозь слезы, выпалила девушка.

- Ну вот, ужин готов. Надеюсь, всем понравится, - отметила Мегуми и услышала, как кто-то с неопределённым шумом влетел в доджо.
- Каору?! – удивилась она, - Что? Что случилось?
- Кеншин ранен, скорее, помоги ему!
- Где он?
- В комнате!
Мегуми помчалась на помощь. Как только она вошла, послышалось:
- Саноске, кипяток, живо! Яхико, бинты! Быстро!
«Господи. Кеншин, кто так мог обойтись с тобой? Всё предплечье разорвано. Задета даже шея?!»
В то время как Мегуми обрабатывала раны Кеншина и незнакомца, ответственность за которого решил понести Саноске, Каору сидела за пределами комнаты и тихонько рыдала. Сердце её бешено трепыхалось, как будто перед смертью. Но, услышав долгожданное «всё обошлось», она зарыдала ещё сильнее, только теперь от радости за то, что жизнь Кеншина теперь была вне опасности.

- Кеншин… Кеншин, - звал вдали знакомый женский голос, - Кеншин.
- Кто это? Томоэ?!
- Я рада слышать тебя, Кеншин.
- Томоэ… Почему я слышу тебя?
- Разве это имеет значение?
- Томоэ… Почему? Прошло так много времени, но я вновь слышу твой голос.
-Ты не рад?
- Я? Разве стоит задавать такой вопрос? Конечно же рад… неужели я… Нет, это невозможно!
-Кеншин, я прошу, береги себя и Каору.
-Томоэ!
-Ты должен…
-Томоэ!!
- Она ждёт тебя, Кеншин. Прощай….
-Томоэ!!!
Внезапно самурай открыл глаза, и яркий солнечный свет резко ударил по глазам. Он сомкнул веки и вновь разомкнул. «Доджо? Как долго я спал? Где все? – мимолетно проскочили вопросы в разуме Кеншина. Он попробовал встать, но снова это удалось с трудом из-за раны. Вся его шея и левая рука были перебинтованы, так что головой пошевелить тоже было сложно. – Впервые я оказался поражен, не вынув меча из ножен», - заметил он про себя и даже слегка улыбнулся.
-Кеншин? Очнулся наконец-то! – послышался радостный вопль Саноске. – Не смей так больше пугать.
Самурай неловко посмотрел в сторону своего друга.
-Прости.
-Кеншин? Ура! – влетел с радостным криком в комнату Яхико. – Не смей так больше делать, слышишь?!
-Хорошо, хорошо, Яхико. Стойте, а где же Каору? Я думал…
-Кеншин… - прошептала Каору, остановившись у выхода. – Кен…шин, - сердце её бешено забилось при виде на его лице улыбки, - Наконец-то… Кеншин! – со слезами на глазах помчалась она к нему и хотела, было обнять, но не стала – он же ведь был ранен, а она не хотела причинить ему боль.
-Прости, Каору, я… не хотел, чтобы ты волновалась за меня.
- Глупый, - прошептала она и прижалась к его груди.
-Однако, Кеншин, почему ты не дрался?
-Что?! Я?! – самурай кинул в сторону Саноске и Яхико вопросительный взгляд.
- Ты ведь даже не доставал меча из ножен, - недовольно отозвался юноша.
Кеншин с досадой взглянул на свой сакабато, стоявший в углу рядом с его татами.
- Увы, я… я… ничего не помню….простите, ответить не смогу.
- Ничего, Кеншин, тебя за это никто не осуждает. Но оттуда мы забрали тебя не одного. Там был ещё один мужчина. Мегуми обработала его раны, и теперь он находится у нас в доджо. Однако, всё ещё без сознания.

На улице стояла приятная летняя атмосфера. Каору и Яхико отправились на тренировку на высокий холм, откуда открывался прекрасный вид на весь город, однако Саноске остался присматривать за своим другом и тем незнакомцем. Казалось, теперь у всех было всё хорошо, но…
«Просто ещё один шрам на моем израненном теле, - думал про себя Кеншин, глядя на своё отражение в воде, - Ещё один… Почему я заставлял людей страдать? Ведь за это я несу наказание. Хотя, я заслужил это… Кто же он? Почему этот человек говорил, что я с ним знаком? Зачем у той реки он устроил резню, чтобы привлечь меня? Неужели, только из-за меня?»
-Какой задумчивый взгляд, - отметил Саноске и присел рядом с Кеншином у колодца. – О чём мысли, вояка?
- Да так, - ответил самурай.
- Ты ведь всё помнишь, Кеншин. Так почему же ты не ответил на мой вопрос утром?
- Не хотел создавать повод для беспокойств. Ты должен понять, о чем я. Да, Саноске, я помню. Помню, как услышал чей-то крик и бросился на помощь. Я был уверен, что происходит что-то неладное, и мои предположения оказались верны. Передо мной открылась ужасная картина: повсюду кровь, мёртвые тела и человек… в предсмертной агонии. Он посмотрел на меня так, как будто предупреждал об опасности, подстерегающей сзади. Я даже не успел понять, что произошло. Только неожиданная боль прошлась по моему телу, и я резко опустился на одно колено. Поэтому я оказался поражен, даже не вынув меча.
- Но это действительно странно, Кеншин. Ты же ведь обычно предугадываешь действия противника. Что помешало тебе в этот раз поступить также? Время?
- Нет, Саноске, не время. В бою я могу читать только эмоции. Но теперь складывается такое ощущение, что этот воин похож на Суджиро.
- А, помню, помню. Тот паренек, который входил в «Джиппон Гатана», который вечно улыбался.
-Да, тот самый, - Кеншин вновь посмотрел на своё отражение в воде. – Он умело скрывал их. Но этого типа я совсем не знаю.
- Может, это один из врагов твоего теневого прошлого. Может, это ещё один знак, что его забыть невозможно. Кеншин досадно взглянул на своего друга, что заставило того смутиться.
- Саноске, зачем ты мне это говоришь?
-Прости.
-Ничего. Кстати, я же ещё не поблагодарил Мегуми за оказанную мне и незнакомцу помощь.
-Мегуми уехала в Айдзу за лекарствами с доктором Дзенсаем. Так что сегодня тебе это вряд ли удастся.
- Ладно, поблагодарю, когда она вернется. Пошли, проверим, может, незнакомец уже очнулся. И ещё… Саноске, спасибо тебе за помощь.
-Мы ведь друзья. Кеншин, не меня тебе нужно благодарить, а Яхико. Ведь это его идея была.

Глава 3. «Хикару и Мэрли»

Весна! Какая прекрасная пора! Особенно для влюблённых… Каору знала, что с первого дня, когда она встретила Кеншина, он останется с ней ещё надолго, но теперь это ясно – навсегда! Они так привыкли жить вместе, что теперь просто не представляли себе жизни друг без друга. Однако Кеншин до сих пор скрывал свои чувства, но Каору знала, что он её любит, и поэтому не сердилась на него, но всё же обижалась иногда. Особенно когда Кеншин так рвался кому-нибудь помочь своим мечом сакабато. Каору очень волновалась, потому что не знала, кто может встать на пути её любимого человека. Вдруг это будет какой-нибудь воин, в совершенстве владеющий мечом или каким-нибудь другим оружием. И тогда просто будет ясно, за кого встанет победа. И поэтому она боялась за Кеншина, потому что не хотела его потерять.
Солнце вновь начинало садиться, оповещая, что скоро его сменит полная и красивая луна. По тропе в сторону Камия доджо не спеша, шли двое.
- Каору, знаешь.
- Что Яхико?
- Сегодня мы славно поработали. Я знаю, что стану великим преемником стиля Камия-касин, - улыбнулся юноша и неловко почесал затылок.
- Но меня тебе перебороть всеравно не удастся. Значит, великой буду я, - рассмеялась Каору.
- А вот и нет! – возразил Яхико.
- А вот и да!
И такое чередование «А вот и нет!» и «А вот и да!» звучало почти до самых дверей доджо, отчего Саноске и Кеншину стало смешно.
- Я ещё раз повторяю, - грозно выкинул Яхико, А вот и…
- А вот и наши слон и Моська! – перебил поток речи Яхико Кеншин.
- Эй, кто это тут слон и Моська! – недовольно отозвалась Каору.
- Да ладно, ладно, - неловко улыбнулся самурай.
Почти вся семья оказалась в сборе….дружная семья… Все такие разные, но всё-таки они оказались вместе. И теперь уже не расстанутся.
- Как самочувствие? – спросила Каору, посмотрев на перебинтованную руку и шею самурая.
- Всё в порядке, Каору. Можешь не волноваться.
Кивнув головой, она дала понять Кеншину, что по его просьбе она не станет волноваться о нём, потому что знает, ей с ним и с друзьями всё под силу.

И вот ночная мгла постепенно окутала все окрестности. Тихо в реке журчала вода, некогда окрашенная человеческой кровью. Тишина была повсюду, и только изредка слышались какие-то непонятные шорохи, от которых волнение и боязнь наступали на прохожих.
- Эй, братик. Скажи, сколько мы ещё пробудем здесь?
К девочке, лежащей на траве, присел высокий парень с мечом в руках.
- Не знаю, Мэрли. Как только я встречусь с Баттосаем вновь, он отплатит мне с полна за то, что так обошёлся с нами. Помнишь?
- Конечно, братик, как такое можно забыть. Но есть ли смысл в том, что ты так хочешь отомстить ему?
Насколько я знаю, он стал добрым и теперь откупается за свои грехи тем, что помогает людям. Он созидает, а не разрушает, братик.
- Мне всё равно. Неужели ты собралась защищать его, Мэрли?!
- Нет, братик. Я не стану никогда его защищать, - тихо ответила она и посмотрела на звёздное небо. – Но знаешь, я устала странствовать. Я хочу, чтобы у меня был дом, друзья, чтобы ты не страдал.
Наступило неловкое молчание. Парень, сидящий с мечом в руках, нарушил эту угнетающую тишину:
- Знаешь, Мэрли, единственное, чего не хочу я, так это чтобы Баттосай остался жив и… и чтобы ты не звала меня «братиком». От этого мне становится не по себе.
- Почему? – удивилась девочка.
- Я чувствую себя виноватым от того, что не смог защитить семью от нападения этого самурая.
- Хорошо, я буду звать тебя по имени. Хикару… А что с твоим мечом?
Взгляд Мэрли упал на сломанное оружие брата.
- Сломался, - с досадой произнес он, - мне нужно будет ненадолго оставить тебя здесь, Мэрли, у старого друга нашего отца. Я должен достать новый меч, иначе получится, что мы зря сюда приехали. А потом, Мэрли, я обещаю, мы прекратим странствовать.
Девочка улыбнулась своему брату, а затем вновь посмотрела на звёздное небо.
- Знаешь, Хикару, ты всегда такой разный. Но ты мне совсем не нравишься, когда вступаешь в бой с кем-нибудь. Ты выглядишь таким злым и свирепым. И… от этого мне…. Мне становится очень страшно. Обещай, что больше ты так делать не будешь. Хорошо?
- Моя битва с Баттосаем станет последней. И больше я не возьму меч в руки, Мэрли. Никогда.

Глава 4. "Истоки первых подозрений"

Минуло несколько дней с тех пор, как из города ушел Хикару. Мэрли очень волновалась, однако ж, умело сохраняла на лице улыбку и полное спокойствие. Однако не одной ей это удавалось. Кеншин все эти дни ходил сам не свой. Ему никак не давал покоя тот самый жуткий вечер, когда он встретился с сильным воином и оказался поражен с одного удара. Кеншина пугало то, что его друзья могут подвергнуться опасности из-за этого странного воина. Однако же это мог заметить только Саноске, так как знал, с чем его друг Химура может столкнуться.
- Мэрли, дорогая.
Девочка обернулась и увидела перед собой хилого пожилого человека, который пытался приветливо улыбнуться, но у него это не получалось, потому что он сильно ослаб.
- Мэрли, дорогая. Я сегодня себя что-то плохо чувствую. Будь добра, позови, пожалуйста, доктора Мегуми Такани, - тихо произнес старик. – Ты ведь знаешь, где она?
- Да, конечно, Ранку-сама, я сейчас её приведу. А вы ложитесь, и подождите немного, - заботливо, торопливо выпалила Мэрли и метнулась на улицу.
«Только где же она, эта Мегуми-сан? Я ведь не знаю, где она живет. Точно, спрошу у кого-нибудь!»
Немного подумав, она помчалась в многолюдную сторону города, так как подумала, что там есть доктор.

Да, денёк был хорош. На улице хоть и было солнечно, но не было вовсе жарко, так как дул прохладный ветерок, и хотелось провести весь день где-нибудь в уединении, на природе. Однако будний день доставлял всем много хлопот. Даже Яхико не был свободен в этот день, а только брёл, ворча по базару, внимательно разглядывая товар, предлагаемый покупателям.
«Ох, уж эта Каору! Угораздило же ей сегодня устроить праздничный ужин! Вот лучше бы тренировку устроила, праздничную!»
От этих мыслей ему стало смешно, но внезапно на него кто-то наткнулся и повалил на землю. Однако никто даже глазом не моргнул, а, только цокнув и упрекнув кого-то в неаккуратности, побрёл дальше.
Яхико открыл глаза и увидел, что на него большими, и наполненными слезами, глазами смотрит, сожалеюще, какая-то девочка.
- Простите, простите, пожалуйста, - прозвучал какой-то тоненький и приятный, но взволнованный голосок, - вы не ушиблись?
Поднявшись и отряхнувшись, Яхико бодро и весело (чтобы успокоить девочку) ответил: - Да всё в порядке, не волнуйтесь.
И тут он заметил, что она неловко улыбнулась и вытерла свои голубенькие глазки. - Это все я виновата. Я такая неосторожная.
- Да ладно, ладно, не нужно себя винить! – тоже неловко улыбнулся Яхико и поднял свое всё ещё пустое ведерко для риса.
- Простите, - ещё раз, но уже тише, сказала девочка, - вы не подскажете, где я могу найти доктора Мегуми-сан? А то моему знакомому дядюшке сейчас очень плохо.
- Нашу Мегуми? – удивился Яхико. – Конечно, я помогу, э-ээ…
- Мэрли, меня зовут Мэрли Хитайчийн, - подхватила речевой поток юноши девочка.
- А меня зовут Яхико Мёдзин. Пойдем, Мэрли. Мегуми сейчас осматривает одного нашего друга-пациента.
По пути в доджо, где сейчас находилась чудотворница Мегуми, между Яхико и Мэрли завязался интересный разговор. Яхико рассказал практически все о себе, немного о Мегуми, о друге Саноске, с которым он нередко заводил интересные споры, однако ничего не сказал о Каору и Кеншине, потому что не успел: ему хотелось узнать и о своей новой знакомой.
- Мэрли, расскажи что-нибудь о себе. Ты ведь не отсюда, да?
- Я с братом приехала сюда совсем недавно, чтобы... э…..эм… погостить у дядюшки, которому сейчас требуется помощь, из-за неловкой запинки она засмеялась и поправила прядь каштановых волос, упавших на лицо. – Брат поехал сегодня за каким-то важным для него предметом и оставил меня у дядюшки.
- О, мы уже пришли. Пойдем, я познакомлю тебя с Мегуми и моими друзьями.
Во дворе доджо было довольно-таки уютно и многолюдно, потому что сегодня в гости к Каору решили зайти доктор Дзэнсай и его внучки. Ну а постояльцами можно было назвать здесь Саноске, который ничего не делал, а только отпускал всякие насмешки в сторону Каору. Она, немного ворча на своего высокого и ленивого друга, мыла пол. А Кеншин умело, справляясь одной рукой (так как не особо хотел напрягать плечо, которое и без того жутко болело), развешивал белье.
- Как у вас здесь здорово, - почти шепотом сказала Мэрли, с восторгом рассматривая всех и всё.
- Просто мы – одна большая, дружная семья.

- Так, так, так, - внимательно рассматривая рану мужчины, которого привел Саноске вместе с Кеншином, бормотала себе под нос Мегуми, - вам повезло, нет никаких осложнений. Вы помните, что произошло?
В ответ незнакомец помотал слегка головой и добавил:
- Нет, я ничего не помню, кроме имени. Совсем ничего…
- А как вас зовут? - все также тихо продолжала вести беседу Мегуми.
- Меня зовут Кацуки. А нет, постойте-ка. Я помню высокого парнишку, который пришел к кому-то на помощь и сказал, что поможет мне.
- Это был наш смельчак Саноске, - отметила Мегуми и про себя улыбнулась. – Значит так, вам необходимо лежать ещё минимум – три дня. Не волнуйтесь, вам здесь рады и вы сможете здесь пробыть столько долго, пока не поправитесь. А ещё…
- Мегуми, ты нам срочно нужна! – послышался приятный голосок с улицы.
- Иду, - ответно выкинула она, и приветливо улыбнувшись и извинившись перед Кацуки, вышла.
На улице её ожидали Саноске, Каору и Мэрли.
- Мегуми, нам нужна твоя помощь, - заговорил первым Яхико, - дядюшка Мэрли чувствует себя совсем плохо и просит, чтобы ты осмотрела его.
- Пожалуйста, помогите ему, - шепотом пробурчала девочка; на её глазах вновь выступили кристальные слезы. - Ну, ну, не надо только рыдать, - успокаивающе пролепетала Мегуми, - давай же скорее отправимся к твоему дедушке.
Незаметно в круг общения попал и Кеншин, небрежно уронивший пустой таз рядом с Каору, отчего та засмеялась, а он только неловко почесал затылок и улыбнулся. Мэрли застыла на месте.
« Ах! Это же…»
- Простите, простите, - вежливо извинился Кеншин, - поверьте, не хотел. Мегуми, ты куда-то уходишь? – обратился он к доктору Такани.
- Да, Кеншин, мне нужно осмотреть одного человека, знакомого этой девочки Мэрли Хитайчийн.
«Хитайчийн? – вдруг задумался самурай, - Хитайчийн… Хитайчийн… что-то довольно знакомо, – неожиданно перед его глазами вспыхнуло все его прошлое и настоящее, даже встреча с тем воином, - Точно!.. Хикару….Хикару Хитайчийн!»
Каору заметила некую долю волнения, появившуюся на лице её возлюбленного.
- Кеншин, что-то случилось?
- Нет. Каору. Всё в порядке, - ответил он, не отводя глаз от Мэрли, которая в таком же состоянии глядела на Кеншина. Наступило неловкое молчание, которое пришлось нарушить Мегуми, которая ничего не понимала в происходящей ситуации, так же, как и все.
- Мэрли, вперёд, пойдем же, - скомандовала она и вышла за ворота доджо. Мэрли незаметно шепнула Кеншину «последний дом на севере города» и мигом юркнула за Мегуми. – Скоро вернусь. Кстати, Каору, присмотри за Кацуки – это наш новый знакомый, который только что очнулся после долгого сна.

«Хикару… Хитайчийн. Мэрли… Это было так давно, неудивительно, что я сразу не вспомнил, ведь сам всеми силами пытался это забыть, - думал Кеншин, присев у северной стены своей комнаты рядом со своим татами, - пытался, но… оно всё ещё возвращается ко мне, не хочет отпускать… Она сказала, последний дом на севере города… Хм…»
- Кеншин, - в комнату вошел Саноске, - есть новости. Насчёт этого самого воина, напавшего на тебя и Кацуки.
- У меня тоже, Саноске, - пробурчал Кеншин, но тут же понял, что ведет себя как-то странно.
- Так чего ж ты молчишь, вояка! Выкладывай!
- Я знаю, кто напал на меня той ночью. Знаю, кто эта Мэрли Хитайчийн.
- И… - заинтриговано продолжил Саноске.
- Это Хикару Хитайчийн. А Мэрли – та девочка, это его сестра.
- Это же один из сильнейших воинов на данный момент! – удивленно кинул взгляд Саноске в сторону Кеншина, который сохранял спокойствие, как ни в чём не бывало.
- Не важно, - сказал самурай, - Хикару просто хочет отомстить мне за то, что я… убил его родителей на его глазах и на глазах маленькой Мэрли.
- Кеншин, - удивлённо пробурчал Саноске.
- Понимаю, почему он так резко напал на меня. Но ничего, я заслуживаю этого.
- Нет, Кеншин, ты заслуживал этого раньше. А теперь-то ты другой.
- Кто меня знает? – прошептал Кеншин. – Главное, сейчас, чтобы вы были в безопасности.
- Кстати, вояка, я узнал, что кто-то сегодня уехал из города за новым мечом. Скорее всего, это и есть Хикару.
- Нужно поговорить с его сестрой. Мегуми ещё не вернулась? Странно, ведь уже так поздно. Может, случилось что-нибудь серьезное?
- Кеншин, - вошла в комнату Каору.- у Кацуки сильный жар, что нам делать? Я пытаюсь его сбить, но не получается. Я волнуюсь за Мегуми - она до сих пор не вернулась, хотя на часах уже далеко за полночь.
- За полночь?! – хором воскликнули Кеншин и Саноске.
- Эй, народ, - влетел в комнату Яхико, - слушайте, я начинаю волноваться о Мегуми. Вдруг с ней что-нибудь случилось?
- Вполне возможно, - отметила Каору, - может, у этого пожилого человека что-то серьёзное, и Мегуми решила остаться.
- Как, Каору?! – всплеснул руками Яхико, - она же не взяла с собой всё свое оборудование! Если бы что-то было серьёзное, она прислала сюда хотя бы Мэрли, или пришла бы сама за ними.
- Верно, - сказал Саноске, - но даже если мы пойдем за Мегуми, то, как мы её найдем? Мы же не знаем, куда повела её эта Мэрли.
- Все ясно, - пробурчал Кеншин, - это всё проделки Хикару. Он ждет меня, чтоб поквитаться.
- О чём ты говоришь? – удивленно покосилась на него Каору, - кто этот Хикару?
- Хикару Хитайчийн – это тот воин, напавший на меня на днях. Мэрли – это его сестра. Мегуми легко могла попасть в ловушку этих двоих. И всё из-за меня.
- Кеншин, что происходит?
- Каору, у меня нет времени тебе всё объяснять. Прости… если это тот, о ком я думаю, он ждёт меня, и Мегуми точно в ловушке. Саноске, ты останешься здесь.
- Слушай, вояка, а может, не стоит. Вид у тебя, конечно, вовсе не боевой, - со вздохом отметил Сагара. – Я конечно, понимаю, что ситуация не ахти какая, но всё же. Ты не в лучшей форме. Давайте пока предположим, что всё в порядке, и Мегуми просто лечит больного.
- Ааааааа! – внезапно послышался вопль в другой комнате.
- Ой, это же Кацуки! – воскликнула Каору. – Я должна ему помочь. Кеншин, я прошу тебя – не надо делать новую глупость. Прошу, ради меня.
Наступила угнетающая тишина. Каору со слезами на глазах взглянула ещё раз на самурая, от чего тот опустил свой мрачный взгляд на пол, и выпорхнула из комнаты почти так же беззвучно, как и появилась.
- Но даже если мы пойдем, Кеншин, как мы найдем Мегуми? – спустя некоторое молчание, отозвался Сагара. - Я знаю, куда идти, Саноске, но я хочу, чтобы ты остался.
- С чего это ты решил меня оставить здесь? – всплеснул руками Саноске.
Кеншин ещё раз настойчиво взглянул на своего друга. Саноске глубоко вздохнул и махнул рукой.
- Валяй, иди. Но только будь предельно осторожен. А то кто утешит крошку Каору во время недуга? – Саноске подмигнул самураю. - Иди.

- Отличная работа, Мэрли. Тебе удалось всё же найти её, - похлопав по плечу свою сестру, которая стояла в полнейшем оцепенении, улыбнулся Хикару.
- Не очень-то вежливо, - выпалила связанная Мегуми, - так обращаться с девушкой.
- По-моему тебе слова никто не давал, моя дорогая. Однако, Мэрли, действительно, зачем вы с Ранку связали нашу красотку, к тому же почётную гостью.
- Не говори в таком тоне, - сухо отозвалась Мегуми, - всеравно не получишь то, что хочешь.
-О, а ты знаешь, что мне нужно? – с притворным удивлением Хикару взглянул на неё. – И что же?
- Мегуми-сан, - прошептала Мэрли, - простите меня. Я не думала, что всё так обернется.
- Что это такое?! – скрестил руки на груди Хикару и кинул недовольный взгляд в сторону Мэрли. – Что это значит? - Хикару, оставь их всех в покое, прошу. Давай просто уйдем, - Мэрли заплакала.
- Нет, Мэрли. Ты не хочешь отомстить убийце? Баттосай не уйдет безнаказанным.
- Вот оно что, - отметила Мегуми, - ты пришел за Кеншином.
- Разве ты не об этом догадывалась? Можно подумать, что ты сразу не поняла, кто так лихо мог с ним разделаться. Я прав? Ну да ладно. Расскажи, как вы докатились до такой жизни? Где Такеда-сан, Ханья, Аоши, где вся банда «Они»?
- С чего это я должна тебе рассказывать? Ты ведь ушел от них. И стал предателем.
- Почему это «от них»? А как же ты?
- Я? – Мегуми ехидно улыбнулась, - я никогда не входила в их банду, я просто была рабой и делала опиум.
- Допустим, но где же все? Разве ты не расскажешь своему поклоннику?
Хикару хитро улыбнулся.
- Не пользуйся моей слабостью, - тихо и сухо проговорила Мегуми, - всеравно ты всё знаешь сам. Какую игру ты ведешь, Хикару?
- Ладно, обсудим это позже. Кажется, у меня неотложная встреча. Со старым знакомым.
- Что?! – ещё больше удивилась Мегуми, - Кеншин?!

В ночной темноте напротив дома, в котором находился Хикару и остальные, появился самурай.
- Наконец-то, явился, Баттосай я уж думал, что ты вообще не придёшь, - остановившись около ворот, в расстоянии примерно в 30 шагов от самурая, сказал Хикару.
- Глупо это даже произносить, - тихо, но грубо отозвался Кеншин, кинув в сторону Хикару грозный взгляд, - неужели ты меня так плохо знаешь?
- Нет, Химура, я тебя знаю прекрасно, ты даже не можешь представить, насколько хорошо я тебя знаю. Все твои слабости теперь у меня как на ладони.
- Меня это не остановит. Отпусти Мегуми.
- И не подумаю, - ехидно улыбнулся Хикару, - мне нужна она.
- Повторяю, отпусти Мегуми.
- Интересно, Баттосай, если бы я не брал её в заложницы, ты бы все равно пришел?
- И не подумал бы, - также ехидно улыбнувшись, сказал Кеншин, - ты ведь хочешь сам со мной поквитаться, так сам бы и нашёл меня. Ах, да, конечно, тебе бы и искать меня не пришлось бы, ты же всё обо мне знаешь, Хикару.
- Логично. 12 лет прошло, Химура. А у меня перед глазами до сих пор стоит картина, как в ту ночь ты пропорол своей катаной моего отца, как ты вонзил её в тело моей матери, отчаянно пытавшейся спасти своего мужа, как ты чуть не убил мою сестру, но в тот момент, когда она взглянула на тебя с полными глазами слёз, ты остановился – совесть заиграла?
- Прости, Хикару, - опустив свой взгляд на землю, сказал Кеншин.
- Ты чуть не убил полуторагодовалого ребёнка и убил его родителей! Как ты можешь после этого жить вообще?! Ты не уйдешь от меня безнаказанным. Ни за что!
Хикару вынул из ножен свой меч и приготовился к атаке.
Кеншин приготовился к удару Шикучи, слегка наклонившись и приставив правую руку в рукоятке своего сакабато.
- Хорошо, Хикару. Я понесу наказание.
- Кеншин! – воскликнула Мегуми, - прекрати, о чём ты думаешь?!
Всё вокруг охватило напряженное молчание. У всех в голове крутились свои мысли.
«Ты умрешь, Баттосай. И тогда моим страданиям придет конец. Да, ради этого я существую… ради этого…»
«Хикару… Братик… Будь осторожен…Я люблю тебя…»
«Я убил их, но я сожалею. Ты даже представить себе не можешь, как тяжело мне каждое утро видеть солнечный свет и понимать, что я всё ещё существую. Я был убийцей, но я страдаю за это, Хикару…»
«Кеншин… Дурак!..»
« Ты умрешь, Баттосай!..»
Внезапно Хикару метнулся в сторону Кеншина, и как будто растворился в воздухе.
- Умрешь!!! – послышалось со спины самурая и, тот тут же резко обернулся и отбил несущееся на него лезвие меча Хикару.
- Умрешь!!! – вновь послышалось, и вновь Кеншину удалось отбить атаку.
«Тяжело сражаться одной рукой! – пронеслось в разуме самурая
- Ты не уйдешь от меня! Никогда!
Ещё один удар мечом, и на этот раз Кеншину удалось лишь задержать лезвие меча, а не отбить. Хикару всё сильнее и сильнее давил на самурая, но тот, собрав остаток сил в напряжённой руке, сумел откинуть меч, но оказался раненым в левую руку снова.
- Долго с тобой мне тягаться не придется, Баттосай. Ты не можешь драться со мной в полную силу, как когда-то с Шишио Макото, верно?!
- Может быть, но ты слабее Шишио.

Глава 5. "Новая помеха..."

Бой прекратился. Мегуми облегчённо вздохнула и посмотрела на Мэрли, которая, не скрывая слез, притаилась в самом тёмном уголку комнаты.
-Эй, Мэрли, - шёпотом позвала женщина-врач девочку, - Мэрли. Помоги мне, развяжи, прошу.
Девочка, вытерев слезы, подползла тихонько к Мегуми так, что Ранку даже не заметил, так как взгляд не отрывал от событий, происходящих на улице.
- Мегуми-сан, простите меня, пожалуйста. Я не желала никому зла, поверьте мне, - с извинениями начала развязывать она веревку.
- Тише, Мэрли. Я понимаю. У тебя слишком строгий брат. От него можно ожидать, что угодно. Но странно. Раньше он не говорил, что у него есть сестра.
- Пять лет назад мы с Хикару отправились в Северную Японию, где он оставил меня у знакомого на несколько лет, а сам бесследно исчез. Недавно его знакомый погиб в каком-то сражении. Я сообщила об этом Хикару, и он вернулся за мной и сказал, что мы пойдем мстить Баттосаю, Химуре Кеншину. Он не рассказывал мне, что делал всё это время без меня. Но когда я его увидела при встрече, передо мной появился новый, совсем другой Хикару. Сильный, грубый, с грозным взглядом, но очень заботливый. Он не плохой человек, как многим кажется, он – хороший. Я пыталась это говорить людям, но разве маленькую девчонку захотят слушать?
Мегуми сожалеющее взглянула на Мэрли, которая в то время вытирала слезы, и сказала:
- Не волнуйся, всё будет хорошо.

- Шишио был сильнее меня?! – воскликнул Хикару, от удивления уронив ножны от меча, которые держал в руках. – Сильнее? Да не поверю. Если бы мне выпала возможность на крыше того здания сразиться с ним, а бы уложил и его, и тебя, и Аоши, и Сайто, не говоря уж об остальных. Да вся «Джиппон Гатана» и рядом со мной не стояла! Ты плохо меня знаешь. Может, показать, на что я способен?
-Валяй.
Хикару сплюнул, поднял ножны меча, привязал к поясу и отошёл шагов на сорок от Кеншина, который в то время поднялся с земли, осмотрел свою открытую рану, встал в атакующую позу.
- О, атаковать решил, Химура? Ну что ж, давай. Хочу взглянуть на тебя в атаке. А то может, зря ты получил своё звание палача Баттосая?
- Не волнуйся, не зря, - выкинул Кеншин и кинулся в бой. Секунда, две - и вот уже два меча скрестились в неравной схватке…

Каору обернулась.
« Почему он не думает обо мне, когда идет в бой? Если бы он знал, как я волнуюсь. Но честь для него превыше всего. Господи, как же сложно любить такого человека! Но я ничего не могу с собой поделать».
В этот момент в доджо было очень тихо. Яхико и Саноске сидели молча на улице – каждый со своими «тараканами» в голове. Каору находилась рядом с Кацуки, тихонько плакала и не заметила, как тот очнулся.
- О, господи, как вы, Кацуки-сан? - быстро вытерев слезы, спросила она.
- О, госпожа, вы так добры ко мне, спасибо большое.
- Что вы, Кацуки-сан, вам нужно не меня благодарить, а Мегуми. Это она вам помогла. У вас нет жара – это хороший признак.
- Госпожа Каору, могу я поинтересоваться. Почему вы плакали только что?
- Потому что меня не хочет слушать человек, которого я люблю. Он ушёл драться с каким-то сильным воином Хикару, даже, наверное, не заметив, что я волнуюсь за него. Это так обидно.
- Ну что вы, госпожа. Если человек вас любит, он ни за что бы вас не проигнорировал. Я уверен, что такую красавицу он точно любит. Так что не тревожьтесь зря, он обязательно вернётся. Ведь не зря девушку самурая называют его ножнами.
- Откуда вы знаете, что я…
- Мегуми-сан мне рассказывала сегодня о вас с Кеншином.
Каору неловко улыбнулась.
- Вы правы, Кацуки-сан, но я не могу не волноваться.
- Потерпите, это важно и для него, госпожа.
- Хватит называть меня госпожой, - вновь улыбнулась Каору, и грусть её совсем исчезла, - можете звать меня просто Каору.
- Хорошо, я рад, что попал к вам, Каору, - улыбнулся Кацуки.

- А ты неплохо держишься, Баттосай. С такой-то раной, как твоя, другой бы уже свалился.
Кеншин отскочил и приземлился на одно колено. Хикару встал напротив него. – Неужели выдохся? А я было, тут тебя расхвалил уже.
- Не дождешься, - выкинул грозный взгляд в сторону своего противника Кеншин, - я не собираюсь сдаваться. - Приятно слышать, Баттосай, - вновь съехидничал Хикару.
- Жаль тебя огорчать, но Баттосая больше нет. Есть просто Кеншин Химура.
- Нет. Для меня существует Баттосай в тебе, - указал пальцем на самурая Хикару, - он всегда в тебе был, есть и будет. Воин однажды – воин навсегда, и этого не изменить.
«Как же мне это знакомо, - заметил Кеншин, - «воин однажды – воин навсегда, и этого не изменить» – слова Дзеная. Похоже, этот парень и впрямь за мной наблюдал немало времени».
Внезапно послышался свист полицейских.
- Чёрт, снова помеха, - буркнул Хикару, - не везёт нам, Баттосай. Придётся закончить наш бой в более спокойное время. До встречи.
- Эй, где Мегуми? – спохватился Кеншин, увидев, что её нет в комнате.
- Что?! – удивился Хикару и метнулся туда, - во дает! Отключила Ранку и смылась. Вот мерзавка эта Мегуми. Мэрли, что с тобой?
Девочка поднялась с пола и отряхнула одежду.
- Все в порядке, бра… ой, Хикару. Я просто потеряла сознание. Прости, не уследила за Мегуми-сан.
- Ладно.
«Молодчина, Мегуми, - мысленно воскликнул радостно Кеншин, но виду не подал, - сообразила, что нужно делать!»
- Я дам тебе знак, Баттосай. И знаешь, что я скажу – зря Мегуми сбежала от меня.
В одно мгновение Хикару вместе с Мэрли скрылись из поля зрения Кеншина. Тот тоже времени терять не стал и ушёл, чтобы не попасть на допрос к стражам порядка.

Незаметно солнце стало восходить над горизонтом. В этот период суток на улице становилось довольно таки прохладно, но кому это интересно. Ведь многие ещё спят. Многие, но не все. Каору, Саноске до сих пор не сомкнули глаз в ожидании Кеншина, а Яхико уже давно был в отрубе, потому что вымотался за весь день.
За воротами доджо послышались чьи-то шаги, что заметно насторожили Саноске, но как только он увидел, что это Кеншин и Мегуми, все подозрения вмиг пропали, и он метнулся к ним навстречу.
- Нашел-таки, вояка! Молодчина! Эй, с тобой все в порядке, Кеншин? Как ты Мегуми?
- За меня не беспокойся, Саноске, - улыбнулась Мегуми, - а вот Кеншину опять нужна моя помощь, - на что самурай неловко почесал затылок и рассмеялся.
- Кеншин?! – высунулась на улицу Каору, - Кеншин... Кеншин!!
- Каору, - улыбнулся самурай и пошел навстречу к ней.
Она подошла и обняла его.
- Я так волновалась.
- Ты же знаешь, что я всегда вернусь к тебе.
- Да, но каждый раз может стать последним. Ты совсем не думаешь о себе. Идти на схватку с сильным воином, с ослабленным телом – какой вздор, Кеншин!
Кеншин взглянул на Каору – на её глазах снова выступили кристальные слезы. В этот момент лишь одна мысль пронеслась в её разуме.
«Кеншин… Как же сложно тебя любить!»
Каору взглянула на него, на остальных, и умчалась в доджо.
- Эй, Каору, подожди.

Глава 6. "Ночь... убийство... новый воин..."

Ночь незаметно подкралась к Киото… Улицы были, как казалось тогда, совершенно пустыми… Маленькие иглы дождя мгновенно падали на землю, разбиваясь о неё и сливаясь с ручьями, которые текли по дорогам… он пришел в этот город, чтобы стать сильным воином, который сможет отомстить всем, кто причинил боль ему и его семье… та боль, которую он испытывал в душе, с каждой минутой всё больше и больше нарастала, и вскоре совсем затмила его мысли... Да, он был очень одинок... казалось, что он был самым одиноким человеком на свете. Но она старалась ему помочь, старалась сделать его жизнь лучше, но он оставил её… Правильно ли он поступил? Ведь она ещё так молода, ей нужна его любовь, забота, улыбка на его лице наконец… Но все же будет лучше, если на её глазах он не опустится до того, что сможет выплеснуть свой гнев и убить кого-то из невинных людей…собственными руками…Все-таки он оставил её… насколько – это не знал даже он сам… Свою жизнь он посвятил одной лишь миссии – отмщению.
Парень остановился на главной дороге и прислушался к тишине, которую пронзали лишь капли дождя… Вся его одежда вымокла насквозь, но на холод, обжигающий его тело он не обращал внимания.
«Хм… где-то идёт сражение… Неужели, я нашёл его?»
Парень поспешил на звуки сражения, доносившиеся не далеко.
- Неужели вы все ещё не поняли, - прозвучал в темноте чей-то грубый мужской голос, - с кем связались?
Двое мужчин, стоявшие на мосту, переглянулись. При лунном свете на их лицах хорошо был заметен страх.
- Шиномори-сама, мы не знали, что так всё выйдет, умоляем, дайте нам второй шанс.
Наступила угнетающая тишина, которая вновь оказалась разрушенной чьим-то голосом, принадлежащим человеку, который скрывал от них свой облик. Парень, следовавший по этим голосам, наконец, добрался до моста и притаился, чтобы его не заметили.
- У вас будет один шанс, - с хитрой насмешкой вновь послышался голос, и из тьмы вышел высокий человек, держащий меч в правой руке, - надеюсь, вы оправдаете себя, как только почувствуете жар преисподней, ха-ха-ха!
Взмах рукой, жуткий крик. Двое мужчин неопределенно взглянули в глаза своему убийце и упали на землю уже бесчувственными.
- Аоши-сан, - внезапно на удивление наблюдателя, притаившегося, чтоб его не заметили, рядом с человеком, вытирающим своё оружие смерти от крови, появился какой-то воин.
- Ясно, убираемся отсюда.
- Нет, постойте, - парень выскочил навстречу уходящим. – Постойте же!
Аоши посмотрел на него, затем подарил своему знакомому вопросительную гримасу:
- Ханья, ты знаешь этого парнишку?
- Нет, Аоши-сан, раньше я его не видел.
- Тогда пойдем, - холодно сказал Аоши и отвернулся от парня.
- Постойте же! – вновь выкрикнул он. Аоши раздраженно обернулся.
- Чего тебе?
- Я хочу быть таким же сильным, как и вы! Прошу вас.
Аоши рассмеялся. Его соратник тоже слегка улыбнулся.
- Уходи, парнишка, если не хочешь превратиться в тех, что сейчас лежат у твоих ног.
- Я хочу стать сильным, как вы, - настойчиво продолжал парень.
- Ты начинаешь надоедать Аоши-сану, - вмешался в разговор Ханья, на что Аоши махнул рукой и тот замолчал.
- Ты знаешь, кто я?
- Разумеется, - улыбнулся парень, но тут же стёр улыбку с лица, - вы Аоши Шиномори, предводитель банды «Они».
- Зачем ты хочешь стать сильным?
- Чтобы отомстить человеку, забравшему у меня родителей и укравшему у моей сестры счастливое детство. Баттосаю...
- Баттосаю? Я слышал о нем... Хорошо, парнишка, я дам тебе шанс стать моим соратником.
От этих слов парень не смог скрыть свою улыбку.
- Но, - сказал Аоши, осмотрев с ног до головы незнакомца, - бесплатный сыр лишь в мышеловке. Ты должен доказать мне, на что ты способен в битве. Завтра в это же время здесь мы вновь встретимся с тобой.
- Хорошо, спасибо Аоши-сан.
- Как тебя зовут? – голос Аоши стал чуть мягче, но всё ещё оставался раздражительным. Однако в нём звучали нотки интереса. Странный этот парнишка… Настойчивый… интересный…
- Хикару, - улыбнулся тот, - Хикару Хитайчийн…

Хикару очнулся от солнечных лучей, светивших ему прямо в лицо. Это был сон… Рядом лежала, свернувшись в калачик, и сопела Мэрли.
«Что?! Мэрли, я же говорил, чтобы... Бедняжка, я думал, что ей будет со мной легче… Но это не так… Она очень устает… Я делаю обстановку все хуже и хуже… На этот раз я убью тебя, Баттосай…»
Хикару заботливо укрыл сестру одеялом, затем вышел на улицу. Внезапно на него напал жуткий кашель, от которого подскочила Мэрли.
«Братик», - с волнением и досадой пробормотала она настолько тихо, что собственную фразу сама еле услышала. А кашель продолжал одолевать Хикару… Мэрли уселась на татами, прижав колени к груди. Единственное, чего она не хотела сейчас слышать – так это голос недуга, охватывающего тело её самого любимого человека на свете… её брата. Кашель стих. Хикару вошел обратно в дом. Мэрли одарила его бодрой улыбкой, на что он ответил тем же, но спустя мгновение улыбка на его лице исчезла.
- Мэрли, - строго начал он, - я же говорил тебе, чтобы ты спала в другой комнате. Почему ты не послушала меня? - Прости, братик, я… мне стало холодно ночью, и я пришла к тебе, чтобы согреться, - тихо ответила Мэрли и виновато взглянула на него.
- Прошу, не зови меня братом. Я не достоин этого.
- Почему?
- Ты прекрасно знаешь. Будь добра, Мэрли.
- Я очень голодна, - вновь тихо пробурчала она.
- Приведи себя в порядок – сейчас мы пойдем в город, что-нибудь купим поесть, - подмигнул Хикару своей сестре. Как-никак, они казались самыми близкими и самыми дружными людьми на свете. Они таковыми и являлись…

- Ну что, ты готов доказать мне, что достоин стать моим соратником? – послышался голос во тьме.
- Как никогда, - уравновешенно ответил Хикару, освободив себя от посторонних на тот момент мыслей.
- Что ж, покажи, на что ты способен,- вновь послышалось из темноты, и кто-то пулей метнулся в сторону Хикару. «Я тебя не вижу… но это не помешает мне уничтожить нарастающую угрозу», - повторял про себя Хикару, стараясь выследить Аоши, который как будто растворился в воздухе и не подавал признаков жизни.
Первая атака отбита, за ней вторая, третья, четвертая. Аоши появился перед своим соперником.
- Не плохо, но медленно, Хикару. Придётся мне тебя научить, как обращаться с мечом.

Хикару открыл глаза…
« Я задремал?»
Потерев сонные глаза, он потянулся и вышел на улицу вновь. Солнце уже садилось, улицы пустели; Мэрли сидела на крыльце и тихонько что-то напевала. Как только Хикару подсел к ней, песня прекратилась.
- Что ты? – удивился он, - мне очень нравится эта песня, - он приветливо улыбнулся сестре.
- Правда? А давай споём её вместе! – хихикнула Мэрли.
- Нет уж, я не певец… - начал было отпираться Хикару, но сестра начала тормошить его за руку.
- Хикару, давай же! – он увидел, как она впервые за всё это время засмеялась. Сейчас его сестра выглядела такой счастливой. Ну просто невозможно отказать!
- Ну, хорошо, хорошо, - улыбнулся он. – Давай споем. Как там она начинается: « я странствовал долго и я не помню…»? Из них получился бы неплохой дуэт!.. Некоторые прохожие даже останавливались, чтобы послушать их прекрасное пение; на них ни Хикару, ни Мэрли внимания не обращали – а только пели, пели и пели. Как будто снова вернулись в ранее детство. Хикару часто пел соей сестре эту песню.
- «Мы не забудем друг о друге…» - прозвучал финал их песни. Горожане в восторге одарили Хикару и Мэрли овациями и аплодисментами, но тут же разошлись. А сестра с братом хохотали, как никогда раньше. Но Хикару замолчал первым. Мэрли тоже прервала выражение своих эмоций.
- Что случилось, братик?
- Ничего Мэрли, все в порядке.
- Ты опять думаешь о битве с Баттосаем?
- Как же о ней не думать? Я хочу как можно скорее расквитаться с ним. Но сегодня я не в форме. Завтра всё решится, сестрёнка. Завтра я возьму меч в руки в последний раз.
Мэрли хотела сказать, что очень волнуется за своего брата, но не стала. Он и так это видит по её взгляду…

(Этот же вечер, около часа назад)…
- Кеншин, - не спеша, шагая по городу, Каору обратилась к своему спутнику, - почему этот воин Хикару хочет отомстить тебе?
- По моей вине, этот человек потерял близких ему людей, Каору, - тихо ответил Кеншин. – Но я…
- Нет, не стоит оправдываться, - улыбнулась Каору, - Это конечно, печально слышать, но ты давно уже доказал, что понёс за это наказание и теперь всеми силами, которые есть в твоем израненном теле, ты стараешься помогать людям.
- Спасибо, Каору, - Кеншин подарил счастливую улыбку девушке.
- Знаешь, - мягко продолжила беседу, - я заметила, что редко могу остановить тебя, если дело касается тех, кого нужно спасти. Ты совсем не слушаешь меня, а потому ранений на твоем теле становится все больше и больше. Почему ты это делаешь? Разве я для тебя ничего не значу?
- Каору, прости меня… Я люблю тебя больше, чем кого-либо. Я всегда знаю, что ты волнуешься за меня больше остальных. Но помогать людям – это долг моей жизни, миссия, которую я выполняю. Я знаю, что доставляю тебе много переживаний из-за этого, но, пожалуйста, прости.
- Всё в порядке, - улыбнулась девушка и обняла его, - ты ведь всегда возвращаешься. Но ты не думаешь о себе. Сейчас тебе предстоит сражение с этим воином Хикару. Твоя рука и плечо вновь подверглись ранению. Легко может пойти заражение. Но ты всеравно собираешься с ним драться.
- Да, Каору, - опустил свой взгляд на дорогу Кеншин, - потому что так ему станет легче.
- А вдруг…
- Не волнуйся, я сделаю всё, что в моих силах, - подмигнул самурай разволновавшейся Каору.
- Я надеюсь, - прошептала она и прислушалась к городской суете, так же, как и Кеншин. – Слышишь?
- Да, похоже, что кто-то поёт песню. Пойдем, послушаем.
Каору одобрительно кивнула самураю, и они отправились на голоса поющих.
Около них собралась уже целая толпа, но песня ещё не подходила к концу. Кеншин пропустил Каору вперед, а сам постарался рассмотреть, кто же всё-таки так красиво поет.
- Хикару и Мэрли?! – удивился он - «Какие у него больные и полные одиночества глаза, - заметил Кеншин, но говорить этого не стал.
- Это Хикару? – обернулась Каору, отвлекшись от песни. – Кеншин.
- Да, это он. Хикару Хитайчийн. И его сестра – Мэрли. Я и не думал, что они так дружны друг с другом. Господи, что же я наделал.
- Что? – вновь спросила Каору.
- Я… - Кеншин отошел в сторону. Каору метнулась за ним.
- Кеншин, что случилось? – в голосе девушки прозвучала нотка волнения.
- Пойдем, Каору, - тихо буркнул самурай, - Саноске и Яхико нас заждались, наверное. Я хочу поговорить ещё и с Кацуки.
- Хорошо, - кивнула девушка. – Мегуми говорит, что к нему начала возвращаться память. Это замечательно. Может, нам следует узнать его получше. Кто он, что он там делал в ту ночь, как считаешь?
Кеншин промолчал, как будто погрузился в себя и замкнулся от внешнего мира.
«Так что же он сделал?»

- Эй, народ, чего это вы так долго гуляли, а? – хитро спросил Яхико, встречая своих друзей у доджо, подмигивая улыбающемуся Саноске, который сидел на крыльце.
- Действительно, - добавил он.
- Мы слушали песню Хикару и Мэрли, - начала рассказывать Каору, на время позабыв о мысли, сопровождающей её на протяжении всего пути домой.
- Этот злюка ещё и песни орать может? – удивились Яхико и Саноске.
- Он прекрасно поет, между прочим, - вмешалась в разговор Мегуми.
- Добрый вечер, друзья, - поприветствовав всех, вышел на улицу Кацуки.
- О, Кацуки-сан, - обрадовалась Каору, - вы наконец-то можете ходить.
- Это радует, - улыбнулся Кеншин. – Как вам у нас?
- Вы – просто замечательная семья, - приветливо ответил Кацуки, - спасибо вам большое, что помогаете мне.
- Простите, - вновь обратился Кеншин к нему, - я услышал, что к вам возвращается память. Это правда?
- Несомненно, - засиял Кацуки, - я вспомнил почти всё. Кроме эпизодов последней ночи, в которую оказался ранен.
- Вы не возражаете, если мы продолжим беседу наедине? – Кеншин обратился к друзьям, и те, положительно кивнув головами, скрылись в доджо, оставив самурая с Кацуки одних во дворе… Между ними завязалась беседа…

- Мегуми, - охваченная тревогой и волнением, Каору встала на кухне у окна. Мегуми готовила свой фирменный ужин. – Я волнуюсь за Кеншина. Расскажи, как он связан с семьей Хитайчийн, пожалуйста.
- Разве он умолчал об этом? – удивилась Мегуми и взглянула на Каору.
- Я бы не просила тебя тогда рассказать мне, - потупилась девушка.
- Хорошо. Некогда, будучи ещё известным, как палач Баттосай, Кеншин убил известного воина времен Бакуматцу, Номитори Хиттайчина и его жену, Мияби, на глазах их детей: юного двенадцатилетнего Хикару и полуторагодовалой Мэрли. Хотя Мэрли узнала об этом со слов своего брата… Но это было 12 лет назад, много воды с тех пор утекло. Пять лет назад Хикару оставил Мэрли у своего знакомого в каком-то городке Северной Японии и пришел в Киото. Он научился здесь прекрасно владеть мечом и теперь хочет отомстить Кеншину за то, что он так жестоко обошелся с его семьей, украл беззаботное детство Мэрли и угробил его жизнь.
- Вот оно что, - удивилась Каору, - вот значит, кто этот Хикару.

- Кацуки-сан, имя Хикару Хитайчийн вам знакомо?
- Хикару…Хикару… Да я знаю его. Такой высокий парнишка лет 24. Он как-то заявлялся ко мне, поскольку я друг одного из его знакомых, и спрашивал, где он может найти Аоши Шиномори.
- Аоши? – Кеншин удивленно посмотрел на своего собеседника.
- Да, Аоши. Но я сказал, что такого человека не знаю…. Потом… потом он напал на меня и моих друзей вечером у реки. Точно, я и это вспомнил. Господи, сколько же крови пролилось.
«Аоши как-то связан с Хикару? – удивленное выражение лица не покидало Кеншина еще около пары минут. – Связан… как?»
- Простите, Кацуки. Чем вы занимаетесь?
Кацуки подарил неловкое выражение лица своему собеседнику. – С тех пор, как ушла от меня жена с ребенком, я стал часто пить и потерял работу. Да и не любил я её вообще… Поймите, правильно, Кен-сан, я люблю работать. Я всегда искал себя в области журналистики, но нигде мне места не приглянулось по работе. Эх…
- Я помогу вам, Кацуки-сан, - улыбнулся Кеншин, - у моего друга Саноске есть знакомый журналист.
- О, Кен-сан, как же мне вас отблагодарить?
- Да нет, что вы. Информации, которую вы мне дали, достаточно. Большое спасибо, пройдёмте в дом, нас, наверное, уже заждались.
Собеседники вошли в доджо, где жизнь так и кипела: Каору с Мегуми о чём-то болтали на кухне, Саноске как обычно, ругался из-за всяких пустяков с Яхико. Незаметно сплавив Кацуки в компанию ругающихся особ, Кеншин прошел на кухню.
- Мегуми, - заинтересованно начал он, - ты сказала, что Хикару прекрасно поёт. Откуда ты это знаешь?
Каору потупилась на Мегуми, потом перевела свой взгляд на Кеншина: эту деталь она упустила!
- Хикару действительно прекрасно поет, - улыбнулась Мегуми, но заметила, как на неё заинтересованно и недовольно смотрят и Кеншин, и Каору, - он появился в Киото несколько лет назад. Вздумал стать сильным… Года три назад, точно не помню. Но тогда я уже была пленницей в лапах Такеды. А Такеда был союзником с бандой «Они». Хикару пришёл к Аоши, чтобы тот научил его прекрасно владеть стилем, коим обладает сам Аоши. Но даром ему это не далось. Несколько ночей Хикару приходил в назначенное Аоши место, и терпел поражения. Но предводителю банды «Они» очень нравилась настойчивость этого паренька, и вскоре Хикару оказался на службе у Такеды. Целый год он упорно тренировался и стал одним из сильнейших воинов на этот момент. Два года назад он ушел со службы, сказав, что достаточно подготовлен к встрече с Баттосаем. Он вернулся в Северную Японию, чтобы забрать Мэрли. До сих пор не понимаю, как Хикару получил известие своей сестры о смерти его друга?... Но сейчас это не столь важно… Вот я рассказала вам.
- Забыла упомянуть, - подмигнула Каору, - что тебе он очень понравился, - на что Мегуми рассмеялась, но комментировать не стала.
- Спасибо, Мегуми. Теперь мне ясен воинский стиль Хикару. Знаете… его глаза… выглядят такими больными и одинокими. Он считает своей миссией сражение со мной… Я помогу ему…
- Кеншин, - самурай обернулся, услышав голос Мегуми, - Хикару просил передать, что битва начнётся завтра, поскольку нет причин оттягивать неизбежное. Он будет ждать тебя там, где всё началось.
- Спасибо, - Кеншин подарил добрую улыбку девушкам и вышел из доджо.

- Хикару, - послышался хриплый мужской голос, - я… послушай меня.
Юноша обернулся и увидел перед собой отца.
- Что слушать, - резко отозвался он. – Второй месяц подряд ты говоришь мне, что скоро может быть, распрощаешься с жизнью. Мне надоело это слушать, отец, потому что я в эти глупые сны не верю. Нет человека сильнее тебя, ты ведь знаешь это.
- Но я болен, Хикару.
- Я не знаю такого слова, отец, - юноша схватил ведёрко и направился к выходу, - ты ведь ранее говорил мне тоже самое. Не поддавайся своей болезни, и тогда она отступит. И брось всякие мыслишки о каком-то сне, в котором к тебе ночью явится прекрасно владеющий катаной воин и убьет. Это глупо выглядит, тебе так не кажется?
- Возможно… Но я хотел поговорить о болезни…Симптомы усиливаются, мне осталось жить совсем недолго.
- Прекрати!! Не смей такое говорить мне! – Рассвирепел Хикару и швырнул ведёрко для риса в стену. – Перестань!!
Ты не тот Номитори Хитайчийн, которого я знал раньше…
Он не хотел этого слышать… Он не хотел видеть страдания отца и слёзы его матери… Но болезнь брала верх…
Хикару прекрасно понимал, что она в конце-концов, рано или поздно уведет отца с этого света… Отец ушёл… но не от болезни, а от клинка, разодравшего его тело… Он погиб от рук убийцы… от рук Баттосая.

- Братик, братик, - девочка потормошила своего брата за руку, - куда мы идём?
- К моему другу, Мэрли, - улыбнулся Хикару, - я должен буду тебя оставить на некоторое время у него. Ты ведь устала уже странствовать, ведь так?
- Если честно, да, - вздохнула девочка, - но я не хочу, чтобы ты уходил. Куда ты собрался идти?
- Я пойду искать для тебя страну чудес, Мэрли, - улыбнулся Хикару.
- А врать-то ты не умеешь, - сестренка надула губки.
- Ладно, ладно, - расхохотался Хикару, - я пойду искать одного старого знакомого, чтобы он помог мне обустроить наш новый дом, а потом вернусь за тобой. Ты даже не успеешь соскучиться.
- Хорошо, раз это так, - улыбнулась Мэрли.

- Эй, парень, - Хикару обернулся, - ты зачем сюда пришел?
- Я иду в Киото. Дорога очень долгая, и я решил немного взять продовольствий здесь, в вашем селении. Это возможно?
Старик оглядел Хикару с ног до головы. Видно, что этот парень странствует долгий срок.
- Возможно, но здесь тебе не следовало бы находиться. В нашем селении почти никого не осталось из здоровых.
- Здоровых? Что здесь случилось?
- Случилось и продолжается, парень: селение заражено какой-то странной неизлечимой болезнью. Тебе лучше уйти.
- Но я посмотрел по карте, что мне по пути, неподалеку, не встретится ни одно селение, ни один город. Мне просто необходимо запастись едой, иначе я умру с голоду.
- Ну, я предупредил, - строго сказал старик, - если хочешь заразиться, валяй.
Хикару постоял некоторое время в раздумье.
«Постараюсь быть в стороне от всех. Тогда не заражусь»
И не спеша, побрёл в глубь этого селения.

- Как вас зовут? – Хикару обратился к девушке. Она казалась цветком в одинокой пустыне… Такая привлекательная…Что она делает в этом селении тогда, когда все молодые покинули его?
- Я не разговариваю с незнакомыми мне людьми, - резко ответила девушка и продолжила наливать воду в ведерко.
- О, простите. Меня зовут Хикару Хитайчийн. Я пришел к вам в селение, чтобы запастись пищей и водой.
Девушка посмотрела на него, потом, слабо улыбнувшись, сказала:
- Меня зовут Кимико Сора.
- Кимико-сан, - вежливо обратился Хикару к ней, - почему вы не покинули селение?
- Потому что… Хикару-сан, я… - на глазах девушки выступили слезы, - потому что я тоже… заражена, - схватив ведёрко, она помчалась прочь, поскорее от этого милого человека.
- Кимико-сан! Прошу вас, подождите!

- Кимико, я хочу, чтобы ты пошла со мной. Давай уйдем отсюда вместе!
- Я… я не могу, Хикару… Я останусь, и буду ждать тебя здесь.
- Кимико, знаешь, мне жаль, что я не встретил тебя раньше.
- Мне тоже, Хикару… Мне тоже… Ты бы знал, как я не хочу тебя отпускать… Но так нужно… Иначе, ты легко можешь заразиться…
- Знаешь, Кимико. Мне плевать на это… Я просто хочу быть с тобой… Мы ведь ещё встретимся?
- Я надеюсь… Иди же… Иначе мы никак не распрощаемся. Иди!
- До новой встречи, моя любовь…
- Прощай…

- Мегуми-сан, почему вы работаете здесь, у Такеды?
- Он заставил меня работать на него и изготавливать опиум. Хикару-сан, зачем вы решили присоединиться к нему?
- Работая на него, я смогу тренироваться вместе с предводителем банды «Они». Как только я стану сильным, я заберу свою сестру и отправлюсь мстить своему заклятому врагу. А потом вернусь в селение Харуно.
- Зачем?
- Там живет дорогой мне человек, Кимико Сора…
- Но, Хикару-сан, - Мегуми остановилась в оцепенении. – Сегодня во всех газетах пишут, что селение Харуно со…сожгли… вместе с его жителями, дабы избежать распространения болезни.
- Не может… - Хикару уронил свой меч, - не может быть! Я верю, что она спаслась. Нет, она не может погибнуть.
Нет! Только не Кимико!!!

Глава 7. "Потерянные мечты"

Постепенно тени ночи стали исчезать в лучах восходящего солнца. В воздухе пахло свежестью после прошедшего дождя. Прохлада кралась по улицам Киото, касаясь уже проснувшихся и куда-то спешивших некоторых горожан. В это время не спали уже и Кеншин, и Хикару… Напряжение с каждой минутой нарастало, поскольку сегодня вечером встретятся два сильнейших воина…
Зашитое и заботливо перебинтованное плечо самурая с самого утра серьезно болело. Ему тяжело было не только двинуться с места, или повернуться, но даже глубоко вздохнуть, ибо каждый раз напрягая мышцы, он получал добрую долю зверской боли. Но холодное терпение – это одно из важных качеств Кеншина. Он мог перенести любую боль, пока его душа в его теле… Однажды он уже говорил это… Однако возможность сражения одной рукой наводила на него огромную долю волнения. Хикару быстр, как ветер, и силён. Между прочим, он молод и очень вынослив, наконец. А Кеншин? К тридцати годам жизни его тело уже покрыто доброй сотней шрамов. Конечно, что он силён и быстр – спору нет, но всё же… этот разрыв почти в пять лет даёт о себе знать… Хикару, наверное, никогда не приходилось испытывать хотя бы часть той боли, которую испытал Кеншин за последний год в самых различных сражениях… Раннее утро в доджо было на удивление тихим… Конечно, прошлым вечером Мегуми устроила всем пирушку по поводу возвращения памяти Кацуки. Для неё, как для врача, это очень важно. Однако все навеселились аж «до потери памяти» - что противоречит причинам сего празднества. Яхико всем пытался доказать, что он взрослеет и достоин возможности попробовать саке. От этого воспоминания Кеншин улыбнулся.
Саноске тоже герой – решил установить рекорд по вместимости саке в его желудок. Вот смеху-то было! Мегуми только и делала, что постоянно спрашивала Кеншина о его самочувствии. Ясное дело, девушка очень волнуется за симпатичного ей мужчину. Самурай вновь улыбнулся, затем глубоко вздохнул, и, пытаясь не обращать внимания на боль в плече и в руке, вышел на улицу… Воздух хоть и был свеж, но им тяжело было дышать из-за сырости. Видимо, всю ночь моросил мелкий дождик. Мелкий, но столько после себя оставил: и сырость в воздухе, и мокрые крыши домов, дороги.
Каору… В тот вечер у неё не было настроения веселиться… конечно, из-за Хикару, предстоящего боя и раны Кеншина. Она улыбалась, но Кеншин воспринимал эту улыбку, как фальшивую. Каору не могла скрывать свои чувства и переживания… Точно так же, как она не умела лгать. Хотя Кеншин тоже фальшивил: ему было не до смеха, не до улыбок… Но всё это не из-за предстоящего боя… Точнее, из-за Каору… Ему больно видеть, как она смотрит умоляюще на него. Взгляд так и передает её чувства:
«Прошу тебя, остановись! Ты же знаешь, что я люблю тебя!» Но она не держит его… Действительно, Кеншин должен сам принимать решения, касающиеся его жизни. Но Каору здесь играет большую роль. Она как бы возвращает его в реальность, если он начинает забываться и думать только о сражении или тому подобных вещах; Каору – это ниточка, которая удерживает Кеншина в реальном мире; она дает ему шанс созидать, а не разрушать. Она – человек, который делает Кеншина счастливым. А он – человек, который делает счастливой Каору. И если у него есть причины для того, чтобы жить, но только ради неё. Не будь Каору рядом с ним в битве с Шишио (хотя бы мысленно), он бы посчитал, что нить его жизни уже готова оборваться, и все…

- Кимико, - прошептал Хикару, прислонившись к стене дома, в котором мирно спала его сестра, и уставив свой взгляд на небо, по которому плыли небольшие облака, - Так много времени прошло… Нам не удалось ещё раз увидеться… я так скучаю по тебе… я знаю: если бы мы ушли с Харуно вместе, всё было бы даже хуже… Я понял это… Я понял, отчего ты пыталась меня спасти… Знаешь, всеравно ты смогла только оттянуть неизбежное… мы оба это знаем…Но…
Прокашлявшись, он улыбнулся и вновь взглянул на небо.
- Но… скоро, Кимико, уже скоро я приду к тебе… Вот только, - улыбка сменилась грустным выражением лица, - что же будет делать без меня Мэрли?
Ведь Хикару был единственным дорогим и близким человеком для неё. Опорой в жизни… Мэрли очень любила его. Она готова была пойти на всё, лишь бы видеть улыбку на его лице… Поэтому не мешала Хикару и не останавливала его, зная, что её любимый брат поступает правильно…
Солнце уже почти полностью появилось из-за горизонта. И именно в этот миг на город опустился самый холодный момент всего дня. Хикару вздрогнул от касающихся его тела языков прохлады. Но она показалась ему приятной. Глубоко вздохнув, он присел на крыльцо, наслаждаясь минутами спокойствия и уединения.
Вечером его ожидает последняя встреча с Баттосаем. И на этот раз, Хикару уверен – им никто не помешает.

- О, моя голова, - со стонами доковылял Саноске на улицу и уселся рядом с задумавшимся о чём-то Кеншином. – Вижу, брат, тебе повезло больше всех, раз ты выглядишь намного лучше. Даже встал раньше. - Он снова схватился за голову, - Как будто меня добренько отколошматили какие-то вояки.
- В отличие от некоторых, - улыбнулся Кеншин, увидев нелепый вид своего друга, - я, пожалуй, воздержусь от того, чтобы устанавливать рекорды по вместимости в мой организм сакэ.
- Ну что, я его установил? – Саноске заинтересованно посмотрел на самурая.
- По-моему, да, - рассмеялся Кеншин. Сагара снова схватился за голову, - Ой, прости.
- Да ладно, - пробурчал Саноске, - всё, с этих пор так напиваться не буду, ибо свой лимит я отпил вчера вечером.
Кстати, давно не спишь?
Кеншин кивнул головой.
- А чего это ты так рано вообще глаза протёр? – Саноске зевнул.
- Да так. Мысли о предстоящем сражении, и рука ужасно болит.
- Ещё бы ей не болеть! – усмехнулся Сагара. – При двойном ранении-то. Я вообще не понимаю, как ты с этим воякой сражаться собрался?
- Да как обычно, - Кеншин «состряпал» глупую гримасу. С чего это Саноске задает такие элементарные вопросы, на которые не потребуется даже ответ?!
- Ну, это ясное дело, - Саноске сделал озадаченное лицо, - а как же твоя рука? Тяжело ведь будет тебе.
- Да брось ты эти глупые мыслишки, - Кеншин улыбнулся, - я справлюсь. Ладно, нужно начинать готовить завтрак. Саноске, будь добр, разбуди Яхико и заставь его приступать к уборке.
- Хорошо, - сказал Сагара, и, нехотя поднявшись на ноги, побрел в доджо. Кеншин направился на кухню.

Вновь послышался этот жуткий кашель… Мэрли ненавидела его… И своего брата за то, что он творит с собой… Он прямо-таки наслаждается тем, что с ним происходит…Зачем? Чтобы скорее оставить в этом мире свою сестру совсем одну? Или на то есть свои причины?… Похоже, что так… Хикару всегда скрывает всё, что касается его прошлого от неё.
В последние дни ему стало совсем плохо… Этот жуткий кашель, слабость, сонливость – что же с ним происходит? Мэрли вновь уселась на татами, прикрыв уши ладонями… Этот кашель, доносящийся с улицы, просто не выносимо слушать… На глазах наворачиваются горячие слезы… Она ничего не может сделать… только сидеть и слушать, видеть, как из этого молодого тела постепенно исчезает дух… Как же это больно… Видеть своего любимого и единственного на этом свете брата в таком полуживом состоянии… а ещё надумал драться с Кеншином… Дурак… Как только кашель стих, Мэрли свернулась на татами калачиком… Слёзы так и текли из глаз… Она старалась сдерживать себя, но это совсем не помогало, а даже наоборот.
- Мэрли, - тревожно произнес Хикару, увидев свою сестру со слезами на глазах, - что? Что случилось?
В ответ она посмотрела на него своими красными от слёз глазами и прошептала:
- Братик, почему ты так делаешь?
Хикару сел рядом и обнял свою сестру.
- Прости, Мэрли. Это приходится делать… Знаешь, этого никак не предотвратить, сестрёнка. Мэрли прижалась еще сильнее к Хикару. Теперь слёзы унять было не так-то просто, чем прежде… От слова «сестрёнка» в мыслях Мэрли все перевернулось. Он называл её так раньше, когда она была ещё совсем ребёнком… В этот момент все чувства слились воедино… То ли радость, от того, что она вновь слышит это милое, тёплое слово от своего брата, то ли грусть от мысли, что придется расстаться с ним.
И теперь какое-то чувство вины вдруг охватило сердце и разум Хикару.
- Мэрли, - прошептал он вновь, но уже дрожащим голосом, - прости меня, прошу.
- Всё будет хорошо, ведь так, братик? – захлёбываясь в слезах, пыталась вымолвить сестрёнка.
- Ты права, - прошептал Хикару. С его глаз на щёку Мэрли упала горячая слеза… В последний раз он прослезился, увидев на земле мёртвых родителей, плачущую и мёрзнущую на холоде от дождя Мэрли… С тех пор… Он будто охладел ко всему. Но теперь… как казалось Мэрли, прежний Хикару, тот, которого она всегда любила, вернулся, - Всё будет хорошо, я… я верю в это.
Он не мог теперь сказать Мэрли, что обещает. Хикару сам решил для себя исход, и теперь повернуть назад было уже невозможно… Он любил и Мэрли, и Кимико… Но решил уйти к Кимико, ибо, заговорив с ней впервые, он обрек себя на медленную и мучительную смерть… Он должен был умереть…

- Завтрак готов! – прозвучал голос Кеншина.
- Ура! – возрадовался Яхико, - теперь можно и отложить дела. Умираю с голоду! – он бросил тряпку и хотел, было уже рвануть по приятному запаху, который так и манил, но как только сделал первый шаг, тут же почувствовал, что кто-то схватил за его шиворот, и он с грохотом шлёпнулся на пол.
- Эй, больно же, балбес! – юноша подарил смеющемуся Саноске злобный взгляд и поднялся на ноги.
- Как только закончишь мыть пол, тогда и позавтракаешь. Заканчивай, раз уж начал!
- Ну уж нет! – проворчал Яхико. – Еда вся остынет, пока я вымою его! К тому же вы сами тут вчера насвинячили – сами и убирайте, а я пойду зав…
И только он успел обернуться, как получил неприятный щелбан по лбу от Каору. Саноске рассмеялся снова. - Ты пойдешь и поменяешь воду, юноша! – строго отметила девушка, - Вперед!
- Яхико, - обратился Саноске, - знаешь, мне кажется, что сегодня не твой день.
В комнату вошел Кеншин.
- Ребят, ну хватит уже. Давайте позавтракаем, наконец, да приступим к уборке.
- Умеете же вы испортить настроение, - буркнул Яхико, недовольно посмотрев на Саноске, затем на Каору, - еноты мохнатые.
- Видишь, - Каору обратилась к Кеншину, указывая рукой на рассмеявшегося от собственной шутки Яхико, - никакой дисциплины. Его нужно воспитывать, а то кто из него получится.
- Нашлись тоже мне, - сквозь смех выдавил Яхико, - мамочка с папочкой, - он посмотрел на Каору, затем перевел взгляд на Саноске.
- Ладно, пойдемте завтракать уже, - улыбнулся Кеншин и вытолкал всех в другую комнату. – Кстати, Каору, а где Мегуми?
- Она пошла к доктору Дзенсаю, только не знаю, зачем. Кеншин, почему ты еле двигаешься?
- Пустяки, - неловко улыбнулся самурай, но Каору и Яхико оказались недовольны таким ответом.
- У него сильно болит рука, - сказал Саноске.
- Кеншин? Ты чего умалчиваешь об этом? – Каору вновь недовольно посмотрела на Кеншина.
- Знаешь, Каору, - мягко ответил самурай и присел за столик,- не в моём стиле кому-то говорить постоянно, что я испытываю боль. К тому же это не имеет никакого значения сейчас.
- А как же бой?
- Я знаю, что могу погибнуть, - вновь прозвучал голос Кеншина, - но я постараюсь сделать всё, что в моих силах, чтобы этого не произошло, Каору. Ладно, всем приятного аппетита! После займемся уборкой.
- Поражен, - сказал Саноске, - как ты можешь оставаться спокоен в такое время и вообще думать об уборке?!
- Это позволяет мне сосредоточиться в бою, - подмигнул Кеншин и принялся завтракать.

Когда ждешь какого-нибудь важного события, день идет медленно. Каждая секунда кажется длиною в час, каждая минута – длиною в вечность. Именно этот день таковым являлся для Кеншина и Хикару. Правда, Кеншин пытался себя хоть чем-то занять, дабы избежать всякого рода мыслей об этом незаконченном бое. Хикару же не пытался что-либо делать, чтобы скоротать время. Он просто сидел дома, размышляя о смысле жизни. Удивительно, но раньше с ним такого никогда не случалось – вот так сидеть и думать обо всём. Он не сходил с ума, ожидая встречи с Баттосаем, но отмщение – это то, к чему он стремился все эти годы. Хикару знал, что этот самурай вступит с ним в бой, поскольку хорошо изучил его, поэтому даже не думал об этом… А просто наслаждался жизнью, которая кипела вокруг него – городской жизнью… Самому-то ему осталось совсем немного ждать своего исхода.
- Хикару, - послышался чей-то милый женский голосок. Парень открыл глаза и увидел перед собой Мегуми.
- Зачем ты пришла? - сухо произнес он.
- Я пришла поговорить. Что ты хотел от меня, когда надумал заманить Кеншина к себе?
- Во-первых, я хочу извиниться, Мегуми, - Хикару пригласил собеседницу в дом, - я хочу извиниться за то, что так обошелся с тобой, чтобы разъярить Баттосая. Прости.
Мегуми скрестила руки на груди.
- Как глупо, Хикару. Прекрати вести эту игру. На кой черт тебе сдалась драка с Кеншином? Между прочим, он совершенно изменился, если ты всё…
- Я заметил, - закончил за Мегуми Хикару. – Но пойми, я поклялся себе, родителям, что отомщу… Ты ведь знаешь, что такое честь? Так вот, пожалуйста, не мешай мне… Мегуми, я хочу тебя попросить кое о чём. Ты сможешь это выполнить?
Слова Хикару насторожили Мегуми: что-то он скрывает от неё важное.
- Говори.
- Я хочу, чтобы ты присмотрела за Мэрли, если меня вдруг не станет. И прошу, обследуй её – я не хочу, чтобы она оказалась зараженной той же болезнью, которая пожирает меня.
Снова несильный кашель застал Хикару.
- Хикару, ты ведь заразился через поцелуй с той девушкой Кимико, с чего ты решил, что Мэрли может быть заражена? Вы ведь не едите с одной посуды, ты держишь её на расстоянии от себя. Верно?
Парень кивнул головой.
- Но, Мегуми, я волнуюсь за неё. Пойми, она единственный родной мне человек, и я не хочу, чтобы она страдала. - Она будет страдать, - прошептала Мегуми, - Хикару, она будет страдать оттого, что потеряет тебя… мы позаботимся о ней. Знай, что она будет всегда рядом с нами.
Парень обнял Мегуми.
- Благодарю тебя. Я рад, что мы стали друзьями, Мегуми. Я благодарю тебя за всё.
Губы Мегуми задрожали: она поняла, что скоро потеряет своего старого друга!
- Я.. я буду скучать по тебе, Хикару. Я тоже рада, что мы стали друзьями… Я рада, что ты пришёл в тот год к Аоши. Если бы этого не случилось, мы бы так и не встретились… Прости, я должна идти…
- Постой, передай это, - Хикару протянул конверт Мегуми, - Мэрли, когда она будет готова.
- Прощай, - девушка улыбнулась, вышла из дома и вскоре скрылась в толпе горожан.
- Прощай, - провожая взглядом, сказал Хикару… Немного постояв, он зашел в дом – нужно готовиться к бою.

К полудню доджо сияло. Всё белье было уже перестирано, полы чисты, как никогда. Однако все, кто принимал участие в этой работе, уже выдохлись и готовы были снова улечься на удобное татами и уснуть сладким сном… Все, кроме Кеншина.
- Саноске, ты был прав, - бурчал себе под нос Яхико, растянувшись на крыльце, - сегодня не мой день.
- Конечно, - сказала Каору, - мы сегодня с тобой чуть позже отправимся на тренировку.
- Не уверен, что ты с места сдвинешься, поскольку волнуешься за Кеншина.
- А вот и сдвинусь! – Каору грозно уставилась на Яхико. – Я не стану создавать Кеншину проблемы.
- А вот и я! Всем добрый день! – в воротах доджо появилась Мегуми. – Пришла сделать перевязку. Кеншин, как твоё плечо?
Самурай улыбнулся и ответил:
- Терпимо.
- Пошли, я сделаю тебе перевязку и отправлюсь дальше помогать людям.
- Хорошо.
Кеншин и Мегуми прошли в доджо.
Женщина-врач сняла бинты.
- Кеншин, да у тебя заражение! Как я могла такое допустить?!
- Не волнуйся, Мегуми. Ничего страшного. Тем более я сам виноват.
Мегуми притронулась ватным шариком, промоченном в специальном растворе, к плечу Кеншина, отчего тот дрогнул.
- Ты как? – спросила Мегуми.
- Терпимо, - расслабив руку и улыбнувшись, ответил самурай.
Вскоре рана была обработана и перебинтована.
- Вот, выпей. Это обезболивающее, - Мегуми протянула стакан с жидкостью Кеншину.
- Большое спасибо, - поблагодарил самурай и осушил его.
- Будь осторожен сегодня… Ладно, я пойду. Удачи.
Мегуми покинула доджо.

Вот он… долгожданный для всех вечер… Солнце уже скрылось за горизонтом, оставив после себя алое зарево заката… На небе сгущались тучи… Постепенно, за считанные минуты они скрыли собою небосклон, на котором стали появляться первые звезды… Раскаты грома разносились на огромное расстояние вокруг…. Сильный шквал ветра бил в лицо, но Хикару не обращал на это внимания… Он сидел на камне и тихо что-то напевал… Он находился там, откуда всё началось…
Каждый шаг давался всё труднее и труднее. Адская боль, которая вновь начала терроризировать плечо, не давала свободу действиям, но всё же он старался не обращать на неё внимание.
Раскат грома, удар молнии и новый поток ветра, отчаянно пытавшийся сбить с ног. Казалось, что вот-вот на город обрушится мощнейший ливень.
Кеншин остановился.
- Пришел, - хитро улыбнулся Хикару, - наконец-то. Надеюсь, в этот раз нам с тобой ничего не помешает, я прав? - Безусловно, - холодно ответил Кеншин и прислонил ладонь правой руки к рукояти своего сакабато, немного наклонил корпус тела и выставил левую ногу вперед.
Хикару скинул с себя жилет и приготовился атаковать.
- Кодачи? – удивился Кеншин.
- Я долго ждал этого момента, Химура. С того самого дня, когда я увидел тебя впервые. С тех пор я начал бредить о том, что уничтожу тебя. Я много времени тренировался, чтобы не проиграть в схватке с тобой. И я сделаю все, чтобы не проиграть! Всё, что в моих силах!!!
Хикару с огромной скоростью метнулся в сторону Кеншина и его тело вновь, будто бы растворилось в воздухе.
Прекрасная техника боя.

- Ты недостаточно быстр, Хикару! Быстрее!
- Я сражу тебя, Аоши!
«Я убью тебя, Химура!»

- Сосредоточься, Кеншин, отбрось все мысли. Следи за клинком!
- Да, Хико-сан!

« Тебе не удастся меня сломить, Хикару!»
Кеншин резко наклонился, и лезвие меча пронеслось у него над головой, отрезав несколько прядей его рыжих волос. Моментально вычислив положение Хикару, самурай со всей силой, что была направлена в его напряженную правую руку, пронзил воздух и ударил своего противника по руке, отчего тот резко отскочил назад.
- Неплохо, Химура.
Хикару почувствовал, что у него начинала кружиться голова. Но он решил атаковать снова.
Дернув правую руку, которая ужасно болела после удара, Хикару вновь метнулся в сторону самурая. И снова клинок, жаждущий смерти, оказался отбит.

- Хикару, Хикару! – раздался голос Мэрли в доме. – Хикару! Где ты?
Она заметила на столике исписанный листок бумаги, а рядом какой-то бутыль с жидкостью.
«Моя милая Мэрли, прости, что не предупредил тебя, когда уйду. Не волнуйся за меня. Все будет в порядке, помнишь? У всех проблем есть свой конец, - слова нашей любимой песни. Мы увидимся с тобой вновь, так или иначе. Твой брат Хикару»
- Как?! – Мэрли почувствовала, как вновь на её глаза наворачиваются слёзы. – Что это?! Хикару, где ты?!
Она взяла в руки бутыль с жидкостью и прочла:
- Зм…змеиный яд? О, нет!! Хикару, что ты задумал? Нужно предупредить Кен-сана, что он в опасности!
Мэрли бросилась бежать в доджо Камийя.
«Нельзя терять ни минуты!» – повторяла она сама себе и бежала, бежала, бежала…

- Всегда есть какие-нибудь причины для того, чтоб отменить эту тренировку! – ворчал Яхико. – когда мы приступим к ней?
- Давай завтра, Яхико. И не стой над душой, разве ты не видишь, у меня ужасно болит нога! – также ворчливо ответила Каору.
- Эй, смотрите, - выглянул Саноске на улицу, - это не Мэрли Хитайчийн случайно бежит к нам?
- Она, - недоумевающее ответила Каору, - чего это она так торопится?
Все трое выскочили навстречу бегущей девочке.
- Мэрли, что случилось?
- Каору-сан, вы должны предупредить Кен-сана, что он в большой опасности, - задыхаясь, начала тараторить девочка, - яд… Хикару обтер свой меч змеиным ядом!
Каору побледнела… а что если Хикару ранит его…
- Эй, крошка, ты чего стоишь? – крикнул Саноске, - быстрее! Мы должны как можно скорее сказать об этом Кеншину!
- Да, - прошептала Каору и метнулась вслед за остальными. В этот момент страх за жизнь Кеншина доминировал над болью в ноге, и поэтому Каору совсем забыла про неё! Бежать, бежать! Бежать!!!

Снова раскат грома и вспышки молнии, ярко освещающие небосклон. Новый шквал ветра, пытающийся сбить с ног…
Хикару получил новый удар от сакабато Кеншина. Неудачно повернув левой рукой, самурай получил новую адскую дозу боли и повалился на колено, так же, как и Хикару. В глазах всё начало расплываться сильнее. Но отступать никак нельзя… Один удар, всего лишь один удар, и с Баттосаем покончено… Стоит лишь поцарапать его, и всё… Но это с каждой минутой становится всё труднее сделать.
- Я всеравно убью тебя, Химура, - тихо, но грозно отозвался Хикару, поднимаясь с земли.
- Я не позволю тебе сделать этого, - также тихо выкинул Кеншин и встал на ноги. Было уже почти темно… Два силуэта неподвижно стояли друг напротив друга. Нарастала напряженная тишина, которую разрушали лишь раскаты грома… Два измотанных тела… в которых еле держится боевой дух… Кеншин закрыл глаза…
«Освободиться от остальных мыслей. Я спокоен, как вода в озере во время ясного и тихого дня… Я чувствую только кончик клинка, что хочет пронзить моё тело… Но я вижу его и не позволю этому случиться… мой сакабато отобьет его…»
Тишина… напряженное молчание… но… внезапно послышался раскат грома, и два силуэта мгновенно направились друг на друга… клинки мечей готовы отбить любую атаку.
- Кеншин! – одновременно крикнули Саноске, Каору и Яхико, и в эту секунду…
Два силуэта приземлились на землю.
Все замерли в ожидании чего-то ужасного… В этот момент на Киото обрушился ливень… Такой мрачный… сильный… Свинцовое небо разорвали вспышки молний…
« Я ранен? – посмотрел на свое левое предплечье Хикару и слабо улыбнулся, увидев небольшую рану, из которой сочилась кровь. – Я ранен?»
Послышался его сперва тихий, затем всё более и более нарастающий смех.
- Ты слышишь, Химура? Я ранен!
Внезапно его ноги подкосились и он упал на землю.
- Хикару! – крикнула Мэрли и подбежала к нему.
- Мэрли? – слабо спросил он. На лицо непрерывно падали капли дождя, которые мгновенно стекали с него, слабость резко начала овладевать им.
- Хикару! – сестра обняла его. – Все будет в порядке, ты ведь говорил! Не надо умирать, прошу! – он почувствовал что-то теплое… это слёзы
Кеншин стоял в полном смятении. Что здесь происходит?!
- Умирать? О чём она говорит?
Каору не могла ничего сказать. Рот открывался, но голос мгновенно куда-то пропал… Она прижалась к Кеншину и зарыдала.
- Кеншин, - начала Саноске, - Хикару отравил меч змеиным ядом. Но как я вижу, он ранил себя собственным орудием убийства. И теперь… - Саноске умолк. Яхико так же, как и Кеншин, стоял в смятении, держась за раненную руку.
- Хикару, - захлебываясь в слезах, шептала Мэрли, - ты слышишь меня, прошу, не покидай меня! Не надо!
- Мэрли, - Хикару слабо улыбнулся, - прости меня… я был плохим братом для… тебя… я… так и не смог выполнить то, что хотел…
Кеншин подошёл к своему ослабевшему противнику.
- Хикару, - голос Кеншина так же, как и голоса остальных, дрожал, - зачем ты сделал это?
- Это уже не важно, Химура… это неважно… так или иначе, я бы ушёл… поскольку я болен… я только оттягивал неизбежное… но я мечтал отомстить тебе… теперь… я не держу на тебя никакого зла, Кеншин… я надеюсь… вы позаботитесь о моей сестренке Мэр…ли…
Хикару почувствовал, как что-то начало душить его… ног он уже не чувствовал…
- Я люблю тебя…Прощай, Мэрли… Береги её, Кен…шин… Кимико, - Хикару посмотрел на свинцовое небо, которое по-прежнему разбивали яркие вспышки молний, - скоро мы увидимся вновь… я иду к тебе…
- Хикару! – закричала Мэрли, - не-еет! Хикару! Не уходи, прошу…
Кеншин прижал девочку к себе… Тело, которое лежало на земле, только что покинула душа Хикару... Хикару Хитайчийна…
- Мэрли, его больше нет…
А дождь всё лил, смывая грани прошлого, настоящего, будущего… Тяжёлые капли неслись на землю с невероятно быстрой скоростью, и, разбивались о неё мгновенно, заканчивая свой полёт, свой цикл жизни. Жизни, подавленой громовыми раскатами ненависти и боли… Даже в последние секунды эти блестящие кусочки неба не чувствовали свободы… Потому что свобода для них ограничивалась более главными явлениями природы.

Эпилог.

Осенний холодный ветер швырял беспощадно листья вокруг…
Всё встало на свои места… Кеншин и Саноске помогли Кацуки устроиться на ту же работу, что и их друг-журналист. Плечо Кеншина почти зажило, но всё же на нём остался ещё один шрам в форме креста – от двух ранений Хикару. После смерти Хикару минуло несколько месяцев, но Мэрли уже привыкла к мысли о том, что в этом мире она уже не увидит его улыбки, его светлых глаз, не почувствует тепло его рук, не споет с ним любимую песню…
- Мэрли, - Яхико присел рядом с девочкой у могилы, - Мегуми просила передать тебе это, - он протянул ей конверт, - это от Хикару.
Девочка молча приняла конверт, затем взглянула на могилу своего брата.
- Пойдем домой?
- Да, - тихо ответила она, но подарила Яхико улыбку. Ей скорее хотелось вскрыть этот конверт. Такое ощущение, что её любимый брат снова рядом, снова где-то здесь…

«Моя милая сестренка Мэрли... Я не знаю, когда ты это прочтешь, но я уверен, что, читая это письмо, ты жива и здорова. Мне бы очень этого хотелось... Знаешь, я всегда рядом с тобой: в горести и в радости... Но я не хочу, чтобы ты плакала... Пожалуйста, ради меня, не плачь. Я знаю, ты сильная - ты всё выдержишь, даже наше расставание... Не печалься, сестрёнка... мы всеравно когда-нибудь вновь увидимся... я обещаю тебе... А теперь живи, радуйся и помни, обязательно помни -
Я РЯДОМ С ТОБОЙ! И Я ЛЮБЛЮ ТЕБЯ, МОЯ МИЛАЯ МЭРЛИ...
Твой брат Хикару...»

- Хикару, - прошептала девочка. – Братик… Мы всегда будем вместе… Я люблю тебя, больше, чем кого-либо на этом свете…. Больше, чем кого-либо.
Она вновь заплакала, но теперь не от горя, а от счастья… Ей казалось, что Хикару рядом с ней…

- А вот и нет!
- А вот и да! – вновь послышалась привычная ругань Каору и Яхико, пытавшихся разделить все домашние обязанности.
- Я не хочу вообще ничего делать! – завопил Яхико. – Пусть Кеншин полы моет.
- У Кеншина до сих пор болит рука, - прошипела Каору, закатывая рукава и готовясь задать этому несносному мальчишке хорошую трёпку.
- Эй, эй, - в разговор вмешался самурай, - ребят, полегче. Я могу вымыть пол, мне несложно. Так чт…
- Молчи, Кеншин, - прервала речевой поток самурая Каору. – тебя никто не спрашивает.
- Постойте, - в комнату зашла Мэрли. – Давайте сделаем так: я и Яхико будем мыть пол, а Кеншин и Каору будут стирать белье. Саноске…., - девочка задумалась на несколько секунд, - делай то, что у тебя лучше получается.
- Ладно, - к Мэрли подошел Яхико, - мы вместе моем пол, а вы тут сами разбирайтесь, кто что станет делать!
По доджо вновь промчалась волна смеха. Радость и веселье никогда не покидали пределы этого строения, ибо там воссоединились самые лучшие, самые близкие друг другу люди.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Напоминает выражение: "show time!", не так ли? Данный раздел предназначен в основном для читеров. Хоть я сам и не очень часто пользуюсь кодами, всё же иногда их необходимость становится очевидна. Хотя кого я обманываю - у меня на жёстком диске находятся целых 5 читерских баз, ну и ArtMoney естественно - куда же без него. Но к счастью данный раздел посвящён не только кодам, здесь же найдут приют прохождения (solution, walkthrough, guide), игровые карты, EE (Easter Eggs - пасхальные яйца), PP (Product Placement - скрытая реклама), extras, hints, FAQ'и (Frequently Asked Questions или ЧаВО - часто задаваемые вопросы и ответы на них или просто Частые Вопросы) и тому подобное. Так что если Вы затрудняетесь в прохождении какой-либо игры или просто хотите узнать о новых/скрытых возможностях - Вам сюда.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

5 дней незнакомца

Полное название: 5 Days a Stranger

Производство: Ben "Yahtzee" Croshaw, Fully Ramblomatic

Платформа: PC

Год выпуска: 2003

Сразу хочу предупредить о том, что Трилби будут часто сниться кошмары, поэтому не стоит принимать всё происходящее на экране за действительное. Последовательность действий соблюдена в том порядке, в котором я проходил игру, поэтому некоторые вещи Вы вольны выполнять в другом порядке. Также я не буду описывать содержание сюжетных сцен, чтобы не портить удовольствие от игры, но некоторые спойлеры всё же будут.

День 1

Откройте сейф (safe) - там пусто. Попробуйте открыть окно (window) и выходите через дверь (door). После того, как Вы спугнете AJ, спускайтесь по лестнице вниз и идите всё время вправо, до комнаты с охотничьими трофеями. Здесь Вы познакомитесь с Philip'ом Harty. Вернитесь на один экран назад и заберите шнур(cord) из розетки слева от телевизора. Заодно можете посмотреть телевизор (television). Поднимитесь на второй этаж и поговорите с женщиной возле 2 двери справа. Это Simone Taylor. Снова спускайтесь на первый этаж, но теперь идите влево, пока не выйдите во двор. Поднимите с земли ветку (twig). Теперь попробуйте залезть на дерево (tree), а затем поговорите с упавшим с дерева мальчуганом. Вы познакомитесь с Джимом (Jim). Возвращайтесь в гостиную (это первая комната справа от лестницы). Здесь по очереди поговорите с Симоной, Филипом и Джимом. После разговора со вторым Вы получите Article, откройте инвентарь и осмотрите его с помощью команды look. После этого Вас ожидает первый кошмар.

День 2

С утречка посмотрите телевизор. Сходите в столовую и поговорите с Джимом (первая комната слева от лестницы). Выходите во двор и идите за бассейн (когда дойдете до бассейна просто продолжайте двигаться вправо) на задний двор, здесь поговорите с Филипом (с этого экрана можно уйти только с помощью ног, кликнув ими на газон (lawn)). Вернитесь в холл и возьмите газету под телефоном (newspaper), в инвентаре прочитайте её с помощью команды look. Поднявшись на 2 этаж, Вы заметите, что дверь прямо напротив лестницы сломана. Заходите туда и поговорите с Симоной. Попробуйте взять 2 жёлтые книги (books) из левого стеллажа (2-я полка сверху). В инвентаре осмотрите карту (plan). Вернитесь на задний двор и покажите карту Филипу, получите металлоискатель (metal detector). Вернитесь на экран с бассейном и используйте металлоискатель на трубу справа от бассейна (pipeline). Трилби пройдет на задний двор. Раскопайте грязь(dirt) руками. Используйте панель (panel). Вернитесь к бассейну и по лестнице (ladder) спуститесь вниз.

День 3

После очередного кошмара и разговора с Джимом сходите посмотреть телик. В столовой поговорите с Филипом и идите во двор. Загляните в машину(car) обнаружите отмычки (lockpicks). Ими откройте дверь сторожки прямо напротив машины. Внутри подберите топор (pickaxe) и снимите двуручную пилу со стенки (saw). Поговорите с Симоной на дне бассейна. Идите на второй этаж и попытайтесь взломать 3 дверь справа. С помощью отмычек откройте вторую дверь справа и заходите внутрь. Откройте шкаф (wardrobe) и возьмите книгу (book) с верхней полки, прочтите её. Идите в библиотеку и поговорите с Джимом. В разговоре с ним выбирайте следующие фразы:

What're you doing?
Do you want to tag along with me?

После этого он пойдет за Вами. Идите во двор и с помощью пилы спиливайте дерево. Возвращайтесь в спальню сэра Родерика ДэФо, открывайте окно вылезайте через него (open window). Джим Вас покинет. Используйте зонт (grolly) на черепицу (loose tile). Трилби перелетит к другому окну, залезайте в него. Возьмите с кровати мишку (Teddy). Потрогайте ночник (nightstand) и получите дневник (diary), прочтите его. Выходите через дверь и идите в библиотеку. Осмотрите синие книги левого стеллажа (нижняя полка) получите книгу (family history) прочтите её. Теперь осмотрите чёрные книги правого стеллажа(вторая полка сверху) и возьмите оттуда книгу (book), прочтите её. Идите на кухню и топором разбейте стену слева (wall), лезьте в дыру (hole). Осмотрите цепи (chains). Если с Вами был Джим он вернется в библиотеку. Вернитесь на кухню. Откройте второй ящик (cabinet) слева. В инвентаре соедините cord и stick получите cord+stick соедините это с teddy получите bear+stick, используйте его на мешок с солью (salt) внутри ящика получите salty bear+stick. Идите в комнату Мэтью ДэФо (Matthew) и используйте медведя на палочке на кровать (bed). Теперь просто осматривайте медведя в каждой комнате, и он укажет Вам путь. Вернитесь в подвал и согласно указаниям найдите то место, где будет написана фраза "it's pointing straight down" на полу появится место (Area). Раскопайте это место. Идите в комнату с трофеями и поднимайте с пола идола (idol).

День 4

Через окно 2 раза поговорите с Симоной. Скажите ей следующие фразы:

1)What makes you think I killed Philip, anyway?
2)I was possessed by the ghost!
3)It possessed me just like it did when i killed AJ.
4)I'm delirious with guilt most of the time.

Возьмите из под двери tie. Откройте дверь с помощью отмычки (lockpick). Посмотрите телик. Идите в единственную неиследованную комнату на 2 этаже (самая правая дверь). Когда убийца зайдет на ковер (rug) дёрните его.

День 5

Поговорите с Симоной. Зайдите в комнату Мэтью и поговорите с Джимом - получите welding mask, apron и machete. Спуститесь в гостиную поговорите с Симоной и возьмите ножницы (scissors) из серванта слева. Сходите в последний раз посмотрите телик. Идите в библиотеку и среди чёрных книг с правого стеллажа возьмите и прочтите книгу о чёрной магии (black magic book). Откройте инвентарь и отрежьте от фартука ножницами лоскут (strip). Соедините его с мачете получите machete+strip, затем с маской получите mask+machete, на кухне окуните это в соль получите salty mask+machete. Используйте это на цепи в подвале. Идите в ванную и ищите место (tiles). Ножницами разъедините поисковик и используйте мачете, чтобы поднять плитку. Берите тело (body). Идите в комнату с трофеями и используйте remains на пол (floor). Теперь используйте на останки что-либо из 3-х предметов. Сходите за Джимом и Симоной и скажите им следующие фразы:

Could you meet me in the trophy room?
Could you go down to the trophy room?

Вернитесь в комнату трофеев и отдайте Джиму мишку, а Симоне ружье (rifle) висящее над камином. Примените книгу чёрной магии на Трилби и наслаждайтесь финалом. Но знайте, это ещё далеко не конец.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

6 дней жертвы

Полное название: 6 day a sacrifice

Производство: Ben "Yahtzee" Croshaw, Fully Ramblomatic

Платформа: PC

Год выпуска: 2007

Со стола возьмите проспект (pamphlet).

День первый
24 июля 2189

Попробуйте поговорить со стражником (guard). В разговоре выберите реплику : "Urrgh...". Когда страж подойдет вытащите записку из его кармана (используя руки). Отдайте её (paper) Саманте (Samantha). Теперь поговорите с ней, в диалоге выбирайте следующее:

point to the console
point to the door in the north wall

Выходите через правую дверь. С пола возьмите очки (spectacles) получите линзу (lens). Пройдите по коридору влево или вправо на другой экран, так Вы спугнете Джанин (Janine). Вернитесь в коридор. Заходите в спальные комнаты (рядом с дверью будет изображена кровать - табличка слева). После разговора с Джанин получите пушки (guns). Отдайте их Саманте. После сценки появления монаха в красном переговорите с девчонками.

День второй
25 июля 2189

Сходите в правую дверь. Не бойтесь - это всего лишь сон.
С кровати возьмите книгу (book), а с сейфа записку (Post-it note). Откройте сейф введя OPEN. Заберите из сейфа ключ-карту (keycard). Идите в комнату, где был пацан и сорвите с холодильника записку (note). Поговорите с Джанин и Самантой. Вам нужно попасть в правую часть коридора при этом не попавшись Трилби (если он Вас поймает, то посадит в тюрьму, но один хрен Вас спасет монах в красном). Для этого выйдя в коридор сразу идите влево и мимо большой двери Hub'a вправо. Пусть Трилби погонится за Вами, тогда идите в комнату справа от больничной палаты (комната с крестом) - это склад. В больнице со стола возьмите обгоревший клочок бумаги (burnt paper). Сходите в тюремную камеру (дверь со значком замка) и возьмите напоминание (Memo). Позвоните Саманте и встретьте её у двери в офис Кэннинга (Canning). Поговорите с ней, а затем в тюрьме с Кэннингом. Сходите в его офис и возьмите документы с тумбочки (documents) - получите бумаги (papers). Осмотрите их в инвентаре и получите staple. Поройтесь в тумбочке (filing cabinet) получите записку. Используйте компьютер (computer) Кэннинга. Выбирайте опцию: "Release level 1 security". Идите в комнату управления (2 дверь справа в коридоре). Воспользуйтесь сенсорным экраном (touchscreen). Выбирайте последовательно следующие команды: change camera, camera 4, review input. После чего примените лупу на экран. Получите код 7759. Идите к Hub'у и используйте карту на левую панель (slot). На правой панели введите код (keypad). Позвоните Джанин. После сцены смерти Саманты выйдите через правую дверь в коридор - еще один кошмар.

День третий
26 июля 2189

Позвоните Саманте получите код 2741. Позвоните Джанин. Идите на склад и поговорите с Трилби. После того как он уйдет сходите в комнату управления. Cмените камеру на 5 (restricted) и введите только что полученный код. Скачайте картинку на телефон (Download current image). Отошлите её Джанин, для этого надо ей просто позвонить. В коридоре зайдите в крайнюю дверь справа, теперь открытую. Поговорите с Трилби и возьмите книгу со стола. Сходите поговорите с Каннингом в тюрьме. Когда он спросит о Саманте ответьте: "I think she was a cloner". Обыщите тело Саманты в лечебнице. Поговорите с Джанин у Hub'а получите карту (ID card). Её отдайте Трилби. После неудачной попытки открыть Hub снова идите в комнату управления. Откройте электрощиток (fusebox) и используйте на нее staple. Вернитесь ко входу в Hub. На вопрос монаха в красном ответьте: "John DeFoe is scared of him". После чего смотрите постельную сцену.

День четвертый
27 июля 2189

После сценки убийства Каннинга проверьте тюрьму и идите в лечебницу. Смотрите, чтобы Джанин не коснулась Вас, иначе Вы окажетесь в спальнях. Берите топор(pickaxe). Идите в комнату с алтарем. Встаньте около дыры. Когда Джанин будет рядом используйте топор на дыре (hole).

День пятый
3 февраля 2386

Подойдите к двери - появится монах в красном. После разговора с ним Вам принесут посылку. Заберите ее (parcel) из ниши (dropper). Вскройте посылку там будет меч (blade). Потрогайте левую стену (wall). Откройте появившуюся дверь при помощи меча. Спускайтесь в самый низ лестницы, попутно смотря немного изменённые сценки из 7days. Теперь идите влево, пока с Вами не заговорит Трилби. Поговорите с ним. Затем убейте его с помощью меча. Используйте полученную энергию (Energy) на умирающее тело слева (Body).

День шестой
28 июля 2189

После разговора с монахом в красном возьмите с пола бумажку (document). Идите ко входу в особняк ДэФо. Возьмите листовку слева (paper). Идите в правую дверь и возьмите мачете (machete) над очагом. Вернитесь в холл и попробуйте выйти через входную дверь (Doors) - Трилби обновятся. Поднимитесь наверх, заходите в первую дверь слева и берите с кровати маску (welding mask). Восстановите число Трилби. Поднимитесь наверх и идите в дальную правую дверь. Берите фартук (apron). Восстановите Трилби. Идите в левую дверь, затем снова в левую. Используте собранную одежду (outfit) на дыру. Используйте руки на тьму (darkness) недалеко от тела. Три раза потрогайте брезент (Tarpaulin). Попробуйте подняться по ступенькам.

6 дней спустя

После просмотра ролика пройдите направо и используйте руки на высокого человека (Arrogant Man). Смотрите концовку.

В нижеследующем прохождении текстовой трилогии жирным шрифтом выделены названия комнат, встречающихся в играх. Даже если игрок попадает в одну и ту же комнату несколько раз за время прохождения - название комнаты указывается только один раз. Обычным шрифтом выделен список команд, которые нужно ввести для успешного прохождения. Обозначение х20 означает, что данную команду нужно ввести 20 раз.

Countdown 1 - the Body

Harpsichord room
get bottle
walk up/up/u

Bedroom
take page
look at page
open drawer
take pen
down
open trapdoor

Basement
take blade
take scroll
look at scroll
drink rum
drink rum
kill number 12
Put blade in pillar
write page

Countdown 2 - the Soul

Assessment Chamber
kill jason

Women's Dormitory
walk south

Hallway
w

Courtyard
look at stranger
e

Hallway
s

Stairwell
walk down
Bottom of Stairwell
n

Museum
take page
look at page
s
w

Security room
w

Southeastern Main Corridor
w

Southwestern Main Corridor
n

Northwestern Main Corridor
nw

Empty Room
nw

Kitchen
take knife
se
se
s
e
e
e
n
put knife on pedestal
take blade
s
u
n
w

Countdown 3 - the Mind

Lobby
e

Outside the Elevator
take page
look at page
w
w

Reception
take phone
e
n

Corridor
n

Cell 101
e

Cell 102
e

Cell 103
e

Cell 104
e

Cell 105
z x20 - Должно появиться сообщение "Clive heads westwards on patrol"
put parcel in dropper


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

7 дней скептика

Полное название: 7 Days a Skeptic

Производство: Ben "Yahtzee" Croshaw, Fully Ramblomatic

Платформа: PC

Год выпуска: 2004

Выходите в дверь (door). После того как управление вновь перейдет к Вам, Вы можете осмотреть корабль и запомнить месторасположение комнат. После этого идите на мостик (bridge)(название комнат написано на плакате у дверей (plaque)) - левая дверь в отсеке ops deck. Нажмите на панель (panel) у левой двери. Переговорите с командиром (Barry Chahal). После этого вернитесь в коридор и воспользуйтесь лифтом (elevator). Выходите в Communal deck и идите в свой офис (Counsellor's office; Dr. Jonathan Somerset) - крайняя правая дверь. Используйте стол (desk). Спускайтесь в инженерный отсек (engine deck) и идите вправо до грузового отсека с гробом. Вам приснится кошмар.

Понедельник

Вы проснетесь в Residence Deck. Выходите через левую дверь (правая это туалет). Попробуйте запустить лифт, затем идите в дальнюю правую дверь. Это столовая. Поговорите с Адамом. Воспользуйтесь автоматом для выдачи пищи (dispenser) и выберите завтрак (Continental). Используйте любой стол (counter) - получите масло (butter). Вернитесь в свою спальню (Lieutenant Adam Gilkenny, Doctor Jonathan Somerset), чтобы попасть внутрь используйте ключкарту (keycard) из инвентаря на панель справа от двери. Со стола возьмите набор гаечных ключей (wrench set). На кухне с помощью ключа (wrenches) откройте вентиляцию (hatch). Лезьте в шахту (shaft). Идите влево и в шахте используйте масло на торчащий объект (object). Возьмите его. Сходите осмотрите и обыщите гроб (locker). Идите на мостик. После разговора вернитесь и поговорите с Адамом получите airlock pass. Идите в отсек с гробом и используйте полученный пропуск на переходник (airlock). Нажмите левый выключатель (switch), откройте дверь шкафа (closet) и оденьте скафандр (EVA suit). Нажмите правый выключатель и выходите через правую дверь. Используйте страховку (clip) на рельсы (safety rail). Дойдя до лестницы отцепите страховку с помощью рук и прицепите её к вертикальной балке. Лезьте по лестнице (steps) вверх.

Вторник

Поговорите с Анжелой и Адамом. Еще раз выходите в открытый космос, но на этот раз лезьте по лестнице вниз. Отцепитесь и с помощью страховки подберите брелок (keyring) из турбин и быстро цепляйтесь обратно. Сходите проверьте тело капитана. Вернитеь на корабль и переоденьтесь в униформу (uniform). Поднимитесь на мостик и поговорите с Анжелой. С помощью только что приобретённой карты откройте дверь в каюту капитана. С кровати возьмите книгу (book).Отдайте кодовую книгу (codebook) Анжеле. Снова кошмар.

Среда

Выйдя в коридор вы встретитесь с пропавшей Сереной. Поговорите с Анжелой на мостике. Сходите в столовую и попробуйте получить завтрак, расковыряйте dispenser ключами. Получите lunch и hand. Идите в медицинское крыло (Communal deck, Sickbay; Resident physician: Dr.William Taylor, MD). Покажите руку Вильяму и получите ультрафиолетовый фонарик (UV ray emitter). Возвращайтесь на кухню и используйте фонарик на автомат для выдачи пищи. Затем в шахте посветите на стену (wall). Поднимитесь на этаж выше в communal deck, посветите на вентялиционную решетку на полу (vent) и вскройте панель на стене ключами (panel).

Четверг

Берите вешалку (Towel rail) со стены. Говорите с Анжелой скажите ей следующие фразы:

Angela, while I'm here, the real killer is still loose.
I'm think there's someone else on board.

Затем быстро хватайте пушку с пола (stun gun) и стреляйте в Барри (Barry). Идите к реактору и встаньте в тень за большой трубой справа. Когда Барри подойдет и остановится у перил бейте его вешалкой. Поговорите с Адамом в шахте. И позвоните через панель во вторую дверь слева от лифта на этом же этаже. Поднимайтесь на мостик и переговорите с командой.

Пятница

Сходите к комнате Вильяма. Осмотрите и потрогайте кровь под дверью (blood). Поговорите с Адамом у спасательных шлюпок. Идите в комнату капитана. Используйте консоль (console). Введите следующие команды: email, date, captain, 280730, 2, exit. Идите в комнату Вильяма и получите карту доступа (access card). Вернитесь к Адаму и когда он вылетит в трубу дерните рычаг (lever) справа от вас.

Суббота

Три раза потрогайте кресло (chair). Вильям положит скальпель (Scalpel) возле вас. Когда он подойдет возьмите его и пырните Вильяма.

Воскресенье

Подберите с пола пушку. Стреляйте с неё в убийцу (Welder), как только его увидите. Идите в каюту капитана. На консоли наберите следующие команды: captain, 280730, 1, exit. Идите в грузовой отсек и переодевайтесь в скафандр, встаньте у правого выхода и когда в переходник войдет убийца дерните правый выключатель. По лестнице лезьте вверх и заходите на радио шипы, когда убийца встанет на них сойдите с них. Спускайтесь вниз и бросайте только что полученного идола (Idol) в турбину (Exhaust). Возвращайтесь на корабль и смотрите концовку.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Автор: Dizzy

Записки Трилби

Полное название: Trilby's Notes

Производство: Ben "Yahtzee" Croshaw, Fully Ramblomatic

Платформа: PC

Год выпуска: 2006

Подойдите к правой двери и три раза постучите в неё (knock). Вскройте дверь отмычками (use lockpicks). В полной темноте подойдите к окну и откройте занавески (open curtains). Подойдите к телу на полу и обыщите его (search body).

28 июля 1997 Отель Clanbronwyn 15.00

После того, как Вы поднимитесь в комнату Abed'a Chahal'а поговорите с ним о Поместье ДэФо и об идоле. Для этого введите следующее:

talk to abed about defoe manor
talk to abed about idol

После разговора идите влево и спускайтесь по лестнице в самый низ. Подберите записки около трупа (take notes). Идите вправо и из прихожей идите влево. Открывайте дверь (open door) и заходите внутрь. Подойдите к барной стойке и возьмите плоскогубцы (take pliers). Выходите из бара и идите влево. Со стола возьмите мясо (take meat). Подойдите к скелету на двери и снимите его при помощи плоскогубцев (use pliers on nails). Заходите в дверь, которую он загораживал. Возьмите с умывальника конверт (take envelope). Примите пилюлю (use pill). Идите в холл и попробуйте взять картину на стене (take picture).

28 июля 1821 Поместье ДэФо

Когда Вы сможете управлять Мэтью подойдите к шкафу справа и возьмите стаканы (take glasses). Положите картину под левую дверь (put picture on door). Вернитесь к отцу. Откройте дверь в подвал.

Отель Clanbronwyn

После разговора с Абедом возьмите записку, торчащую из под картины (take paper). Со столика возьмите коробок спичек (take matchbox). Поднимитесь на 1 этаж (там где все двери с цифрой 1) и встаньте под пожарной сигнализацией. Зажгите спичку (use match). Откроется металлическая дверь справа, через неё пройдите во двор. Со стола возьмите лом (take crowbar). Поднимитесь по лестнице обратно (go). Подождите пока мир изменится и идите в обеденную. С помощью лома вскройте доски на двери справа (use crowbar on boards). Примите пилюлю и входите, со столика в углу возьмите колу (take bottle). Подойдите к столу и потрогайте долото (touch chisel).

25 июля1789 Корабль Морской Ангел

Подойдите к лодке справа и покажите пальцем на долото (point to chisel). Спуститесь по лестнице вниз. Подойдите к ящику и и используйте на нём долото (use chisel). Поднимайтесь на палубу и пройдите немного вправо.

Отель Clanbronwyn

Поднимите записку под дверью. В столовой поговорите с Абедом о корабле Морской Ангел (talk to abed about sea angel). В баре поговорите со Siobhan (talk to siobhan about sea angel). Идите в номер 2А. Когда злой дядя подойдёт достаточно близко ударьте его (kick). Подойдите к столу и откройте портфель (open bag).

28 июля 1778 Покои Джека Фрихорна (Jack Frehorn)

Со стола возьмите пушку (take gun). Спуститесь вниз, используя d-pad (стрелки направления) и убейте существо, играющее на рояле (shoot creature).

Отель Clanbronwyn

Прочтите записку под дверью. Идите по направлению к столовой, обязательно в другой реальности. Заходите в дверь, в которую прошёл Ленкманн. Пройдите через сломанную дверь. Подойдите поближе к жучкам и киньте им мясо (use meat). В углу попейте воды, потому что пилюли временно не действуют (drink water). Сходите в выставочную комнату и поговорите с Абедом о единороге (talk to abed about unicorn). Потрогайте гальку на самом правом конце стола (touch shingle).

28 июля 1581 Гостиница Единирога

Поговорите с человеком за стойкой. Для этого введите следующее:

talk to innkeeper about room
talk to innkeeper about curse
talk to innkeeper about demon
talk to innkeeper about oak

Поднимайтесь наверх через левую дверь. Ложитесь спать (sleep). Ночью возьмите с кровати простыню (take sheet). Спуститесь и используйте её на огонь (use sheet on fire).

Отель Clanbronwyn

Прочитайте бумагу под дверью. Спросите Абеда (он находится в баре) о дубе (talk to abed about oak). Сгоняйте в погреб и возьмите вино (get wine). Вернитесь в бар сначала в нормальном мире, затем в другой реальности. С трупа Абеда заберите голову манекена (take head). Отмычками откройте дверь за ресепшеном в холле, находясь при этом в другой реальности. В нормальном мире выйдите во двор и берите руку (take arm). На ресепшене ногу (take leg). На полке в комнате с сейфом ногу и ещё одну руку с кровати в комнате 3С. Поднимитесь наверх лестничной площадки, находясь в другой реальности, и прикрепите всё это добро к манекену (attach head). В нормальном мире на месте манекена откроется дверь, через неё выходите на крышу и берите камень (get stone).

28 июля 1501 Остров Clanbrown

Возьмите камень (get stone) и киньте его (throw stone).

Отель Clanbronwyn

Спускайтесь в подвал и подойдите к тому месту, где брали вино. Прыгайте в дыру (jump hole). В новом помещении коснитесь рукой гриба (touch stump).

28 июля 55 года до нашей эры Полуостров Clanbronwyn

Просто посмотрите сценку прихода Chzo в наш мир.

Отель Clanbronwyn

Делайте всё, что угодно (то есть разговаривайте с Ленкманном на любые темы, пинайте идола, пытайтесь дотянуться до плаща и т. д.), пока на экране не появится фраза:

My vision was clouding up around the edges. It seemed like my stubborn will was the only thing keeping me alive.

После этого Трилби должен умереть (die). Смотрите концовку.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Коды

48 утюгов
Все коды вводятся в главном меню при нажатии цифры 3 или выбора пункта меню enter code. После введения кода выберите пункт Start game или нажмите 1.

Пароли уровней:

  1. NO CODE!
  2. LEVEL TWO!
  3. SOFTLAND
  4. BRED-STORY
  5. ELKI-PALKI
  6. EPILOGUE

Alien 3
Версия для NES:

Переход на следующий уровень:
На паузе нажмите: влево, вправо, вверх, вниз, влево, вправо, А, В, А, В. Если Вы попытаетесь таким образом пропустить последнего босса - игра может повиснуть.

Закрытые двери можно сносить гранатомётом.

Версия для Genesis:

Переход на следующий уровень:
На экране опций на втором джойстике нажмите: С, вверх, вправо, вниз, влево, А, вправо, вниз (или С, вниз, вправо, вверх, влево, А, вправо, вверх). Теперь, чтобы перейти на следующий уровень на паузе нажмите: С, А, В или С+А+В.

Версия для SNES:

В игре нажмите А, В, Y, X на 2 джойстике, затем нажмите А на первом. В левом верхнем углу появится цифра. Меняйте ее нажимая кнопки на втором джойстике. Обозначения каждой цифры:

1 - неуязвимость
2 - отключение повреждений
3 - бессмертие
4 - бесконечное оружие
5 - бесконечное оружие и неуязвимость
6 - бесконечное оружие и отключение повреждений
7 - активировать все коды

Пароли уровней:

2 - QUESTION
3 - MASTERED
4 - MOTORWAY
5 - CABINETS
6 - SQUIRREL
последний уровень - OVERGAME
концовка - ENDGAME


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Easter Eggs

5 days a stranger

  • Обратите внимание на портрет (portrait) Sir'а Roderick'a DeFoe, висящий в столовой - он постоянно изменяется. А на 5 день вообще исчезнет.

6 days a sacrifice

  • Samantha Harty потомок Phillip'a Harty из 5DAS.

7 days a skeptic

  • William Taylor является потомком Simone Taylor из 5 days a stranger.
  • Поставьте на часах в Windows дату 24 мая и закончите игру, тогда после титров Вы сможете увидеть скрытую сценку "День рождения".
  • Сценка с гробом является отсылкой к фильму Звонок (The Ring).
  • В конце 4 дня Вильям говорит: "Don't you think we can refer to 'it' as 'him'?". Это ссылка на фильм Halloween.
  • Эпизод потери глаз Вильяма заимствован из фильма Event Horizon.
  • Когда Малькольм находится в скафандре слышно только его дыхание, данная фишка позаимствована из фильма 2001: The Space Odyssey.
  • Как и в 5DAS самый длинный день заканчивается тем, что главного героя обвиняют во всех убийствах и запирают в комнате.

Trilby's Notes

  • Abed Chahal является предком Barry Chahal'a из 7 days a skeptic.
  • А Owen Somerset предком Jonathan'a Somerset'a, скончавшегося перед началом 7DAS и его сына Malcolm'a заменявшего его на Мефистофеле.
  • Если долго бродить по отелю, то можно увидеть сценку убийства Джона ДэФо и грузовой отсек корабля Мефистофель.


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

Коды для Game Genie и Pro Action Replay

Alien 3
Приведенные ниже коды работают исключительно на приставках, сделанных в Северной Америке. Поэтому всегда проверяйте какой регион выставлен у Вас в эмуляторах.

NTSC Genesis:

Начать с уровня 2:
AJBT-AAEY
Начать с уровня 3:
ANBT-AAEY
Начать с уровня защиты после уровня 3:
ATBT-AAEY
Начать с уровня:
AYBT-AAEY
Начать с уровня 5:
A2BT-AAEY
Начать с уровня 6:
A6BT-AAEY
Начать с уровня защиты после уровня 6:
BABT-AAEY
Начать с уровня 7:
BEBT-AAEY
Начать с уровня 8:
BJBT-AAEY
Начать с уровня 9:
BNBT-AAEY
Начать с уровня защиты после уровня 9:
BTBT-AAEY
Start at level 10:
BYBT-AAEY
Начать с уровня 11:
B2BT-AAEY
Начать с уровня 12:
B6BT-AAEY
Начать с уровня защиты после уровня 12:
CABT-AAEY
Начать с уровня 13:
CEBT-AAEY
Начать с уровня 14:
CJBT-AAEY
Начать с уровня 15:
CNBT-AAEY
Начать с уровня защиты после уровня 15:
CTBT-AAEY
Неограниченные жизни:
A2EA-AA8R
Никогда не терять радар:
AJFT-AA66
Быстрый таймер:
D2CT-CADY
Медленный таймер:
SACT-CADY
Очень медленный таймер:
8ACT-CADY
Отключить таймер:
AACT-CA6J
Перезарядка восполняет патроны автомата:
M42A-CAG0
Перезарядка восполняет патроны огнемёта:
NC2A-CAHY
Перезарядка восполняет патроны гранатомёта:
NL2T-CAAW
Перезарядка восполняет количество гранат:
NW2T-CABT
Максимум аптечек:
RG2T-C6W4
Падение с большой высоты не снижает энергию:
AMDA-CA4J
При падении в турбину не отнимается энергия:
ADEA-CAGJ
Рипли прыгает чуть повыше:
5DXA-D93N
Рипли прыгает гораздо выше:
YDXA-D93N
Бесконечные заряды для гранатомёта:
AJJT-EA2J
Бесконечные гранаты:
AJKA-EA88
Бесконечное топливо для огнемёта:
AJMA-EA7C
Бесконечные патроны для автомата:
AJNA-EA3R
Количество патронов автомата равно 50:
LBRT-JAEJ
Заряд огнемёта равен 30:
GBRT-JAEL
Число гранат равно 20:
EBRT-JAEN
Число гранат равно 30:
GBRT-JAER

NTSC SNES:

Неограниченные патроны для импульсной винтовки:
3C28-44D4
Мало патронов в обойме автомата:
742A-44A4
Много патронов в обойме автомата:
CD2A-44A4
Начать с небольшим количеством обойм для автомата:
D036-44D1
Начать с большим количеством обойм для автомата:
FD36-44D1
Начать с огромным количеством обойм для автомата:
4D36-44D1
Бесконечное топливо для огнемёта:
3C25-3704
Топливо в огнемёте заканчивается быстрее:
7D26-37D4
Топливо в огнемёте заканчивается медленее:
EE26-37D4
Бесконечные патроны для гранатомёта:
3C22-3D64
Меньше гранат в сумке, при их поднятии:
D923-3D64
Больше гранат в сумке, при их поднятии:
F023-3D64
Начать с небольшим количеством гранат:
D03B-4F01
Начать с большим количеством гранат:
FD3B-4F01
Начать с огромным количеством гранат:
4D3B-4F01
Аптечки восстанавливают минимум энергии:
D76D-1DA0
Аптечки восстанавливают максимум энергии:
DD6D-1700
Большинство атак не причиняет повреждений:
DD64-1D60
Большинство атак наносят мало урона: DF64-1D60 Альтернативный код: D464-1D60
Неуязвимость после попадания в Рипли длится дольше:
EE6B-CD00

NTSC SNES коды для Pro Action Replay:

Бесконечная энергия:
7E12425E


Информация о названии
Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
DeFoe Series
STILL LIFE:
48 утюгов
Alien 3
Erevos
Цветение сакуры:
Ranma 1/2
Steamboy
The Memories
Истории в красках:
Клуб самоубийц
Silent Hill. Paint it black
Волшебные фолианты:
Меч без имени
The Age of Emu:
Мультисистемный эмулятор
Tutorial:
История FC/NES/Dendy
Freestyle:
Расшифровка Good codes
The Last Tear...
FAQ-time:
5 days a stranger
6 days a sacrifice
7 days a skeptic
Trilby's Notes
Cheats
EE
Game Genie и PAR

07.07.07

"Не новое, а заново..."
Би-2 и Юлия Чичерина "Мой рок-н-ролл"

Символическая дата. Наконец-то закончился выбор новых 7 чудес света (http://www.new7wonders.com/), закончен цикл романов про Гарри Поттера, в России продолжается год Китая и год русского языка, счастливые молодожёны связывают себя сегодня узами Гименея, ОЛИМПИАДА 2014 ГОДА ПРОЙДЕТ В ГОРОДЕ СОЧИ (!!!). Ах, да, наконец-то вышел пилотный выпуск Альманаха Историй. Ну что ж, приветствую Вас на его страницах.

Это наша проба пера, наша первая (надеюсь удачная) попытка. Попытка привнести новые идеи в мир электронных журналов и продолжение развития старых. Мы ещё не профессионалы и даже не кажемся ими. Ещё не реализовано множество идей, нет постоянных авторов, нет постоянных разделов – да-да любой раздел может на время исчезнуть, уступив дорогу новому, даже тема номера подвластна этому закону. Мы не постоянны, мы не периодичны, но начало уже положено и надеюсь, что журнал найдет свою целевую аудиторию.

Все рецензии/ревью/обзоры не претендуют на полноту описания и содержат множество спойлеров. Они не призваны выложить все подробности до самых маленьких мелочей, а всего лишь пытаются ознакомить Вас с тем или иным продуктом человеческой мысли, а уж стоит ли обращать на него своё внимание решать уже Вам.

Ну что ж не буду мешать. Наслаждайтесь.

С уважением, Dizzy

P.S. Не стоит сильно ругаться на используемый шрифт Seawolf. Он нужен для того, чтобы показать иллюзию реального почерка. Так что если Вам трудно читать текст, написанный им, просто пропускайте этот абзац.

P.P.S. С праздником Ивана Купалы! (И с международным днём кооперативов!)