Альманах историй II

Credits:
Первая страница
Авторы
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

В работе над номером принимали участие:

Главный редактор: Dizzy
Дизайн: Dizzy, Stroke
Корректура: Dizzy
Вёрстка: Dizzy
PR-менеджеры: Банни и Ами
На обложке: Elfen Lied/Художник:RedXXII/Оформление:Dizzy/Мелодия:To Zanrkand[Final Fantasy X]

Материалы в номер предоставили:
Dimitrius, Dizzy

Спасибо mmaavv за выявление глюков. Перепечатка материалов возможна только с письменного разрешения редакции. Цитирование на форумах разрешается без спроса.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Помощь журналу

Если Вы захотели помочь нашему журналу и написать статью, то присылайте свои работы на этот адрес: airulesorama@gmail.com. А сюда стоит высылать все пожелания, предложения и критику: ai-mlg@mail.ru. Впрочем, задать свои вопросы Вы можете также на нашем форуме: "http:\\dizzy.ucoz.ru\forum\". Перед отправкой статьи ознакомьтесь с небольшими правилами, которых должны придерживаться все авторы:

  1. Стиль написания зависит только от Ваших предпочтений. Но тут есть одно "но" - любая статья не должна содержать оценок в любом их проявлении. То есть, если Вы хотите рассказать о недостатках или преимуществах того, о чем Вы пишите статью, то делайте это непосредственно в статье. Все посторонние оценки, выраженные в числовой или письменной форме, будут удаляться.
  2. Обязательно указывайте краткий паспорт игры/аниме/фильма/манги и т. д. Для игр он должен состоять из следующих пунктов: полное название (если у игры есть название на языке страны разработчика можете указать и его), производство (то есть просто укажите разработчиков и издателей), платформа (если игра выходила на нескольких платформах по возможности укажите все), год выпуска (можно указывать дату релиза). Для аниме и фильмов: полное название (можно указывать также название в российском прокате), режиссёр(ы), производство, год выпуска. Для манги и комиксов, а также для книг: автор, полное название.
  3. Все статьи, относящиеся к остальным разделам Вы вольны писать так, как Вам вздумается.
  4. Никаких смайликов в статьях, если только статья не о них.
  5. Все статьи присылайте в TXT файлах, можно даже с лёгким налетом HTML (имеются ввиду теги форматирования текста). При отсутствии желания писать в блокноте можете присылать статьи в форматах RTF или DOC (заодно и орфографию проверите, но не полагайтесь на автоматическую проверку всецело и полностью). И запомните: ни в коем случае не вставляйте скриншоты в тело документа.
  6. Скриншоты желательно присылать в JPEG, GIF или PNG формате. Если есть возможность, можете также присылать скриншоты обложек. Подписи к рисункам делайте или в самом рисунке, или в названии файла скриншота, или в отдельном текстовом файле.
  7. Ну и, конечно, не забывайте подписываться.
  8. А теперь самое сложное правило. Запаситесь терпением. Потому что от времени отсылки Вашей статьи в редакцию и до её публикации может пройти несколько месяцев.

С уважением, Dizzy.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

История одного правителя

Скажите, а Вы когда-нибудь хотели стать королём? Наверняка, каждого человека хотя бы один раз в жизни посещает подобная идея. Но, к сожалению, а может и к счастью, участь быть коронованной особой выпадает лишь прямым потомкам династии голубых кровей. Но и у обычных смертных есть шанс попробовать свои силы в монархии, пускай и на виртуальном поприще.

Majesty: The Fantasy Kingdom Sim

Производство: Cyberlore Studios, Hasbro Interactive, MicroProse

Платформа: PC/Mac

Год выхода: 2000

Давайте сразу же перейдем к геймплею. Одиночный режим предлагает нам целых 19 миссий для прохождения. Задания делятся по уровню сложности, соответственно всего у нас имеется: 5 карт для начинающих, 7 карт для мастеров и 7 карт для экспертов. Миссии абсолютно не связаны между собой сюжетом, да и сюжета как такового толком и нет. Всю необходимую информацию Вы сможете почерпнуть из брифинга, до и после задания, а также из описаний различных юнитов и зданий.

Так как Вы являетесь королём, то Вы должны защищать своих подданных. Поэтому из разных концов королевства, именуемого Ардания, Вы будете получать призывы о помощи. Соответственно Вашей главной задачей будет обеспечение мира на всей территории Вашего государства. Ах да, забыл сказать, что помимо основных миссий имеются ещё и секретные, которые открываются после прохождения некоторых других карт. Всего таких заданий 4. После прохождения любой миссии рядом с её названием ставится звёздочка, а также показывается лучшее время прохождения в количестве дней.

На каждой карте в Вашем распоряжении имеется замок и небольшое количество крестьян. Успокойтесь, никаких ресурсов добывать не придется. Единственное, что имеет значение – это золото. В зависимости от уровня замка, коих всего 3, крестьяне могут строить различные виды зданий. Понятно, что самыми важными из них являются рынки и торговые точки. Именно они и станут Вашим основным источником дохода. Остальные здания в основном отвечают за найм героев и оборону Вашего поселения.

Для того, чтобы получить хоть какое-то войско Вам нужно построить одну из гильдий. Каждое подобное здание может производить максимум до четырёх юнитов. Но все гильдии разом построить не получится. А всё из-за того, что представители разных рас и религий плохо уживаются друг с другом. Так, например, эльфы не будут селиться рядом с гномами. А служители храма Агрелы не дадут построить своё здание рядом с храмом Крипты. Поэтому Вы сами дожны решать, что Вам нужнее всего. Зато Вы всегда можете построить на одной территории гильдии воинов, рейнджеров, воров и магов. Конечно, если их представители не боятся жить в этом регионе, но об этом Вас известят в брифинге. Учтите ещё и то, что город нельзя оградить стеной. Поэтому вся оборона Вашего поселения будет сосредоточена в руках армии.

Естественно Ваша армия не может пойти в бой с пустыми руками. Поэтому Вам следует построить кузницу и библиотеку. В первой Ваши герои будут скупать и улучшать оружие, а во второй маги будут приобретать заклинания. Все необходимые зелья герои могут прикупить на рынке.

Помимо наёмных вояк у Вас в распоряжении также имеются стражи. Они будут патрулировать Ваше поселение и защищать его от нашествий. Существуют, как обычные стражи, так и дворцовые.

Почти каждое здание имеет несколько уровней развития, максимум 3. Для того, чтобы произвести улучшение здание, нужно сначала закончить все доступные исследования, связанные с ним и/или отремонтировать его. После этого, заплатив необходимую сумму, Вы поднимите его уровень. Здания с максимальным уровнем развития сложнее разрушить. Последний уровень обозначается звёздочкой.

Помимо построек, которые строят Ваши крестьяне, есть ещё несколько видов строений, которые появляются автоматически. По мере разрастания Вашего города на его территории будут появляться дома и канализации. Домики не ремонтируются автоматически, поэтому не забывайте добавлять их в маршрут ремонтников. Канализация необходима городу для комфортного существования, но в тоже время она порождает полчища крыс. Если у Вас умрёт достаточное количество героев Вы станете гордым владельцем кладбища. Оно не приносит абсолютно никакой пользы, зато порождает мертвяков, которые могут присоединиться к компаниям, атакующим Ваш город. Когда Ваше поселение достигнет максимального уровня развития, у Вас могут появиться фонтаны и часовни. Первые дают ещё одного сборщика налогов, а во вторых могут медитировать герои при этом получая какой-нибудь бонус.

С появлением эльфов в Вашем королевстве у Вас также появятся казино и эльфийские гостиные. Эти здания не облагаются налогом, а лишь выкачивают деньги из ваших героев. Зато в казино Вы можете нехило разбогатеть. При этом можно немножко сжульничать, постоянно пользуясь комбинацией save/load.

Постройка зданий и производство юнитов требует огромных затрат, а на одном рынке далеко не уедешь. Для повышения денежного уровня казны у Вас имеются сборщики налогов. Именно они собирают золото со всех зданий, облагаемых налогом, в том числе и с рынка. Следите за тем, чтобы они оставались в живых. Собранные налоги не добавляются в казну автоматически, а должны быть доставлены сборщиком налогов в замок или ближайшую караулку.

А теперь я скажу о самой главной составляющей геймплея. А именно о indirect control. Да-да Вы не можете управлять Вашими подчинёнными. Все они живут своей жизнью, Вы лишь можете отдавать приказы. Наёмники на то и наёмники, чтобы не работать бесплатно. Если Вам нужно уничтожить вражеский юнит или здание Вы просто ставите на него флаг атаки и назначаете приемлемую для вас цену. А если Вам нужно разведать территорию Вы точно также ставите флаг разведки. И только в том случае если наёмники сочтут цену, удовлетворяющей их запросы, тогда они и пойдут на дело. Повышать их заинтересованность в военном деле можно и другим способом. Просто постройте несколько статуй. В этом случае Ваша армия будет считать, что её подвиги не происходят незамеченными и будет быстрее реагировать на флаги атаки.

Конечно же, Вы бы не были правителем если бы только и делали, что отдавали приказы. Внизу экрана имеется полоска магии. Изначально она недоступна, но если Вы построите гильдию магов или какой-нибудь храм, она частично станет доступной. Каждое заклинание имеет определённую цену. Магию можно кастовать, как на противников, так и на своих юнитов. Заклинания, обычно действуют на всю карту. Исключение составляет гильдия магов. Радиус действия их спеллов ограничен круговой зоной. К счастью, её можно увеличить, построив несколько башен магов. Если миссия покажется Вам особо сложной, хотя таковых лично я не заметил, ну разве только “День расплаты”, Вы всегда можете воспользоваться ArtMoney и немножко пополнить денежный запас казны. Ну а дальше достаточно построить гильдию магов и сеть башен, а затем начать раскидываться молниями налево и направо. Хоть это и нечестно, зато очень красиво.

Хотя во всех миссиях есть какие-то постоянные сооружения и/или юниты, карта создаётся случайно. Именно за счёт этой фишки в том же Diablo 2 достигалась вершина реиграбельности.

Теперь поговорим о том, о чём меньше всего любят писать авторы подобных статей, а именно о графическом исполнении и музыке. Не ждите от игры отменной трёхмерной картинки. Игры была выпущена в 2000 году, отсюда и разрешение экрана всего лишь 800х600. Зато отметьте, как прорисованы спрайты всех зданий и юнитов. Не пёстро, зато красочно. А для тех, кто всё-таки хочет увидеть зрелищный концепт-арт, добро пожаловать в заставки перед миссиями. В брифинге тоже можно увидеть несколько отменных картинок.

Музыка в игре приятная, но она не так притягивает к игре, как озвучка. Именно из-за живых голосов мне так понравилась эта игра. Так радостно слышать реплики в духе: “А я всего лишь гном”, “Вот ещё золото, Ваше величество”, “Агрела поможет тебе”. Да и вообще приятно осознавать, что русская озвучка более чем удалась. В последнее время с этим наблюдаются большие проблемы. Кстати, Вас ещё могут порадовать мелодии отдельных зданий. Ну а рёв варваров, на которых применили “Ярость Кролма” просто не может не вызвать улыбку.

Majesty: The Northern Expansion

Производство: Cyberlore Studios, Hasbro Interactive

Платформа: PC

Год выхода: 2001

Аддон включает в себя 12 миссий. Из них: одна карта для начинающего, 7 для мастера и 4 для эксперта. Также появились ещё две секретные карты, которые открываются только после прохождения всех остальных.

Итак, что же появилось нового? Ну, во-первых, была увеличина карта Ардании – теперь к ней добавились северные регионы. Во-вторых, сложность в игре очень сильно повысилась. Лично я не представляю, как вообще возможно выполнить миссию “Башни Смерти” не пользуясь при этом ArtMoney. В-третьих, появились новые здания, юниты и более оригинальные задания. Но обо всём попорядку.

Теперь в городе могут появляться проломы в канализациях, из которых будет приходить армия людей-крыс. К счастью, их можно уничтожить.

Теперь Вы можете остановить вторжение мертвяков вовремя построив мавзолей. Мало того, что умершие герои не будут беспокоить Вас по ночам в качестве зомби, Вы ещё сможете самостоятельно их воскрешать.

Помимо основных гильдий в Вашем распоряжении окажется посольство. Если оно открыто, то через равные промежутки времени к Вам будет присоединяться случайный герой. Но только в том случае если у Вас будет иметься в наличии нужная сумма денег, а также свободное место в его гильдии.

В дополнении появилась альтернатива замку. Называется она аванпост. Раньше если Ваш замок был снесён до основания Вы автоматически проигрывали. Теперь же, если у Вас есть аванпост, Вы запросто можете продолжить игру, пока не разрушат его. Это новое здание даёт Вам ещё несколько стражей и сборщиков налогов.

Линейка магии была расширена засчёт добавления в игру постройки хижина чародея. Новые заклинания действуют на всю карту, но требуют времени на перезарядку. Обычные герои также получили возможность пользоваться магическими способностями. Теперь они могут покупать различные эликсиры невидимости, ускорения и так далее на магическом базаре.

Ещё одним интересным нововведением в игре стал зал славы. Он позволяет открыть сезон охоты на представителей любой расы из ранее убитых врагов.

Стоит также отметить, что Вам даже удастся посотрудничать с гоблинами. Ранее с ними можно было лишь воевать.

В целом дополнение очень разнообразило игру. К счастью, воспользоваться новыми привилегиями на старых картах Вам не дадут.

Majesty: Past, Present, Future

В 2002 году был выпущен сборник Majesty GOLD Edition, который включил в себя, как оригинальную игру, так и дополнение. Cyberlore Studios планировала создать продолжение под названием Majesty Legends, но после выпуска дополнения к Playboy the Mansion лицензия была выставлена на продажу. К счастью, существуют две дополнительных миссии, успешно продлевающие жизнь игре. Да, кстати, забыл сказать, что в демо-версии оригинальной игры содержится миссия, которая впоследствии была вырезана. Хотя будущее Majesty всё ещё затуманенно, остается надежда, на то, что команда украинских игроделов всё-таки осуществит свою задумку и создат полноценное свежее дополнение. Проект носит название Majesty: The Tree of Life и будет создаваться на GameMaker'e.

Усилиями фанатов была создана онлайн-игра Majesty: Heroes of Ardania. Там Вы можете прожить жизнь любого из персонажей.

А вообще игра очень притягательна. И как правильно отметил Nomad в своей рецензии на AG (http://www.ag.ru/) – “Великая сила тамагочи снова в действии”. И это настоящая правда. Игрок постоянно переживает за своё, пускай и виртуальное королевство. Чуть ли не плачет от бессилия, когда в казне заканиваются деньги, да и от армии уже ничего не осталось. И как дитя радуется, когда самые стойкие герои допинывают жирную тушку врага.

Интересные ссылки:

http://majesty.strategyplanet.gamespy.com/ - фанатский сайт
http://www.majestyquest.com/ [http://www.cyberlore.com/Majesty/] - официальный сайт Majesty, где можно разжиться дополнительными миссиями и демкой первой части
http://www.heroesofardania.net/ - онлайн-игра Majesty: Heroes of Ardania
http://z13.invisionfree.com/Heroes_of_Ardania_v2/index.php - форум разработчиков проекта Majesty: Heroes of Ardania
http://www.majestypalace.com/ - самый лучший фан-сайт, посвящённый игре


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

История одной клиники

Полное название: John Saul's Blackstone Chronicles: An andventure in terror

Производство: Legend Entertainment, Red Orb, Mindscape

Платформа: PC

Год выхода: 1998

Как много историй о привидениях Вы уже слышали? Наверняка приличное количество. Но в истории, рассказанной ниже, Вы так и не увидите ни одного призрака, зато пообщаться Вам придётся со многими.

История "жёлтого дома"

Замок Блэкстоун (можно, конечно, перевести, как Чёрный Камень, но в оригинале звучит всё же приятнее). Ранее бывший имением влиятельного графа Чарльза Коннели, позже приют для душевнобольных имени Меткалфа, в настоящее время музей психиатрии. Все комнаты поддерживаются в том же виде, в котором их видели пациенты. За исключением того, что теперь залы оборудованы дополнительными стендами, предоставляющими посетителям историческую справку о той или иной комнате, а также парочку экспонатов, непосредственно связанных с помещением.

Вы – Оливер Меткалф, сын ныне покойного Малкольма Меткалфа – основателя приюта. К несчастью Ваш отец сильно привязался к месту своей последней работы и обосновался там навсегда в качестве привидения. Но дела Малкольма не были завершены должным образом, поэтому он похитил Вашего сына Джошуа. Дед предлагает Вам найти его, спрятанного в недрах музея, до рассвета. В противном случае мальчик пойдет по стопам Меткалфа старшего.

Здесь стоит немного отойти от темы и сделать лирическое отступление. Дело в том, что Ваш папочка лечил больных не совсем традиционным способом. На самом деле приют был местом для экспериментов, которые должны были пойти на благо развития психиатрии. Но этого почему-то не случилось. Поэтому, помимо Меткалфа, в приюте навечно осели ещё 10 пациентов, намертво привязанные к местам своего последнего пристанища.

Общаясь с больными, которые на деле вовсе и не являлись таковыми, Вам предстоит найти Джошуа. Замок состоит всего из трёх этажей с кучей всевозможных комнат. Здесь Вам и кабинет главного врача, церковь и комнаты гидро, шоковой и электротерапии. В общем большое разнообразие.

При первой встрече, некоторые духи подтверждают симптомы своей болезни, но впоследствии вспоминают, как же дела обстояли на самом деле, и поведают эту историю Вам.

Естественно, что Малкольм не вернет Вам сына за просто так. Ведь для него это значит потерять потенциального преемника. Поэтому дедушка устроит Вам 5 смертельных испытаний. Например, вколет Вам вирус какой-нибудь смертельной болезни, а затем будет блаженно сообщать симптомы. Исходя из них, Вы должны будете подобрать антивирус. Ещё Вам удастся на себе почувствовать благотворное влияние камеры “сухого пара” и стула электротерапии. (Все подобные головоломки обычно решаются всего в два действия, но совершать их нужно очень быстро.)

Невидимы, но слышимы

При встрече с единственным живым человеком в этом здании привидений начинают одолевать эмоции. Это отчётливо прослеживается в интонациях голоса. В русской локализации актёры играют очень уверенно, полностью вживаясь в озвучиваемый ими образ. Да-да все диалоги в игре озвучены. В русской версии самым запоминаемым становится диалог с узником электрического стула. Он во всех подробностях опишет Вам свою смерть, сопровождая свой рассказ ужасными завываниями. После таких речей у Вас по спине определённо побегут мурашки.

Весь игровой процесс сопровождается музыкой, изменяющейся для каждой комнаты. Не пугающие по своей натуре мелодии в сумме со звуками, раздающимися в пустоте замка, создают напряжённую атмосферу. Благодаря этому эффекту у Вас создастся ощущение, что на месте Оливера Вы бы уже давным-давно покинули эту цитадель зла.

Графика в игре максимально приближена к реалистичной. Вашему взору постоянно будет открываться обширная панорама, а Вы сами будете решать, куда Вам стоит пойти. Всё окружение сделано очень качественно, пускай оно и является двухмерным.

Передвижение Оливера сопровождается роликами в формате mov. А в финальном ролике даже участвуют живые актёры.

Итоги

В целом поклонники адвенчур получили очень классный триллер. Вдобавок ко всему содержащий кучу интересной информации о развитии психиатрии, пускай немного и сдобренной различными терминами.

P.S. Игра предлагает очень интересную теорию о том, почему многие люди не видят привидений. Оказывается, согласно народным поверьям, общаться с призраками могут лишь люди рожденные в день Святого Марка, то есть 25 апреля.

P.P.S. Если у Вас появилось желание узнать предысторию игры, Вы можете почерпнуть много информации в книгах Джона Соула.

P.P.P.S. И вновь спасибо Fil'у за предоставленный диск.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Condemned: Criminal Origins

Полное название: Condemned: Criminal Origins

Производство: Monolith Productions, SEGA

Платформа: PC/X-box 360

Дата релиза: 11.04.2006

Официальный сайт: http://www.condemnedgame.com/

В 2005 году разработчики из Monolith выпустили в свет замечательный 3D шутер F.E.A.R. Он солидно взошел на одну ступень с такими заслуженными играми, как Doom и Half Life 2. Всё это благодаря очень достойной графике и усовершенствованному искусственному интеллекту. Действительно, движок, созданный «с нуля», был просто потрясающим, блистая всеми возможными спецэффектами! Что уж говорить: F.E.A.R. однозначно удивил публику, хотя и имел некоторые недостатки, коими являются слабый сюжет и не столь пугающая атмосфера. После успешного выхода игры, Monolith вскоре объявляет о начале разработки нового 3D шутера, который будет разительно отличаться от всех существующих игр подобного жанра. Имя ему: Condemned: Criminal Origins.

Время идёт. Игра уже вышла. Теперь можно рассказать о ней подробно и сделать выводы: добились ли разработчики желаемого результата или сделали обычный клон F.E.A.R.?

Сперва стоит отметить, что Condemned не аркадный 3D шутер. Это, своего рода, смесь horror, боевика и триллера. И на этот раз, законы жанра словно предписали игре отличный сюжет. Главный герой, агент Томас Итан, сотрудник отдела по расследованию серийных убийств ФБР попадает в беду. При очередном выезде на агента нападает маньяк и забирает у него пистолет. Позднее из этого оружия было убито двое полицейских. В преступлении подозревают Итана. Он подаётся в бега, но продолжает расследовать дело. Ему во что бы то ни стало необходимо найти убийцу и тем самым доказать свою невиновность. Помогать ему в этом будет криминалист ФБР по имени Роза – только она верит Томасу. В это время появляется ещё один персонаж Малькольм. Он пытается помочь агенту Итану, но этот человек до конца игры остаётся загадочной личностью... Вскоре главный герой понимает, что он ищет не просто серийного убийцу, а убийцу серийных убийц! И в поисках ему придётся нелегко…

Игра интересна тем, что атмосфера заставляет держать в страхе всё время. Например, если в F.E.A.R. время от времени было несколько неуютно, реже – какие-то резкие пугающие моменты, то Condemned: Criminal Origins всегда будет держать в волнении. Это благодаря потрясающему дизайну уровней. Заброшенные мрачные катакомбы метрополитена, мрачная школа, жутковатый дом за городом – все локации выглядят действительно великолепно, удачно подчёркивая мрачный напряжённый геймплей. Также качественно выполненный звук нагнетает мрачную атмосферу. Всюду слышны чьи-то шаги, вопли, шорохи, какие-то стуки. В наследие от F.E.A.R. Condemned достался развитый искусственный интеллект противников. Во время сражений создаётся ощущение, что имеешь дело с настоящим человеком. Например, когда враг понимает, что он без оружия и беззащитен, может убежать от Вас, либо отчаянно вцепиться. Это уже как повезёт. Также им удаётся искусно прятаться: иной раз даже не ожидаешь резко выпрыгнувшего из угла противника. В нападении важно придерживаться определённой стратегии боя. Хаотично размахивать палкой или трубой бессмысленно, ибо враги здесь сами ведут бой осмысленно, поэтому склонны нападать тогда, когда вы закончите атаку, либо отпускаете блок. Отдельного внимания заслуживает техника боя. Увы и ах, но огнестрельного оружия в игре почти нет. Вернее, нет патронов. Так что, львиную долю игры Вам предстоит пройти с куском трубы, или скажем, лопатой. Очень интересно получается, когда у Вас в руках нет орудия, а какой-нибудь заблудший бешеный бродяга уже надвигается, можно смело вырывать кусок металлической трубы и начинать потасовку. Кстати, бои проходят дико и безжалостно и этим они придают игре немалую зрелищность.

В процессе игры Вам предстоит выполнять различные задания. Например, расследовать какой-либо участок на отпечатки пальцев или просканировать какой-нибудь предмет на наличие подозрительных деталей. Периодически Вы будете выходить на связь с Розой – она неоценимый помощник. Все Ваши отсканированные улики отправляются ей на обработку и анализ информации. В последствии будут узнаваться всё новые и новые подробности, и сюжет будет плавно переходить от одного действия в другое.

Визуально игра смотрится великолепно. Движок F.E.A.R. оставляет приятные впечатления об игре. Мягкие тени придают прекрасный вид мрачной полуосвещённой комнаты. Ровные текстуры на моделях персонажей и прекрасные спецэффекты – всё это есть в Condemned: Criminal Origins.

Ну что ж, делаем выводы, господа. Да, действительно, разработчикам из Monolith удалось сделать отличную игру, отнюдь не клон F.E.A.R. Достоинств в Condemned гораздо больше, чем недостатков. Конечно, кто-то может возразить, что графика ничуть не изменилась со времён F.E.A.R. и будут абсолютно правы. Но новизна геймплея, хороший сюжет и отличная пугающая атмосфера делают Condemned: Criminal Origins качественным продуктом, достойным внимания геймеров!


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Виртуальный аквариум

Полное название: Insaniquarium Deluxe

Производство: Flying Bear, Astraware, Pop Cap Games

Год выпуска: 2004

Платформа: PC (shareware)

У каждого из нас хотя бы раз в жизни появлялось желание завести какую-нибудь зверушку. Начиная от кота, заканчивая крокодилом. Правда, после того, как зверёныш обосновался в Вашей квартире, за ним уже нужен глаз да глаз. Постоянно следить за питомцем немного напрягает. В итоге домашний любимец или очень скоро снова оказывается на улице или доживает до старости и спокойно помирает. В любом случае, если Вы не очень большой любитель животных, новый питомец ещё не скоро поселится в Вашем жилище.

Специально для таких людей, у которых просто нет времени поухаживать за своей зверушкой, были разработаны виртуальные питомцы. Разновидностей подобных животных тоже немало. Опять же начиная от тамагочи, заканчивая собаками-роботами, а ля AIBO. Ну и, конечно же, появились игры, где Вы должны выращивать своёго питомца. Но в отличие от того же тамагочи за такими зверьми не нужен глаз да глаз. То есть если Вам просто надоело заниматься этим делом, Вы можете просто выключить игру и вернуться к ней хоть через год, не беспокоясь о том, что что-то может случиться с Вашим любимцем. Об одной из таких игр и пойдет рассказ ниже.

Геймплей

Insaniquarium Deluxe позволяет Вам завести свой собственный виртуальный аквариум. Заранее предупреждаю, что геймплей не сводится к тупому выращиванию рыбок, нет, всё гораздо интереснее.

Изначально в Вашем распоряжении находится две рыбки. Вы можете подкармливать их нажатием левой кнопки мыши. Если вовремя не кормить рыбок, они сначала поменяют цвет, а затем и вовсе сдохнут. Естественно, корм не бесплатный. По мере кормления у Вас будут сниматься со счета деньги. В начале каждого уровня Ваш баланс равен 200 долларам. Когда рыбки чуть-чуть подрастут, то есть увеличатся в размерах, Вам станет доступно верхнее меню. Это своеобразный магазин. Так как рыбки теперь подросли, то теперь они стали приносить деньги. Сначала серебряные монеты, а потом золотые. Теперь от Вас требуется помимо кормёжки ещё и успевать кликать по падающим монеткам, которые автоматически будут приплюсовываться к Вашему счёту.

В “магазине” Вы можете за определённую плату приобрести апгрейды корма и оружия, новых существ для аквариума и самое главное - часть яйца. Помимо вида корма, можно улучшить и количество еды, которую Вы можете скинуть в аквариум за один раз.

Оружие необходимо для того, чтобы отстреливаться от пришельцев, любящих лакомиться Вашими рыбками. Всего видов инопланетян 7. Различаются они способом убийства, как их, так и рыбок. Например, толстого пришельца нужно, как можно быстрее накормить кормом, а осьминога мочить с перерывами, так как когда он меняет цвет – он восстанавливает своё здоровье. Перед появлением пришельцев внизу обычно появляется надпись Enemy approaching или Alien Signature Type-U Detected. За победу над инопланетянином тоже дают деньги в виде кристалла. В 4 аквариуме пришельцы осмелеют и перестанут нападать поодиночке. Теперь они могут приходить аж вчетвером.

Вашей главной задачей на каждом уровне является покупка 3-х частей яйца. Из которого впоследствии вылупится помощник. Цена за часть будет подниматься по мере приближения к концу игры. Сначала часть будет стоить 150$, а в самом конце уже 99999$. Как только яйцо будет собрано, уровень автоматически считается пройденным. Всего видов помощников 24. Первые 20 Вы получите, пока будете проходить игру, а остальных 4 можно купить за специальные призовые очки. У каждого из помощников имеется специальная способность. Например, рыбка Angie может воскрешать других существ, если их труп ещё в воде; русалка Meryl может ускорять поступление монет от рыбок; дельфин Blip показывает, когда следует приступить к кормёжке, а также отображает линейку здоровья противника.

Всего в игре 4 аквариума, по 5 уровней в каждом. После этого последует битва с главным пришельцем. В битве будут участвовать все ваши помощники, а против Вас будут посылаться орды инопланетян, регулярно и во множественном числе. Чтобы выиграть Вам нужно будет убить главного инопланетянина, при этом сохранив жизнь хотя бы одному помощнику.

В каждом аквариуме Вам предлагают новых его обитателей. Например, в четвёртом вместо двух начальных рыбок Вам дадут двух маток, которые будут периодически разрождаться обычными рыбами. Там же можно покупать хищников, которые будут поедать маленьких рыбёшек, зато взамен приносить по кристаллу. А затем рыб-монстров, которые будут питаться хищниками, зато приносить доход в сундуках (стоимость одного сундука 2000$). Вот такая пищевая цепь.

Забыл упомянуть ещё одну вещь. Иногда после прохождения уровня Вы можете попасть в бонус. Там нужно за ограниченное время собирать падающие предметы. Каждая вещь оценивается в долларах, затем общая сумма плюсуется к количеству Ваших призовых очков.

Режимы игры

Выше было рассказано об основном режиме игры – Adventure. Но ведь осталось ещё три не рассмотренных. Исправляю положение.

Итак, режим второй – Time Trial. Здесь Вы выбираете один из аквариумов и просто играете. Цель собрать как можно больше денег за ограниченное время. Изначально доступен лишь один аквариум, остальные откроются после прохождения adventure.

Далее следует режим Challenge. Здесь всё уже гораздо сложнее. Во-первых, самое важное - цена на любые вещи в магазине постоянно повышается. Поэтому не стоит пытаться на что-то накопить, а лучше покупать всё, как можно быстрее. Во-вторых, пришельцы здесь гораздо сильнее, а потому их сложнее убить. Изначально доступен лишь 1 аквариум, остальные откроются лишь после его прохождения.

Последний режим - Virtual Tank. Вот это уже самый обычный виртуальный аквариум. Но здесь есть один плюс – вместо денег здесь можно зарабатывать призовые очки. Здесь тоже имеется свой магазин, в котором можно прикупить новые декорации, рыбок и некоторые интересные приспособления. Все покупки осуществляются при помощи призовых очков. К счастью, кормёжка здесь бесплатна, а рыбы не умирают. Сам аквариум можно поставить в качестве скринсейвера, а в магазине можно каждый день покупать рыбок новой расцветки.

После прохождения игры основной режим сменит название на Bonus Adventure. Здесь всё тоже самое, что и в обычном Adventure, но зато теперь после каждого уровня Вы попадаете в бонус.

Ещё в игре существует собственный зал славы (Hall of Fame). Туда заносятся все рекорды, как Ваши, так и других пользователей.

Графика и музыка

Графика в игре полностью спрайтовая. Цветовая гамма очень удачно сочетается, а задние фоны уровней очень контрастно отличаются друг от друга. Компания flying bear сделала очень удачный ход, создав симпатичные спрайты персонажей. Красочные рыбки оказывают магическое влияние на детей. Они просто прилипают к экранам и приходят в восторг от возможности понаблюдать за таким аквариумом. Взрослых игра тоже не оставит равнодушными.

Музыка в игре ненавязчива и меняется в каждом аквариуме, а также при появлении пришельцев. Зато звуки подобраны отлично. Попробуйте, постучать по стеклу нажатием правой кнопки мыши или дать умереть рыбке, получите моральное удовлетворение от услышанного.

Вердикт

Игра получилась очень притягательной и реиграбельной. Да, это shareware, но за подобное удовольствие стоит заплатить, ну или, в крайнем случае, найти плацебо, если Вы не хотите поддерживать западного производителя. В общем Insaniquarium Deluxe – это отличное развлечение дома и на работе, когда нужно убить время.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE
"В телевизоре телеведущий
Или нас всех так старательно плющит..."
Сплин "Рэп [Нервное сердце]"

Любовь к жизни

Полное название: N

Производство: Metanet Software Inc.

Платформа: PC/Mac

Год выхода: 2005

Что же такое N?

На самом деле сюжет не является той самой искоркой, которая притягивает геймеров к игре. Если говорить откровенно, то до написания этой статьи я просто упивался геймплеем и мне было абсолютно параллельно, что же это за чёрный человечек и почему все стараются его убить. Конечно, можно было предположить, что ему (главперсу), подобно герою фильма Адреналин вкололи какую-то гадость, и теперь ему осталось жить всего 90 секунд. Для негодяев всё бы закончилось отлично и человечек бы просто умер, но злодеи предложили ему участие в испытаниях, а ля Куб. Если он проходит испытание ему вводят временное противоядие, и он продолжает жить еще полторы минуты, иначе смерть. Как говорится, выбор невелик, но на самом деле всё намного проще.

N – это путь ниндзя или высокотехнологический, продвинутый комплекс тренировок, укрепляющих дух, тело и разум. Чёрный человечек и есть тот самый ниндзя. Им то Вам и предстоит управлять. Его богоподобные скорость, ловкость, сила прыжков и рефлексы были вызваны быстро развивающимся метаболизмом, проще говоря, он мутант. Более подробно всё это Вы можете прочитать в разделе Story главного меню игры.

Всего игра содержит 100 оригинальных уровней + 152 созданных пользователями (user levels). В главном меню постоянно случайным образом показывается произвольное демо уровня. Всё так же, как это было на консолях. За одним исключением – герой всегда погибает. Если это не так, киньте в меня джойстик (желательно подороже). Самые свежие уровни всегда можно найти на этом сайте: http://numa.notdot.net/. User levels полезны ещё и тем, что после их прохождения можно смотреть видеоповтор. На случай если Вы вдруг захотите создать свой собственный, хардкорный тренировочный уровень в игре имеется встроенный редактор уровней.

Суицидалити

В каждом уровне перед Вами стоит всего две задачи. Первая и самая главная – выжить. Ну а вторая – добраться до двери выхода. Но в основном спасительная дверь всегда закрыта и чтобы её открыть Вам нужно нажать определенное количество кнопок. Причем нажатие выключателя может ещё и заблокировать некоторые проходы к цели или наоборот дать проход Вашим противникам.

Теперь давайте поговорим о вражинах. Вы же не думали, в самом деле, что будете просто бегать по уровню, показывая чудеса акробатики. Как и любой другой виртуальный тренировочный центр, N содержит несколько видов врагов (вспомните MGS и Headhunter).

Итак, первые противники, с которыми Вы столкнетесь, будут зонды синего цвета. Они просто движутся по заданной траектории и поражают героя током при соприкосновении. Чуть позже появляются те же самые зонды, но уже с антенной. Если ниндзя попадает в зону их видимости - они начинают моментально идти на сближение.

Ещё имеются такие маленькие роботы, напоминающие мигалку на милицейских машинах. Они в основном неподвижны, до тех пор, пока Ваш герой не попадет в одну с ними плоскость. Тогда они тоже пойдут на контакт со смертельным исходом, но только для ниндзи.

Из неподвижных препятствий ещё стоит отметить мины, пулемёты, ракетомёты, дроиды-снайперы (когда ниндзя попадает в его поле зрения, за ним начинает охотиться прицел), падающие платформы (на самом деле они могут двигаться в четырёх направлениях в зависимости от того, куда они направлены) и лучи смерти (на персонажа попадает луч, который постепенно увеличивается в размерах, соприкосновение с лучом смертельно). У последних имеется и подвижная версия.

Техническое оформление

В основном доминирующие цвета в игре – это светло и тёмно серый, а также чёрный. Графика проста, но не раздражает. В общей сложности в игре используется около 15 цветов.

Музыка в игре отсутствует напрочь. Зато есть отличные звуки: открывания дверей, прыжков, падений и взрывов. У Вас в наличии полная свобода выбора музыкального сопровождения. Запускайте любимый плеер и выбирайте сопутствующую игровому процессу композицию. Могу порекомендовать две песни: Selig – "Knockin’ on heaven’s door (album version)" и Дельфин – "Имя".

Но это всё не важно, все кажущиеся недостатки покрывает геймплей.

Управление

А кнопок то используется совсем ничего и это правильно. Перемещение персонажа осуществляется при помощи стрелок вправо и влево соответственно. Прыжки проводятся при помощи клавиши Shift, так что Вы смело можете взять себе отпуск по болезни из-за сломанного мизинца левой руки. Нажатие К избавит персонажа от дальнейших мучений, то есть просто его убьет. Нажатие P – приведет к паузе. Ну и клавиша Tab – режим босса.

Диагноз

Игра по самые уши насыщена чёрным юмором. Конечно, здесь нет и в помине каких-нибудь шуток. Но иногда, когда Ваш герой погибает - это выглядит очень забавно. С другой стороны игра призвана воспитать настоящих хардкорных геймеров, которым всё будет по плечу. Если Вы считаете, что игра слишком лёгкая попробуйте пройти парочку любительских уровней, не относящихся к категории DDA. В общем, играйте и делайте выводы.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Эльфийская песнь

Полное название: Elfen Lied

Режиссёр: Mamoru Kambe

Производство: ARMS

Год выпуска: 2004

Количество серий: 13 + DVD Special

В основном все обзоры данного сериала начинаются с пары хвалебных слов. Затем следуют гневные высказывания и яркое подчеркивание всех недостатков Эльфийской песни. После чего возникает желание никогда даже и не слышать об этом аниме. Но, руководствуясь лишь чувством любопытства, всё-таки запускаешь первую серию на просмотр.

Первое впечатление после первых двух серий – полнейший отстой. Куча крови, расчленёнки и обнажёнки. Всё то, за что лично мне не понравился Манускрипт Ниндзя, хотя все остальные были от него в полном восторге. Под впечатлением от увиденного возникает мысль: “зачем создатели так растянули сериал, если это всё можно было собрать в один полуторачасовой фильм?” Рука уже протягивается нажать заветные Shift+Delete, но, прислушавшись к мнению друга, всё-таки продолжаю просмотр.

Хотя сюжет и развивается с довольно медленной скоростью, но постепенно сериал начинает затягивать. Появляются воспоминания персонажей, аналогичные флешбекам в Lost’e. Постепенно начинаешь понимать мотивации героев и с нетерпением ждёшь развязки. Приближаясь к заветной цели, перестаёшь обращать внимание на нестыковки сюжета. Особенно чётко они прослеживаются во время просмотра DVD спешла, сценарий которого развивается параллельно с 11 серией (а не между 10 и 11, как считают многие). И лишь в самом конце приходит ощущение, что время, потраченное на просмотр, прошло не напрасно.

Теперь от впечатлений я перейду к описанию сюжета. История начинается с побега таинственного существа по имени Люси (Lucy), внешне очень смахивающего на обычную девушку, если бы не маленькие рожки над головой, из секретной лаборатории. Все, кто становится у неё на пути, в буквальном смысле разрываются на части.

В это же время паренёк по имени Кота (Kouta) возвращается в родной город после долгого отсутствия. Там его встречает его кузина Юка (Yuka), неравнодушная к нему с самого детства. Решив прогуляться, они приходят на пляж, где встречают ту самую странную девушку. Во время побега она получила пулю в голову, из-за чего у неё началось раздвоение личности. Первая её сущность может лишь произносить слово “Ню”, зато вторая, та самая Люси – безжалостная убийца, испытывающая ненависть ко всему человечеству, за ту боль, которую они причинили ей в прошлом. Кота и Юка застают её именно в первой форме: абсолютно голую и ничего не соображающую. Они решают приютить её у себя, пока всё не прояснится. Из-за того, что она всё время повторяет лишь одно слово, Кота решает дать ей имя Ню (Nyuu).

Но это лишь завязка, о том, что произойдет дальше, Вы в принципе можете догадаться и сами. Естественно, побег не прошёл не замеченным, и на поиски Люси была отправлена группа спецназовцев. А затем и ее сородичи – диклониусы. Вот здесь стоит поподробнее рассмотреть, кто же это такие.

Не так давно (относительно событий сериала) появился неизвестный вирус. У людей зараженных им рождались дети с небольшими наростами на голове. В возрасте 5 лет они начинали демонстрировать необычные способности, отдаленно напоминающие телекинез. Новоиспеченная раса получила название диклониус. В обществе таких людей сочли опасными и сразу после рождения отправляли их на карантин, где их либо уничтожали, либо проводили опыты. Вскоре выяснилось, что диклониусы имеют 4 невидимые руки, которые на расстоянии двух метров могут осуществлять всё что угодно. Они получили название векторы. Так же, как диклониусы были ненавистны обществу, также и все люди были ненавистны им.

В некоторых статьях сериал также называли гаремным сёненом. И это не случайно. Дело в том, что в отеле, в котором поселились Кота, Юка и Ню найдется место для ещё двух девушек. Отсюда вытекает, что кузина часто будет заставать двоюродного брата в компрометирующих ситуациях. Теперь давайте поговорим о том, что мы видим и слышим, то есть о графике и саундтреке.

Я считаю, что распинаться о виртуозной технике рисования не стоит, хотя бы потому, что она самая обычная. Да красиво, да кавайно, но не более. Но все-таки стоит упомянуть, что некоторые сцены в сериале, а также все картины, показывающиеся в начальной заставке – это немного видоизмененные полотна эротического австрийского художника Густава Климта, жившего в конце XIX – начале XX века.

На протяжении всей истории я постоянно считал, что в сериале используются всего две песни, те, что играют в опенинге и эндинге. Ну, может быть, еще вариация начальной песни, играющая в музыкальной шкатулке, которую часто слушают герои. Но оказалось, что всё не так уж просто. В OST’е содержится 15 песен, не похожих одна на другую. И при повторном просмотре их начинаешь замечать.

В целом сериал получился интересный и захватывающий. Пускай он и включает в себя множество анимешных штампов, зато сама идея с диклониусами очень даже оригинальна, хоть и сдобрена небольшой порцией псевдонаучной болтовни. В целом каждый для себя решает, стоит ли приравнивать данное полотно к аниме классике или считать сериал дешёвой пародией. Я лишь могу посоветовать посмотреть и выдвинуть своё личное мнение.

P.S. Если после просмотра аниме у Вас накопились вопросы насчёт того, что же будет дальше, Вам определенно нужно прочитать мангу. Она включает в себя 12 томов и её сюжет отличается от сериала.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Алиса в хентае

Полное название: Alice in sexland, Alice eXtreme

Режиссер: Mashumaro Jyuubaori

Производство: Eros Comix, Mangerotica

Год выпуска: 1999

Льюис Кэролл прославился тем, что написал три книги: “Алиса в стране чудес”, “Алиса в зазеркалье” и “Охота на снарка”. Слава писателя не давала покоя другим людям и поэтому они решили создать нечто своё. Так появились игра-продолжение оригинальной книги – American McGee’s Alice и манга-стёб Alice in Underground (автор - Митсукасу Михара).

Но мангака Машумаро Дзюбаори решил пойти по другому пути и написать альтернативную версию истории, но уже с хентайной составляющей. Повествование было разделено на 2 части. Первая получила название Alice in Sexland и включила в себя 8 томов, вторая Alice eXtreme – 7томов.

Всё начинается с того, как Алиса сбегает из борделя, где она работала и встречает Зайку. Да-да белый кролик с часами, оказывается, женского пола. Зайка ведёт её за собой в нору. Таким образом Алиса оказывается в стране секса. Естественно все в этой стране озабоченны лишь одним вопросом, даже при решении обычных проблем.

Все персонажи манги кардинально отличаются от персонажей оригинальной книги. Чеширский кот, вовсе и не кот, а кошечка по имени Чесси. К тому же, частично потерявшая способность возникать из воздуха. Гусеница превратилась в гермафродита, а часовщика вообще вырезали за ненадобностью.

Хотя основные персонажи и слизаны с книги, всё же история получилась абсолютно новой и привносящей интересные идеи, правда, направленные немного не в ту сторону. И если Вы до сих пор считали, что в хентае не может быть стоящего сюжета Вам обязательно стоит прочитать Алису. Особенно Вас должна порадовать концовка, которая одновременно поразит вас своим философским смыслом и собьёт с ног масштабом. И заодно немного удивит и оставит намёк на продолжение. Если все события произошедшие ранее были довольно похотливыми, то концовка объяснит почему в стране все так озабочены проблемой удовлетворения.

Все 15 томов манги читаются очень легко, с напряжением лишь в одной части тела. Всё повествование не скатывается в бесконечный хентай. Все сексуальные сцены логически обоснованы. А история подкреплена отличными диалогами, с большой долей юмора. Особенно запоминается то, как Зайка коверкает слова.

В целом хентайная сторона истории очень точно отражена в словах Зайки: “Упс! Мы протрахались целый день. Опять…”.

Alice eXtreme отличается от Alice in Sexland ещё и тем, что стиль рисования в продолжении явно улучшился. В первой части в самом первом томе было несколько цветных страниц, но после того, как Алиса попадет в Сексленд, всё станет традиционно чёрно-белым.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

21 июля 2007 года

Закон Поттера:
"Величина рекламной шумихи вокруг товара обратно пропорциональна его реальной ценности."
Артур Блох. "Закон Мерфи"

Дары Смерти

Автор: Джоанна Роулинг (J. K. Rowling)

Полное название: Гарри Поттер и Дары Смерти (Harry Potter and the Deadly Hallows)

Обычный, ничем не примечательный день для всех маглов, но в тоже время чуть ли не значительная веха в истории для людей верящих в волшебство. В этот день во всех книжных магазинах мира начались продажи седьмой книги о мальчике, который выжил. Самые нетерпеливые занимали очередь на улице уже за день (как это обычно бывает в случае с Final Fantasy), располагались в палатках и ждали заветной полночи. Многие, подражая своим любимым героям, были одеты в мантии и даже устраивали дуэли на волшебных палочках. Спустя пару дней большинство людей на Земле уже знало, чем закончилась история поттерианы. Но прежде чем давать слабые спойлерные намеки на то, что ожидает Вас в седьмом фильме, давайте-ка вспомним предостережения связанные с заключительной частью саги.

Изначально сюжет хранился в полнейшей тайне. Хотя в прессу и просачивались слухи о том, что, мол, некий хакер взломал компьютер Джоанны и рассказал всему заинтересованному интернет-фендому о том, что в конце погибнут Хагрид и Гермиона (к счастью, этого не случилось). Книга печаталась в полумраке, дабы рабочие не могли прочитать текст. В магазины она была завезена в железных ящиках скованных цепями и была распакована лишь в полночь.

Накануне 21 июля все, кто желал узнать, чем всё закончится, пребывали одновременно в состоянии эйфории и в состоянии уныния. Вроде бы на горизонте уже маячит долгожданная развязка, но вместе с ней придет и осознание того, что история закончилась, и продолжения можно не ждать. Так бывает со многими сериалами, неважно книжные ли они, игровые или телевизионные. Но узнать чем всё закончится, могли лишь те, кто знает английский. Да в России книга начала продаваться одновременно со всеми другими странами, но пока только на родном языке оригинала. Продажи официального перевода начнутся лишь 13 октября 2007 года. Посчитав столь долгий срок несправедливым, российские фанаты собрали команду переводчиков под названием Potter’s Army, которые всего за 5 дней перевели книгу на русский язык, при этом сохранив оригинальные имена (в Росмэновском переводе имена и названия были заменены). Получившийся труд можно оценить здесь: http://book7.my1.ru/publ/.

Но всё же это не самый быстрый перевод 7 книги. В Германии Дары Смерти перевели за два дня, а в Бразилии за 3.

До объявления даты выхода официального перевода на mail.ru (http://mail.ru/) был объявлен конкурс на лучший перевод названия седьмой книги. Варианты были самые разные начиная от “Гарри Поттер идёт в армию” и заканчивая “Гарри Поттер и Кровавое Месиво”. В итоге был выбран вариант, предложенный ещё Potter’s Army – Дары Смерти. Он не только красиво звучал, но ещё и соответствовал сюжету романа.

Книга получилась мрачной, философской и дающей ответы на многие накопившиеся у фанатов вопросы. После выхода романа Джоанна дала пару интервью, где ответила на все вопросы фанов. Стоит учитывать ещё и тот факт, что Роулинг считала две заключительные книги двумя половинками одного романа. Итак, давайте же наконец перейдем к спойлерам.

"И треснул мир напополам и поперёк,
Потом от вдоль и от угла наискосок.
Фанаты прутся, кое-кто кричит: "Отстой!",
Но все припрутся жрать попкорн на фильм второй.
Александр Пушной и Александр Бачило. "Ночной дозор".

Трём основным персонажам на момент развития событий седьмой книги исполнилось по 17 лет. Следовательно, защита, данная Поттеру много лет назад, исчезла. Заклинание распространялось на дом Дурслей до тех пор, пока Гарри мог называть это место своим домом. В день своего совершеннолетия юный волшебник навсегда покинет этот дом, так же, как и семья, приютившая его. Напоследок, Дадли даже поблагодарит Гарри за спасение от дементоров в пятой книге.

Поттер не вернётся в Хогвартс, а посвятит всё своё время поиску оставшихся крестражей. Теперь все троё могут открыто пользоваться магией. Хогвартс не закроют. Он продолжит работу, но матчей по квиддичу уже не будет.

В это же время Министерство Магии полностью перейдёт под контроль Тёмного Лорда. А на само имя Волан-де-морт будет наложено заклятие слежения, позволяющее пожирателям смерти находить членов Ордена Феникса. В противовес этому у противников режима Тома Реддла появится своё собственное радио. Оно будет называться Дозор Поттера. Вести вещание будут члены Ордена Феникса, а настроиться на нужную волну можно, лишь зная постоянно меняющийся пароль.

Гарри посетит Годрикову Лощину и навестит могилу родителей. Узнает очень много о семье Дамблдора, а также историю жизни Северуса Снегга.

Все персонажи будут вести себя очень необычно. Некоторые будут совершать несвойственные им поступки, а некоторые показываться в ином свете. Так, например, Гарри будет часто срываться на Рона и Гермиону, которые к тому времени уже не будут скрывать тёплых чувств друг к другу, и вовсю использовать непростительные заклятия.

В конце концов, Гарри и Волан-де-морт встретятся в бою один на один. Здесь особо остро читатель сможет почувствовать ощущение дежа вю. Похожую сцену можно было наблюдать в фильме Матрица: Революция.

В эпилоге Роулинг расскажет о том, как течёт жизнь 19 лет спустя. Когда уже новое поколение учеников отправится в своё первое путешествие на Хогвартс-экспресс.

Для кого-то имя Гарри Поттер стало нарицательным или даже ругательным (как это было с покемоном). Одни ни хотят читать данную литературу, потому что считают, что из неё нельзя извлечь ничего полезного, другие потому что считают её слишком детской и считают себя достаточно взрослыми, чтобы не опускаться до подобного уровня. Хотя, как уже было сказано в “Московском Комсомольце” – “Книга была выпущена в непрозрачной обложке, чтобы взрослых трудно было уличить в чтении подобной литературы”. Роулинг поступила правильно, что создала волшебный мир, который живет рука об руку с привычным нашим, и для того, чтобы в него попасть нет необходимости перемещаться в другое измерение, как это уже было много раз, а нужно всего лишь протянуть руку.

P.S. В фильме “Дьявол носит Прадо” главной героине поручили найти рукопись седьмой книги. Она достала её аж в 3 экземплярах.

P.P.S. Во Франции одного подростка осудили за перевод Даров Смерти, но за него заступились сама писательница.

P.P.S. В Эдинбурге в честь Роулинг назвали улицу.

P.P.S. В обещаниях, данных перед выходом седьмой книги, Джоанна обещала рассказать о том, почему у Дамблдора на ноге имеется шрам в виде точной карты Лондонского метрополитена. Но видимо писательница об этом забыла.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE
"Мне явно не хватает лоска,
Зато моя любовь без воска."
Дэн Браун. "Цифровая крепость"

Quis custodiet ipsos custodes? (Кто будет охранять охранников?)

Автор: Дэн Браун (Dan Brown)

Полное название: Цифровая крепость (Digital Fortress)

Все мы пользуемся электронной почтой, потому что это очень удобно. Но что бы Вы стали делать, если бы узнали, что Ваши письма читают посторонние люди? Узнав об этом, Вы бы начали возмущаться и негодовать. После чего стали бы шифровать почту. В книге, о которой я сейчас расскажу, даже подобные шифры не спасли бы Ваши письма от прочтения третьими лицами. Ну а теперь обо всём по порядку.

Действие книги происходит в Америке в наши дни. Агентство национальной безопасности (АНБ [NSA - National Security Agency], кстати, реально существующая организация) разработало уникальную машину “Транстекст”, позволяющую вскрыть абсолютно любой шифр. Для нее не существует сложных языков или алгоритмов. Она всемогуща и может вскрыть код любой сложности за считанные минуты.

Естественно о создании подобной машины не знает никто, кроме самого АНБ. Поэтому организация свободно может перехватывать почту со всего мира и вовремя предотвращать террористические акты, угрожающие безопасности страны.

За 4 года до событий, описываемых в книге, АНБ создало шифр “Попрыгунчик”. Он должен был стать стандартом шифрования по всей Америке. Если бы его утвердили, то тогда АНБ запросто могло бы читать почту всех американских граждан. Но “Попрыгунчик” провалился. Поэтому в АНБ было принято решение создать мощнейшую машину, которая бы затрачивала на взлом не более одного часа. Этот случай был взят из реальной жизни. В 1991 году был принят биль сената S266, который требовал, чтобы американское криптографическое оборудование содержало ловушки, известные лишь АНБ. В 1993 было предложено утвердить в качестве государственного стандарта криптографическую микросхему "Clipper" для употребления при засекречивании в телефонах, факсах и электронной почте. Компания AT&T должна была ставить этот чип во все свои изделия, обеспечивающие конфиденциальность. Каждый пользователь мог бы установить свой секретный ключ, но правительство США будет иметь возможность свободно читать их сообщения, так как имеет ключи oт "черного входа" в "Clipper". К счастью, более 50000 американцев направили протесты в Вашингтон по электронной почте. Поэтому эта затея провалилась.

Книга начинается с того, что “Транстекст” впервые сталкивается с шифром, который невозможно взломать. Он был создан Энсеем Танкадо – бывшим членом АНБ. Шифр окрестили “Цифровая крепость”. Образец был выложен для свободного скачивания. Шифр можно было скачать, но нельзя открыть, потому что он был зашифрован сам собой. Просмотреть содержимое можно было только с помощью специального ключа, который хранился лишь у японца и его сообщника.

Энсей объявляет организации ультиматум. Или агентство поведает всему миру о том, что у них имеется “Транстекст” или Танкадо отдаст ключ людям. И тогда АНБ станет просто ненужным. Время поджимает, но дело осложняется ещё и тем, что Танкадо был убит в тоже утро, в которое агентство узнало о шифре.

Повествование ведется поочередно от двух персонажей: Дэвида Беккера и Сьюзан Флетчер. Первый отправился на место убийство Танкадо в поисках кольца, на котором предположительно был выгравирован ключ. Вторая же осталась в агентстве, пытаясь разобраться - как же все-таки взломать “Цифровую крепость”.

Дэвид был выбран не случайно. Отправляя его, АНБ могло отвести от себя подозрения в убийстве Танкадо, так как Беккер является обычным американским гражданином и по совместительству парнем Сьюзен.

В целом вся книга очень напоминает похождения Джорджа и Николь из игры Broken Sword 3: The Sleeping Dragon. Дэвид и Сьюзен в итоге приходят к одному и тому же пониманию смысла “Цифровой крепости”, но разными путями. Поэтому книгу можно считать одновременно фантастической, детективной, приключенческой и романтической.

Конечно, если Вы думаете, что почерпнёте из книги обширные познания в криптографии, Вы глубоко заблуждаетесь. Вся научная информация, приведённая в книге – это лишь поверхностное знание. Она нужна лишь для того, чтобы при прочтении читатель не чувствовал себя идиотом не понимая ни единого понятия. Именно за это мне и нравятся книги Дэна Брауна. Потому, что он очень мастерски переплетает вымысел и реальные факты. Хотя Вы, конечно же, вправе считать, что Дэн пишет попсовые и дешёвые детективы.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Знакомьтесь, новая рубрика Espero City будет освещать различные интересные фильмы и возможно сериалы. Изначально планировалось назвать её Otaku City, но в свете недавних событий название решили сменить. Если же Вы так и не поняли, почему именно Espero, значит Вы плохо просматривали первый номер, а именно страницу "Цветение сакуры".


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Le Labyrinthe De Pan

Полное название: El Laberinto del Fauno (в русском прокате - Лабиринт Фавна)

Режиссёр: Guillermo del Toro

Производство: Telecinko, Estudios Picasso, Tequila Gang, Esperanto Filmoj, Cafefx inc.

Год выпуска: 2006

Действие фильма разворачивается в Испании в 1944 году. Маленькая девочка Офелия вместе со своей беременной матерью приезжает в немецкий лагерь к своему отчиму. По соседству с людским поселением находился древний лабиринт. Однажды ночью Офелия покидает свою спальню и следует за ужасной феей-богомолом, которая приводит её внутрь этой старинной постройки. В лабиринте девочка встречает дружелюбного фавна. Он сообщает ей, что она дочь короля подземного царства и должна вернуться на свой законный трон. Но перед возвращением фавн должен убедиться, что сущность принцессы осталась нетронутой и она не превратилась в простую смертную. Поэтому он предлагает Офелии до наступления полнолуния пройти 3 испытания, которые подтвердят, является ли она дочерью короля или нет.

Вот вкратце основная завязка фильма. Подтвердится ли предположение фавна или нет, Вы узнаете лишь в самом конце. В картине постоянно будут пересекаться две противоположные реальности. В одной Офелия будет всеми силами пытаться выполнить задания, которые по своей сложности отнюдь не предназначаются для маленькой девочки. В другой же идёт самая настоящая война. Жителям деревушки, где обосновались немцы, совсем не нравится их строй. Поэтому они помогают партизанам, нашедшим прибежище в соседнем лесу, совершать набеги на патрули и устраивать засады.

Режиссёр отлично показывает насколько ужасны оба мира. Все существа фентезийной реальности, даже те, которые являются добрыми, совсем не выглядят таковыми. Те же феи созданы настолько отталкивающими, что проникнуться симпатией к подобным персонажам очень сложно. В настоящем же мире можно увидеть все “радости” военного времени. Будут и взрыв, и пытки, и убийства. Даже и не надейтесь, что камера отойдет в сторону, при показе какого-нибудь неприятного момента. Жестокость реальности доходит до того, что лично мне даже стало жалко одного из отрицательных персонажей.

Самое интересное, что оба мира, как будто бы и не подозревают о существовании друг друга. Лишь Офелия служит своеобразным проводником между двумя реальностями. Но миры отнюдь не ласковы по отношению к девочке. Фавн заставляет её беспрекословно выполнять задания, постоянно напоминая, что времени осталось очень мало. Отчим же хочет, чтобы поскорее родился его собственный сын, а Офелию считает лишь обузой. Вот в таких тяжких условиях девочка и будет проходить испытания.

Самое большое потрясение будет ожидать Вас в конце картины. Загадочный, неожиданный, трагический и в тоже время немного недосказанный финал. От которого можно провести прямые параллели к “Играм разума” и “Ванильному небу”. Финал, дающий почву для размышлений и многочасовых дискуссий.

Картина получилось очень интересной, хоть и не экшеновой. Начинающаяся и заканчивающаяся, как сказка она, тем не менее, не очень подходит для просмотра детьми. Ну, только если родители будут смотреть вместе со своими отпрысками и в нужные моменты закрывать чаду глаза. Вы спросите: "Стоит ли называть фильм шедевром?" Наверное, да... стоит!

P. S. Лабиринт Фавна является второй работой Гильермо дель Торо, посвящённой гражданской войне. Первой был Хребет дьявола ("El Espinazo del diablo"). Заключительная же часть трилогии о гражданской войне в Испании пока что носит лишь рабочее название "3993".


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Возрастной рейтинг

Часто покупая тот или иной диск с играми, фильмами или альбомами любимых исполнителей мы можем увидеть одни и те же повторяющиеся стикеры. В полном объеме они встречаются лишь на лицензионных дисках, но и пираты любят ставить их на свои обложки. Стикеры обозначают возрастной рейтинг приобретаемой Вами продукции. В разных странах существуют специальные организации, рассматривающие продукцию и выдающие сертификаты на использование стикеров. Производители развлекательной продукции перед выпуском оной на рынок должны предоставить ее на рассмотрение этим организациям. Полученный стикер должен стоять на всех обложках с выпущенными дисками. Ниже приводится наиболее полный список всех возрастных рейтингов с краткими аннотациями. Так как в разных странах имеются схожие обозначения, в приведенных ниже таблицах изображения стикеров присутствуют не везде.

Рейтинг ESRB (Entertainment Software Rating Board)
Вид стикера Аннотация

Early Childhood (EC). Игры для детей от 3 лет и старше. Не содержат материалов, которые родители могут счесть неподходящими для их детей.

Everyone (E). Игры для детей от 6 лет и старше. Могут содержать минимум анимационного, воображаемого или слабого насилия. А также, очень редко, могут использовать грубую лексику.

Everyone 10 and older (E10+). Игры для детей от 10 лет и старше. Здесь уже может содержаться немного больше анимационного, воображаемого или слабого насилия, грубой лексики и/или минимум непристойных вещей.

Teen (T). Игры для подростков в возрасте от 13 лет и старше. Могут содержать непристойные сцены и сцены насилия, грубый юмор, минимум крови, симуляцию азартных игр и/или редкое использование матерных словечек.

Mature (M). Игры для людей в возрасте от 17 лет и старше. Могут содержать сцены ярко выраженного насилия, кровавые и сексуальные сцены. Также может присутствовать мат.

Adults Only (AO). Игры только для лиц достигших возраста 18 лет и старше. Могут содержать длинные сцены ярко выраженного насилия, обнажёнку, анимационный секс. В общем всё, что присуще играм для взрослых.

Rating Pending (RP). Игра с таким стикером ожидает окончательного рейтинга.

Устаревшие понятия:

Kids to Adults (K-A). Игры для детей от 6 лет и старше. Могут содержать немного насилия и немного грубую разговорную речь. С 1 января 1998 этот рейтинг был заменен на E.

Все эти стикеры располагаются на передней обложке. На задней же к ним дорисовывается дополнительная рамочка с кратким описанием характеристик игры. Ниже приведены все возможные виды этих описаний в алфавитном порядке.

Описание контента Расшифровка
Alcohol Reference | Ссылка на употребление алкогольных напитков и/или их изображение.
Animated Blood | Разноцветная или нереалистично нарисованная кровь.
Blood | Изображение крови.
Blood and Gore | Изображение крови и изуродованных частей тела.
Cartoon Violence | Насильные действия, включающие в себя похожие на анимационные ситуации и персонажей. Может включать сцены, где герой выходит невредимым из подобных ситуаций.
Comic Mischief | Изображения или диалоги, содержащие дешёвый и непристойный юмор.
Crude Humor | Изображения или диалоги, содержащие пошлые шутки и "туалетный" юмор.
Drug Reference | Изображения и/или ссылки на запрещённые наркотики.
Edutainment | Игра содержит контент, позволяющий пользователю закрепить или освоить новые навыки. Проще говоря, обучающая игра.
Fantasy Violence | Насильственные действия, вовлекающие нечеловеческих персонажей в ситуации, напоминающие действительность.
Game Experience May Change During Online Play | Ставится только на онлайновых играх. Так как только там игроки сами могут использовать ненормативную лексику в чатах или создавать откровенных персонажей.
Informational | Игра содержит данные, факты, справочные материалы или инструкции.
Intense Violence | Графическое или реалистично выглядящее изображение физического насилия. Может включать изображения крови, человеческих ран и смерти. А также использование оружия.
Language | Слабые намеки на сквернословие.
Lyrics | Слабые отсылки к богохульству, сексу, алкоголю, наркотикам и насилию, используемые в текстах песен.
Mature Humor | Изображения или диалог, включающие "взрослый" юмор и намеки на секс.
Mild Violence | Сцены, показывающие персонажей в небезопасных или насильственных ситуациях.
Nudity | Графическая или продолжительная обнажёнка.
Partial Nudity | Лёгкие изображения или описание наготы.
Real Gambling | Игрок имеет возможность играть в азартные иры, а также заключать крупные пари, при этом используя реальные деньги.
Sexual Themes | Небольшие сексуальные намеки или изображения. Может включать частичную обнажёнку.
Sexual Violence | Изображение изнасилования или насильственного полового акта.
Simulated Gambling | Игрок может играть в азартьные игры без ущерба для своего кошелька.
Some Adult Assistance May Be Needed | Игра для самых маленьких, поэтому необходима помощь взрослых.
Strong Language | Открытое и/или частое сквернословие.
Strong Lyrics | Открытое и/или частое упоминание секса, алкоголя, наркотиков, богохульства и насилия в текстах песен.
Strong Sexual Content | Графическое изображение сексуального поведения и обнажения.
Suggestive Themes | Слабые провокационные намёки или материалы.
Tobacco Reference | Изображения и/или ссылки на табачные изделия.
Use of Drugs | Употребление и/или использование нелегальных наркотиков.
Use of Alcohol | Употребление алкогольных напитков.
Use of Tobacco | Употребление табачных изделий.
Violence | Сцены агрессивных конфликтов.
Устаревшие понятия:
Animated Blood and Gore | Нереалистично нарисованная кровь и расчленёнка.
Animated Violence | Анимационные или нереалистичные сцены агрессии, с участием персонажей игры.
Gambling | Наличие азартных игр.
Gaming | Присутствие азартных игр.
Mature Sexual Themes | Откровенные эротические материалы. Возможно частичное обнажение.
Mild Animated Violence | Слабое, нереалистично нарисованное насилие.
Mild Realistic Violence | Реалистично нарисованное слабое насилие.
Reading Skills, Fine Motor Skills, Higher-Level Thinking Skills | Для полноценной игры от ребенка требуются следующие навыки: умение читать, быстрая реакция и умение логически мыслить.
Realistic Blood | Реалистичная кровь.
Realistic Blood and Gore | Реалистичная кровь и расчлененка.
Realistic Violence | Реалистичное насилие.

Рейтинг PEGI делится на две категории: виды контента и возрастные категории. PEGI активно используется во всех европейских странах. Покупая пиратские диски Вы в 90% случаев увидите маркировку этой организации.

Рейтинг PEGI (Pan European Game Information)
Вид стикера Аннотация

Игры для детей от 3 лет и выше. В Португалии из-за конфликта с местной системой классификации вместо 3+ используется рейтинг 4+.

Игры для детей от 7 лет и выше. В Португалии из-за конфликта с местной системой классификации вместо 7+ используется рейтинг 6+.

Игры для детей от 12 лет и выше. В Финляндии из-за конфликта с местной системой классификации вместо 12+ используется рейтинг 11+.

Игры для подростков от 16 лет и выше. В Финляндии из-за конфликта с местной системой классификации вместо 16+ используется рейтинг 15+.

Игры для людей от 18 лет и выше.

Bad Language. В игре используется ненормативная лексика.

Discrimination. В игре содержатся материалы или изображения, которые могут поощрять дискриминацию.

Drugs. В игре имеются ссылки или изображения употребления наркотиков.

Fear. Игра может напугать маленьких детей.

Gambling. Игра поощряет или обучает азартным играм.

Sex. Игра показывает обнаженность, сексуальное поведение и сексуальные отсылки.

Violence. В игре присустствут изображения насилия.

В Японии существует своя система классификации игр, именуемая CERO.

Рейтинг CERO (Computer Entertainment Rating Organization )
Обозначение Аннотация
A | Для любых возрастов, начиная с 3-х лет.
B | Для детей от 12 и выше.
C | Для подростков от 15 лет и старше.
D | Для подростков от 17 лет и старше.
Z | Для людей от 18 лет и старше.
Love | В игре присутствует романтика.
Sexual | Игра носит сексуальный характер.
Violence | В игре содержится насилие.
Horror | Игра может напугать.
Gambling | В игре содержатся азартные игры.
Crime | В игре присутствуют преступления.
Use of Alcohol or Tobacco | Персонажи игры употребляют алкоголь и сигареты.
Use of drugs | Персонажи игры используют наркотики.
Language or other | В игре содержится мат.
Устаревшие понятия:
All ages | Был заменен на A.
Ages 12 and up | Был заменен на B.
Ages 15 and up | Был заменен на C.
Ages 18 and up | Был заменен на D и Z.

В Германии присвоением рейтингов занимается организация USK.

Рейтинг USK (Unterhaltungssoftware Selbstkontrolle) [German Voluntary Monitoring Organisation of Entertainment Software]
Обозначение Аннотация

Without age restrictions. Нет запретов на продажи этой игры. Подходит для детей. Аналогично рейтингу E в ESRB.

Restricted for those below the age of 6. Для детей младше 6. Тоже аналогично рейтингу E в ESRB.

Restricted for those below the age of 12. Игры с этим рейтингом могут фокусироваться на войне и сражениях. Сражения должны содержать исторический и научно-фантастический контекст. А насилие должно быть сведено к минимуму. Аналогично рейтингам T и E10+ в ESRB.

Restricted for those below the age of 16. Игры с этим рейтингом могут содержать перестрелки один-на-один и насилие различной степени. Аналогично рейтингу M в ESRB.

Restricted for those below the age of 18. В игре с этим рейтингом может содержаться куча всевозможного насилия. Возможна также популяризация войн и нарушения человеческих прав. Аналогично рейтингу AO в ESRB.

Южная Корея решила не отделяться от остального мира и придумала собственную игровую классификацию.

GRB (Game Rating Board)
ALL | Игры для всех.
12 | Игры для детей старше 12.
15 | Игры для детей старше 15.
18 | Игры для детей старше 18.

Естественно все предыдущие рейтинговые организации, пускай и используются в разных странах, дают оценку лишь коммерческим играм. А что же тогда остается делать независимым разработчикам, создающим игры на одном энтузиазме. Выход был найден в марте 2007 года. Дениелом Кинни (Daniel Kinney) была разработана, собственная система, позволяющая выставлять оценки играм от независимых разработчиков.

TIGRS (The Independent Game Rating System)
Обозначение Аннотация
Violence
Mild Cartoon Violence | Изображения персонажей, смахивающих на мультяшных в небезопасных ситуациях.
Cartoon Violence | Изображения похожих на мультяшных персонажей, участвующих в агрессивном конфликте.
Intense Cartoon Violence | Наглядное изображение насилия с участием мультяшных персонажей.
Mild Fantasy Violence | Изображение нечеловеческих персонажей в небезопасных ситуациях, легко отличаемых от реальной жизни.
Fantasy Violence | Изображение нечеловеческих персонажей, участвующих в агрессивном конфликте, легко отличаемом от реальной жизни.
Intense Fantasy Violence | Изображение насилия над нечеловеческими персонажами, легко отличаемого от реальной жизни.
Mild Realistic Violence | Изображения реалистичных персонажей в небезопасных ситуациях.
Realistic Violence | Изображения реалистичных персонажей, участвующих в агрессивном конфликте.
Intense Realistic Violence | Наглядное изображение насилия с участием реалистичных персонажей.
Animated Bloodshed | Нереалистичное изображение кровопролития.
Realistic Bloodshed | Реалистичное изображение кровопролития.
Blood and Gore | Изображения кровопролития и расчленёнки.
Sexual Violence | Изображение изнасилования.
Alcohol/Drugs
Alcohol Reference | Отсылки или изображение алкогольных напитков.
Alcohol Use | Употребление алкогольных напитков.
Drug Reference | Отсылки или изображение наркотиков.
Drug Use | Употребление наркотиков.
Tobacco Reference | Отсылки или изображение сигарет.
Tobacco Use | Употребление сигарет.
Sex/Nudity
Brief Nudity | Частичное обнажение.
Nudity | Полное обнажение.
Suggestive Themes | Провокационные намёки и изображения.
Sexual Themes | Сексуальные намёки и изображения.
Strong Sexual Content | Наглядное изображение секса.
Miscellaneous
Mild Language | Редкое использование сквернословия.
Moderate Language | Возможность изменять уровень грязных словечек.
Strong Language | Мат без прикрас.
Comical Shenanigans | Изображения или диалоги, включающие грубый юмор.
Crass Humor | Изображения или диалоги, включающие вульгарный и туалетный юмор.
Mature Humor | Изображения или диалоги, включающие взрослый и сексуальный юмор.
Simulated Gambling | Возможность игры в азартные игры с "игровыми" деньгами.
Real Gambling | Возможность игры в азартные игры с реальными деньгами.

Теперь давайте перейдем от игровых рейтингов к рейтингам фильмовым и литературным. Новозеландские возрастные рейтинги напоминают значки, используемые на украинских телеканалах. То есть там тоже используется три цвета светофора: зелёный, жёлтый и красный. Для тех, кто не знает - на украинских каналах можно увидеть зелёный круг (смотреть можно людям всех возрастов), жёлтый квадрат (рекомендуется убрать от экранов детей) и красный треугольник (эротика, порнография или очень страшные фильмы ужасов). Новозеландский возрастной рейтинг используется, как для фильмов, так и для игр, литературы и музыки и для много чего ещё.

Рейтинг OFLC (Office of Film and Literature Classification - New Zealand)
Обозначение Аннотация

General (G). Подходит для общего (семейного) просмотра.

Parental Guidance (PG). Молодежь должна смотреть под присмотром родителей.

Mature (M). Подходит (но не запрещает просмотр) для лиц от 16 и старше.

Restricted 13 (R13). Запрещен просмотр лицам, достигшим 13-летнего возраста и младше.

Restricted 15 (R15). Запрещен просмотр детям от 15 и младше.

Restricted 16 (R16). Запрещен просмотр лицам, достигшим 16 и младше.

Restricted 18 (R18). Просмотр разрешен лишь лицам старше 18-летнего возраста.

Restricted (R). Просмотр запрещен для определенных категорий людей.

Так уж получилось, что хоть в Австралии и используется рейтинговая система с названием, совпадающим с Новозеландским, возрастные рейтинги всё же отличаются.

Рейтинг OFLC (Office of Film and Literature Classification - Australia)
Обозначение Аннотация
 | Exempt from Classification (E). Фильм, помеченный таким знаком, разрешен к продаже без оценивания его содержания. Данный рейтинг используется для документаций, обучающих фильмов и ненасильственных спортивных игр.
 | General (G). Фильм или игра разрешены для общего использования. Но этот рейтинг не является исключительно детской категорией. Большая часть продукции, помеченной таким знаком, не содержит ничего интересного для детей.
 | Parental Guidance (PG). Содержание игры или фильма может смутить или расстроить ребенка.
 | Mature (M15+). Фильм или игра запрещена к продаже для лиц не достигших 15 лет.
 | Mature Accompanied (MA15+). Лицам не достигшим 15-летнего возраста запрещено смотреть или продавать данную игру или фильм без разрешения опекуна или родителей.
 | Restricted (R18+). Запрещено к продаже, сдаче в прокат и к показу лицам, младше 18 лет.
 | Pornographic (X18+). Таким значком обозначается порно, которое, к тому же, легально распространяется в северной части Австралии и в Канберре.
RC | Refused Classification (RC). Фильм или игра, получившие такую классификацию, считаются нелегальными.
Устаревшие понятия:

General (G). Для общего чтения.

General for children over 8 years of age (G8+). Содержимое может смутить или расстроить детей, не достигших восьми. При игре или просмотре требуется присутствие родителей или опекуна. Этот рейтинг был заменен на PG.

Mature (M15+). Не рекомендуется лицам не достигшим 15. Этот рейтинг был заменен на M.

Mature Restricted (MA15+). Товар запрещен к продаже лицам не достигшим 15-летнего возраста.

Рейтинги, перечисленные выше используются для классификации игр и фильмов, для литературы же используются нижеследующие обозначения.

Обозначение Аннотация

Unrestricted. Не запрещено к продаже.

Unrestricted - Mature. Не рекомендуется к прочтению лицам младше 15.

Restricted Category 1. Не для продажи лицам не достигшим 18 лет.

Restricted Category 2. Порнографические книги.

Теперь давайте сделаем небольшое лирическое отступление и затронем американский музкальный рейтинг. Приведённую ниже маркировку Вы наверняка видели на новых альбомах какого-либо исполнителя.

Рейтинг PMG (Parental Media Guide)
Вид стикера Аннотация

Parental Advisory Label (PAL). Записи могут содержать ненормативную лексику, словесное описание секса, насилия и оскорбления.

В Японии решили не ограничиваться одним рейтингом. Поэтому для фильмов была создана своя система классификации.

Рейтинг Eirin (Eiga Rinri Kanri Iinkai) [Motion Picture Code of Ethics Committee]
Обозначение Аннотация
G | General Audiences (G). Для любого возраста.
PG-12 | Parental Guidance Requested (PG-12). Для любого возраста.
R-15 | Запрещено к продаже 15-летним и младше.
R-18 | Запрещено к продаже лицам младше 18.

Для Ирландского рейтинга были использованы двойственные обозначения. Левая часть относится к классификации фильмов, правая к DVD и VHS.

Рейтинг IFCO (Irish Film Censor's Office)
Обозначение Аннотация
G | Для всех.
PG | Детям в присутствии родителей.
12A|12 | Разрешено смотреть с 12 лет, остальным в присутствии родителей.
15A|15 | Разрешено смотреть с 15 лет, остальным в присутствии родителей.
16|15/18 | От 16 лет.
18 | От 18 лет.
Устаревшие понятия:
12 PG | Был заменен на 12A в 2004.
15 PG | Был заменен на 15A в 2004.
12 RA | Использовался для классификации DVD/VHS. Не для продажи детям младше 12, но с возможностью просмотра в присутствии взрослых.

В Америке для классификации фильмов используется рейтинг MPAA. Вы, наверняка встречались с таким, если настраивали Power DVD.

Рейтинг MPAA (Motion Picture Association of America)
Обозначение Аннотация
 | General Audiences. All Ages Admitted. (G). Фильм показывается без ограничений.
 | Parental Guidance Suggested. Some Material May Not Be Suitable For Children. (PG). Рекомедуется смотреть детям только в присутствии родителей.
 | Parents Strongly Cautioned. Some Material May Be Inappropriate For Children Under 13. (PG-13). Дети до 13 лет допускаются на фильм только с родителями.
 | Restricted. Children Under 17 Require Accompanying Parent or Adult Guardian. (R) Подростки до 18 лет допускаются на фильм только в присутствии родителей или опекуна.
 | No One 17 and Under Admitted. (NC-17). К просмотру фильма не допускаются люди, не достигшие 18-летнего возраста.
NR | Not Rated (NR). Картина не получила рейтинг MPAA.
U | Unrated (U). Картина вышла в прокат до введения системы рейтингов, то есть до 1 ноября 1968 года.

Нижеследующий немецкий рейтинг оценивает все, что связано с фильмами и даже трейлеры. Через слеж даны обозначения для Германии и для остального мира.

Рейтинг FSK (Freiwillige Selbstkontrolle der Filmwirtschaft) [Voluntary Self Regulation of the Movie Industry]
Обозначение Аннотация
o.Al./ FSK 0 | Нет ограничения продаж по возрасту.
ab 6/ FSK 6 | Выпущено для детей от 6 и выше.
ab 12/ FSK 12 | Выпущено для детей от 12 и выше. А для детей от 6 и старше с присутствием родителей.
ab 16/ FSK 16 | Выпущено для детей от 16 и выше. Можно показывать по телевизору только после 8 вечера. Фильм получивший специальное разрешение может снизить этот рейтинг до FSK 12.
KJ | Не для просмотра молодым. По TV можно показывать лишь после 11 вечера.
Устаревшие понятия:

FSK 18

1 апреля 2003 был заменён на KJ.

Перед заключительной частью статьи давайте сделаем ещё одно лирическое отступление и рассмотрим рейтинги, используемые на американском телевидении. Вы наверняка видели подобные обозначения при просмотре серий популярных сериалов, скачанных из интернета. Например, я сталкивался с такими при просмотре Lost и The 4400. Ну, а теперь Вы хотя бы будете знать, что обозначают эти значки в левом верхнем углу экрана.

TV рейтинг
Обозначение Аннотация

All Children. Программа подходит для детей всех возрастов.

Directed to Older Children. Программа подготовлена для детей от 7 лет и выше. Родители сами могут решать стоит ли смотреть эту передачу самым маленьким.

Directed to Older Children - Fantasy Violence. То же, что и в предыдущей категории, но в передаче, помеченной этим значком используется насилие над выдуманными нечеловеческими существами.

General Audience. Программа расчитана на широкую аудиторию.

Parental Guidance Suggested. Программа содержит материалы, которые родители могут найти неподходящими для своего ребёнка.

Parents Strongly Cautioned. Программа содержит материалы, которые родители могут найти неподходящими для ребёнка в возрасте до 14 лет.

Mature Audience Only. Программа создана специально для взрослой аудитории и не расчитана на просмотр лицами не достигшими 17-летнего возраста.

В заключительной части статьи я просто кратко перечислю основные возрастные рейтинги различных стран, в том числе и России, в алфавитном порядке. Все нижеследующие рейтинги могут применяться к различным областям искусства.

Аргентина - INCAA (Instituto de Cine y Artes Audiovisuales) [Institute of Film and Audiovisual Arts]
ATP | Для любой публики.
13 | От 13 лет.
16 | От 16 лет.
18 | От 18 лет.
X | Откровенное порно.
Бельгия
KT/EA | До 16 допускаются.
KNT/ENA | До 16 не допускаются.
Болгария
A | Рекомендовано для детей.
B | Фильм без ограничений.
C | Не рекомендовано для детей младше 12.
D | Дети до 16 на фильм не допускаются.
X | Дети до 18 на фильм не допускаются.
No rating given | Не для продажи.
Бразилия - DJCTQ (Department of Justice, Rating, Titles and Qualification)
ER | Фильм рекомендован для детей.
L | Фильм рекомендован для общей аудитории.
10 | Фильм не рекомендован детям до 10 лет.
12 | Фильм не рекомендован детям до 12 лет.
14 | Фильм не рекомендован детям до 14 лет.
16 | Фильм не рекомендован детям до 16 лет.
18 | Порно фильм.
Великобритания - BBFC (British Board of Film Classification)
Uc | Для дошкольников.
U | Для любого возраста.
PG | Детям до 8 смотреть в присутствии родителей.
12A | Подходит для детей старше 12. Все кто младше могут смотреть фильм лишь в присутствии старших.
12 | Подходит для детей старше 12.
15 | Подходит для детей старше 15.
18 | Только для взрослых.
R18 | Порнография.
Гонконг
I | Фильм для всех.
IA | Содержимое может быть неподходящим для детей. Требуется присутствие родителей.
IB | Содержимое может быть неподходящим для детей и подростков. Требуется присутствие родителей.
III | Фильм только для людей старше 18.
Греция
K | Фильм для всех, включая детей.
K-13 | Для зрителей старше 13.
K-17 | Для зрителей старше 17.
Дания
A | Фильм одобрен для семейного просмотра.
7 | Фильм одобрен для семейного просмотра, но не рекомендован детям младше 7.
11 | Фильм одобрен для детей от 11 и старше.
15 | Фильм одобрен для детей от 15 и старше.
Индия
U | Для любого возраста.
U/A | Некоторые материалы могут быть неподходящими для лиц младше 12.
A | Может быть посмотрен лишь по достижении 18.
Индонезия
SU | Для всех.
A | Для детей.
BO | Для детей в присутствии родителей.
R | Для подростков.
D | Для взрослых.
Исландия
L | Подходит всем.
7 | Допускаются только люди в возрасте от 7 лет.
12 | Допускаются только люди в возрасте от 12 лет.
16 | Допускаются только люди в возрасте от 16 лет.
18 | Допускаются только люди в возрасте от 18 лет.
Устаревшие понятия:
LH | Не подходит для молодых зрителей. Применялось только для фильмов.
10 | Допускаются только люди в возрасте от 10 лет. Применялось в театре.
14 | Допускаются только люди в возрасте от 14 лет. Применялось в театре.
AB | Запрещенные фильмы. Действовало с 1932 по 1997.
Испания
All | Для любой аудитории.
Especialmente Recomendada para la Infancia | Фильм сделан специально для детей.
7 | Подходит для детей от 7 лет.
13 | Подходит для детей от 13 лет.
18 | Подходит для людей от 18 лет.
Pelicula X | Порнографический фильм.
Канада - рейтинги за пределами Квебека
G | Для всех возрастов.
PG | Необходимо присутствие родителей.
14A | Дети до 14 без родителей на фильм не допускаются.
18A | Дети до 18 без родителей на фильм не допускаются.
R | Просмотр запрещен для лиц младше 18.
A | Фильм для взрослых.
Канада - рейтинги в Квебеке
G | Может быть куплен, просмотрен или взят в прокат человеком любого возраста.
13+ | Может быть куплен, просмотрен или взят в прокат человеком не младше 13-летнего возраста. Дети младше 12 могут посмотреть фильм в присутствии человека не младше 16-летнего возраста.
16+ | Может быть куплен, просмотрен или взят в прокат человеком не младше 16-летнего возраста.
18+ | Может быть куплен, просмотрен или взят в прокат человеком не младше 18-летнего возраста.
Колумбия
T | Для любой аудитории.
7 | Для людей не младше 7.
12 | Для людей не младше 12.
14 | Для людей не младше 14.
18 | Для людей не младше 18.
X | Порнография.
Мальта
U | Для всех.
PG | Для детей в присутствии родителей.
12 | Для людей старше 12.
16 | Для людей старше 16.
18 | Только для взрослых.
Мексика
AA | Для детей до 7 лет.
A | Для детей до 12 лет.
B | Для детей старше 12 лет.
B-15 | Для подростков от 15 лет.
C | Для людей от 18 лет.
D | Фильмы для взрослых.
Нигерия
G | Для любого возраста.
PG | Детям только в присутствии родителей.
12 | Подходит для людей старше 12.
12A | Подходит для людей старше 12. Тем кому младше 12 могут быть допущены на фильм в сопровождении старших.
15 | Подходит для людей старше 15.
18 | Подходит для людей старше 18.
RE | Запрещено к показу.
Нидерланды
AL | Для любого возраста.
6 | Не рекомендовано детям до 6 лет. Ранее использовался рейтинг MG6.
9 | Не рекомендовано детям до 9 лет.
12 | Не рекомендовано детям до 12 лет. Не разрешено к показу раньше 8 вечера.
16 | Не подходит подросткам до 16 лет. Не разрешено к показу раньше 11 часов вечера.
Норвегия
A | Для любого возраста.
7 | Для людей старше 7.
11 | Для людей старше 11.
15 | Для людей старше 15.
Перу
PT | Для всех возрастов.
PG | Присутствие взрослых обязательно.
14 | Дети до 14 не допускаются без сопровождения взрослых.
18 | Люди до 18 не допускаются без сопровождения взрослых.
Польша
BO | Без ограничений.
12 | Подходит для людей от 12 и старше.
15 | Подходит для людей от 15 и старше.
18 | Только для взрослых.
Зелёный круг | Для всех. Используется в телевидении.
Жёлтый треугольник | Возраст указывается внутри треугольника (7/12/16). Используется в телевидении.
Красный круг | Только для лиц старше 18. Используется в телевидении.
Португалия
M/4 | Для людей от 4 лет и старше. Рейтинг может иметь значение M/4-Q. То есть содержать качественный материал.
M/6 | Для людей от 6 лет и старше. Рейтинг может иметь значение M/6-Q. То есть содержать качественный материал.
M/12 | Для людей от 12 лет и старше. Рейтинг может иметь значение M/12-Q. То есть содержать качественный материал.
M/16 | Для людей от 16 лет и старше. Рейтинг может иметь значение M/16-Q. То есть содержать качественный материал.
M/18 | Для людей от 18 лет и старше. Рейтинг может иметь значение M/18-Q. То есть содержать качественный материал. Рейтинг также может иметь значение M/18-P. То есть содержать порнографические материалы.
Россия

Фильм разрешен для показа в любой зрительской аудитории

Детям до 12 лет просмотр фильма разрешен в сопровождении родителей

Фильм разрешен для показа зрителям, достигшим 14 лет

Фильм разрешен для показа зрителям старше 16 лет

Фильм разрешен для показа зрителям старше 18 лет

Фильмы, не подлежащие классификации

Румыния
A.G. | Для любой аудитории.
I.C.-14 | Не для детей младше 14.
I.M.-18 | Не для лиц младше 18.
XXX | Ну это Вы и сами знаете.
Сингапур
G | Для любой аудитории.
PG | Для детей в присутствии родителей.
NC16 | Не допускаются дети младше 16.
M18 | Для людей старше 18.
R21 | Запрещено к просмотру лицам не достигшим 21. DVD и VHS с этим фильмом объявляются незаконными. Ранее использовался рейтинг R(A). До 29 марта 2004.
R18 | Запрещено к просмотру лицам не достигшим 18.
Тайвань
G | Для любого возраста.
P | Дети до 6 не должны смотреть этот фильм.
PG | Дети до 12 не должны смотреть этот фильм.
R | Люди младше 18 не должны смотреть этот фильм.
Филиппины
G(P) | Для публичного просмотра.
PG-13 | Дети до 13 в сопровождении родителей.
R-13 | Строго для людей старше 13.
R-18 | Строго для людей старше 18. Ранее вместо R-13 и R-18 использовался рейтинг R.
X | Не для публичного просмотра.
Финляндия
S/K-3 | Фильм для каждого.
K-7 | Для людей старше 7.
K-11 | Для людей старше 11.
K-13 | Для людей старше 13.
K-15 | Для людей старше 15.
K-18 | Для людей старше 18.
KK | Фильм запрещен к показу в Финляндии.
Франция
U | Для любой аудитории.
-12 | Неподходит для людей младше 12 и запрещен для просмотра в кинотеатре для лиц такого же возраста.
-16 | Неподходит для людей младше 16 и запрещен для просмотра в кинотеатре для лиц такого же возраста.
-18 | Неподходит для людей младше 18 и запрещен для просмотра в кинотеатре для лиц такого же возраста.
Чехия
U | Доступно для любого возраста.
12 | Доступно для зрителей старше 12.
14 | Доступно для зрителей старше 14.
18 | Доступно для зрителей старше 18.
Чили
TE | Для любой аудитории.
14 | Для людей не младше 14.
18 | Для людей не младше 18. Дети до 18 могут посмотреть фильм в компании родителей или опекуна не младше 18-летнего возраста.
18/S | Для людей не младше 18. Фильм содержит сексуальные сцены. Ранее использовалось обозначение X.
18/V | Для людей не младше 18. В фильме присутствуют сцены насилия.
Швейцария
0 | Для любого возраста.
7 | Лицам до 7 вход воспрещён.
10 | Лицам до 10 вход воспрещён.
12 | Лицам до 12 вход воспрещён.
14 | Лицам до 14 вход воспрещён.
16 | Лицам до 16 вход воспрещён.
18 | Лицам до 18 вход воспрещён.
Швеция
Btl | Для любого возраста.
7 years | Фильм считается не вредным для детей старше 7 лет.
11 years | Фильм считается не вредным для детей старше 11 лет.
15 years | Дети до 15 на фильм не допускаются.
Prohibited | Фильм запрещён к публичному показу.
ЮАР
A | Для семейного просмотра.
PG | Дети до 12 должны смотреть фильм в присутствии родителей.
10 | Детям до 10 запрещено смотреть этот фильм.
13 | Детям до 13 запрещено смотреть этот фильм.
16 | Детям до 16 запрещено смотреть этот фильм.
R18 | Детям до 18 запрещено смотреть этот фильм.
X18 | Порнографический фильм.
V | В фильме есть сцены насилия.
N | В фильме есть сцены обнажения.
S | В фильме есть сцены секса.
L | В фильме присутствует мат.
P | Фильм может нанести моральный ущерб Вашему здоровью.
Южная Корея
All | Для любой аудитории.
12 | Подходит для людей старше 12.
15 | Подходит для людей старше 15.
18 | Подходит для людей старше 18.
Limited | Не подходит для лиц младше 19.

Ну и напоследок вот все официальные сайты всех рейтинговых организаций, рейтинги которых были описаны в статье:

ESRB - http://www.esrb.org/index-js.jsp
PEGI - http://www.pegi.info/en/index
CERO - http://www.cero.gr.jp/
USK -http://www.usk.de/
GRB - http://grb.or.kr/
TIGRS - http://www.tigrs.org/
OFLC (Новая Зеландия) - http://www.censorship.govt.nz/
OFLC (Австралия) - http://www.oflc.gov.au/
PMG - http://www.parentalguide.org/
Eirin - http://www.eirin.jp/
IFCO - http://www.ifco.ie/ifco/ifcoweb.nsf/web/home?opendocument
MPAA - http://www.mpaa.org/
FSK - http://www.spio.de/index.asp?SeitID=2
INCAA - http://www.incaa.gov.ar/
DJCTQ - http://www.mj.gov.br/
BBFC - http://www.bbfc.co.uk/

P.S. В статье были использованы материалы Википедии (http://ru.wikipedia.org/) и официальных сайтов рейтинговых организаций.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Похищение

Полное название: Abducted: 10 minutes!

Производство: Aussie Soft

Год выпуска: 2004

Платформа: PC

В двух словах о сюжете:

Вы полицейский. У Вас похитили дочь и теперь у Вас всего десять минут на то, чтобы её спасти. Помощи ждать неоткуда.

Прохождение

В игре предусмотрено несколько вариантов прохождения, приводящих к успешному окончанию, но лишь один из них позволит Вам набрать 100 очков из ста возможных. Именно он и приведен ниже.

Садитесь в машину. В бардачке возьмите наручники, бумажник и пистолет. В бумажнике найдете ID card. Выходите из машины и идите вправо. Показывайте бомжу карточку, затем спрашивайте о своей дочке (ask about your daughter), и намекаете насчёт ареста (tell him he’s arrested). Узнайте имя террористов (ask about suspects, ask if he knows their names). Заходите в здание и нажимайте кнопку слева от двери. Внутри посмотрите на интерком левее охранника. Затем покажите мужику значок и спросите про Хассима (ask about Hassem). Выйдите из комнаты и зайдите обратно. Возьмите в руки пистолет и заговорите с охранником. Наденьте на него наручники и заберите палку в углу. Заодно отключите телефон из розетки и заберите у охранника ключ. Закройте дверь на ключ. Вызывайте лифт нажатием кнопки справа от него. В лифте взламывайте потолок при помощи палки и залезайте туда. Затем идите вправо, пока не скрипнет половица. Сразу же прячьтесь за первой колонной возле двери. С помощью пистолета убейте террориста и заберите у него нож. Спускайтесь на этаж ниже и подберите дощечку с пола. Используйте пистолет на первую дверь слева и убейте террориста при его попытке бежать. Обыщите тело и найдете листок бумаги. Осмотрите бумажку - получите код 07462A. Заходите в комнату. Внутри разрежьте кляп ножом (будьте аккуратны - по ошибке можно перерезать провод от бомбы) и посмотрите в окно. Вернитесь в предыдущую комнату и позвоните по телефону. Покопайтесь в мусорной корзине и извлеките из нее бомбу. Чтобы ее разминировать нужно, всего лишь, набрать код, найденный ранее.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Рыцарь и сквайр

Полное название: Knightsquire

Производство: Buloght, Clanworks

Платформа: PC

Год выпуска: 2006

В двух словах о сюжете:

Вы рыцарь. Сегодня Вы должны пойти к королю и получить задание - спасти его дочь из лап злобного огра. Но, к несчастью Вы оказываетесь запертым в собственной комнате. К счастью, Ваш оруженосец тоже здесь.

Управление:

левый клик - говорить/действие

правый клик - осмотреть

клик на персонажа - смена героя

Часть 1

Возьмите копье слева от шкафа (Lance). Им ткните сквайра (squire) на шкафу. Переключитесь на сквайра. Отдайте меч (sword) рыцарю (knight). Пусть он откроет им сундук (chest). И возьмёт оттуда кинжал (dagger). Используйте его на канделябр (candlebra). Теперь у сквайра есть "кошка" (chandelier). Отдайте её рыцарю. Затем пусть он откроет окно (window) с помощью кинжала и выкинет туда "кошку". Рыцарем возьмите одеяло (blanket). Верните сквайру его меч и дайте ему одеяло, и пусть он лезет на крышу через окно. Там он должен спилить флагшток (Flag) мечом. А затем использовать на него одеяло. Спускайтесь им по лестнице (ladder). Теперь поднимитесь к двери в комнату рыцаря (stairs to room). Осмотрите доспехи (suit of armour). Выпадет ключ (key). Им откройте дверь (door). Рыцарем выходите через дверь. Обоими спускайтесь вниз (stairs). Рыцарь должен пройти через дверь, ведущую в тронный зал, и поговорить с королем (king). Попробуйте выйти из замка (Port Cullis). Затем поднимайтесь в библиотеку (stairs to library). Здесь нажмите три книги (book), в следующем порядке: зеленая, желтая, синяя. Спускайтесь вниз и обоими выходите из замка.

Часть 2

Сквайром поднимите камень (small rock). Отдайте его рыцарю, пусть он запустит его в гнездо (nest). Сквайром поднимите упавшее перо (feather). Рыцарем при помощи меча отрубите большой листок (giant leaf). Накройте им яму (gap). Зайдите сквайром в пещеру (cave) и возьмите мясо (meat). Выходите (cavern) и ложите мясо на лист. Затем поднимитесь и пощекочите огра (ogre) пером. Через дверь (opening) зайдите в башню. Там сквайром возьмите веревку (rope) и осмотрите пол (wooden floor). Возьмите лук слева от шкафа (bow and arrow). Подергайте сквайром за канделябры (candle). Теперь пусть внутрь войдет рыцарь. Кликните им на канделябр затем на сквайра. В полу откроется дверь. Отдайте верёвку и лук рыцарю. А сквайр пусть лезет в проход, там тетива (bow string). Её тоже отдайте рыцарю и пусть он всё соединит (лук+верёвка+тетива). Рыцарем выходите наружу и стреляйте через окно. Сквайром по верёвке забирайтесь к принцессе. Там возьмите мешки (cushions). Кидайте их в дыру (hole) в полу. И прыгайте туда сами.

P.S. В 2007 игра была переведена на чешский.


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Загробный мир

Полное название: Netherworld

Производство: Daniel "Zor" Gadd, Dieter "Bartimaeus" Stassen aka Digitan

Год выпуска: 2006

Платформа: PC

В двух словах о сюжете:

Вы Годфри, теперь уже призрак. Вы стоите на берегу реки Стикс. Вам жизненно необходимо попасть в царство мёртвых, но вот беда у Вас с собой нет денег, чтобы заплатить паромщику.

Управление:

В игре довольно необычное управление. Чтобы увидеть иконки действия нужно подвести перекрестие к нужному объекту и зажать левую кнопку мыши. Чтобы применить какой-нибудь предмет на Годфри, нужно открыть инвентарь правой кнопкой и перетащить желаемый объект на его портрет.

Прохождение:

Поговорите с паромщиком (Phlegyas the ferryman). Когда в услуге перевозки будет отказано поговорите с ним еще раз. В диалоге выбирайте следующие фразы:

So… business?
What, like you?
Hey man, those robes are looking pretty tatty. I’ll bet they’re uncomfortable.
How long did you say you’ve been waiting for?
Gee, an eternity of service and they can’t even provide for a devoted worker. Disgusting.
Well you don’t want to compromise your position as a dedicated worker by leaving your post…

Оказавшись в царстве мёртвых пройдите по тропе (pathway) через ворота. Поговорите с Джорджем (George). Выходите обратно (Riverside). Поднимите камешек слева от прохода (small rock). Используйте камень (dirty rock) на камни (jugged rocks) в комнате Джорджа. Затем помойте его в источнике (Sparkly mountain water) - получите изумруд(dark green emerald). Отдайте его старику (old man) возле дома. Берите трость (walking stick) и дихлофос (bugspray). Вылейте содержимое банки в реку - получите пустую банку (empty spraycan). Осмотрите дерево и поговорите с Джоном (John the pacifist). Ударьте палкой по дереву (tree) получите ягоды (fireberries). Их надо подобрать с земли. Соедините ягоды с банкой - получите огненный балончик (Fireberry spraycan). Наполните его водой из источника - получите балончик Смерти (Spraycan of Doom). Используйте его на Джорджа. Попробуйте открыть двери слева и справа (door to heaven). Затем входите в среднюю дверь, ведущую в ад (hell’s gate). Встаньте на диван (couch) и палкой ткните в прожектор (projector). Из сосуда с водой (water dispenser) возьмите стакан (Styrofoam cup). Наполните его. Хватайте трезубец (trident) и входите в дверь (peculiar doorway). Если не успеете всё сделать вовремя повторите процедуру с прожектором. Внутри котельной выливайте воду на растение (withered plant). Когда импы уйдут в туалет стащите шкуру одного из них (shedded imp skin). Надевайте её, раскопайте уголь (pile of coal) и берите алмаз (hell diamond). Прыгайте в печь (furnace). Отмойте алмаз в реке получите камешек покруче (immortal hell diamond). Заходите в дом через дверь (door). Поднимите ковер (carpet). В нишу (loose floorboard) вставьте трезубец. Затем повесьте шкуру на гвоздик (notch). После этого растяните её до полки (shelf) и до трезубца. Заряжайте полученную рогатку (slingshot) алмазом. Всё, Вы в раю!


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Коды:

Majesty: The Fantasy Kingdom Sim, Маjestу: Тhe Nоrthern Ехраnsiоn и Majesty: Gold Edition

Во время игры нажмите "Enter" и введите один из следующих кодов:

victory is mine - выигpaть миссию
now you die - убить противника
i'm a loser baby - пpoигpaть миссию
fill this bag - получить 10 000 зoлoтa
revelation - oткpыть вcю кapтy
build anything - сделать дocтyпными вce здaния
give me power - сделать доступными вce заклинания
cheezy towers - заклинания гильдии магов действуют на всей территории карты
restoration - вoccтaновить вce HP выбpaннoмy юнитy
frame it - пoкaзaть FPS
grow up - выбpaнный гepoй выpacтaeт нa пять ypoвнeй
goblin rush - coздaть кучку атакующих гoблинoв
night of the living dead - создать праздно шатающихся скелетонов, зомби и вампиров
prepare to die - создать атакующих каменных големов и драконов
pump up the volume - создать толпу праздно шатающихся медуз, злых глаз, плюющих ржавчиной и оборотней
give me action - создать атакующих минотавров
planet fargo - услышать забавную песенку (только в The Northern Expansion)

N
Пароли эпизодов:

Перед тем как вводить коды убедитесь, что у Вас активен "Num Lock". Затем в главном меню нажмите 5 на правой половине клавиатуры. Теперь вводите коды в появившемся окошке и жмите "Submit". Пароли чувствительны к регистру.

01 deli
02 billow
03 spright
04 stainless
05 resonant
06 allegory
07 donut
08 chuckles
09 gaze

11 raoul
12 stuck
13 wookie
14 shodan
15 legume
16 doom
17 bender
18 graph
19 chirp

21 wristpain
22 pumpkin
23 rightly
24 correct
25 edge
26 node
27 landmark
28 cowbell
29 compress

31 bonanza
32 vermillion
33 rapini
34 enzyme
35 record
36 sombre
37 reactor
38 pseudonym
39 morass

41 tokyo
42 ectomorph
43 alienate
44 sherlock
45 lucid
46 exoskeleton
47 contraband
48 oxidize
49 flavour

51 saccharine
52 infrastructure
53 boorish
54 billmacneil
55 harpy
56 ziggurat
57 cloying
58 nucleotide
59 miasma

61 authority
62 cicada
63 inane
64 bliss
65 pathogen
66 gasbladder
67 solvent
68 okra
69 hubris

71 emulator
72 carnelian
73 intrigue
74 platelet
75 pretentious
76 autosome
77 equivocate
78 squid
79 dendritic

81 idiosyncratic
82 mulch
83 kinematic
84 blackfrancis
85 atrophy
86 red
87 electroplankton
88 dream
89 sto-helit

91 strata
92 paroxysm
93 vale
94 snazzball
95 isthmus
96 lamellae
97 doom
98 iwata
99 waterfowl


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

Пасхальные яйца:

John Saul's Blackstone Chronicles

Вы наверняка знаете, что в офисе Меткафа в компьютер можно вводить имена пациентов. Так вот если ввести определённые имена, можно увидеть кое-что интересное. Попробуйте следующие (в скобочках дано пояснение, что это за человек):

  • John Saul (автор книг)
  • Scott Evans (продюсер игры, компания Mindscape)
  • Sam Clifford (постановщик, компания Mindscape)
  • Bob Bates (дизайнер, сценарист и сопродюсер, компания Legend Entertainment)
  • Jim Montanus (ведущий технический сопродюсер, компания Legend Entertainment)
  • Mike Sack (особая благодарность за участие в создании игры)

Majesty: The Fantasy Kingdom Sim, Маjestу: Тhe Nоrthern Ехраnsiоn и Majesty: Gold Edition

У каждого героя есть собственная фраза-пасхалка. Чтобы её услышать выберите персонажа и нажмите клавишу " или комбинацию Shift + ".


Credits:
Помощь журналу
Тема номера:
Majesty
STILL LIFE:
Blackstone Chronicles
Condemned: Criminal Origins
Insaniquarium Deluxe
N
Цветение сакуры:
Эльфийская песнь
Истории в красках:
Alice
Волшебные фолианты:
Гарри Поттер и Дары Смерти
Цифровая крепость
Espero City:
Лабиринт Фавна
Freestyle:
Возрастной рейтинг
FAQ-time:
Abducted: 10 minutes!
Knightsquire
Netherworld
Cheats
EE

25.09.07

"Тебя не стану я грузить о том, что жизнь ужасна.
Типа на улицу под вечер выходить опасно.
Типа и девушка ушла, и с деньгами плохо
И типа всё что мне осталось это ахать и охать.
Noize MC "Песня для радио"

О чём же писать во вступлении второго номера? Такая мысль наверняка посещала многих главредов электронных журналов. В итоге всё начиналось с подтверждения очевидных вещей. Что-нибудь вроде: "ну вот и вышел второй номер", "у нас появились новые рубрики", "новые авторы" и тому подобная повторяющаяся ерунда. Люди очень любят обсуждать, то, что и так очевидно. Поэтому давайте займемся этим прямо сейчас.

Наконец-то я нашёл для себя журнал, который я действительно прочитываю полностью - от корки до корки (о ужас я теперь еще и код читаю). Так хочется поставить в этой фразе пару смайликов. Но вот что-то в последнее время я стал немного в них путаться. Вот так переписываешься с кем-нибудь в аське, скажешь что-нибудь серьёзное, а тебе в ответ прилетает улыбающаяся рожица. И сразу начинаешь гадать: что же я сказал такого смешного? Переспрашиваешь человека, а он тебе отвечает, что ему просто понравилась новость. А смайликом он обозначил свою радость. Забавно, но это немного напоминает японские и китайские иероглифы. Изначально они тоже обозначали какой-то объект или сценку с их участием. Но потом путём упрощения свелись к простым символам, удобным для начертания кистью. Ну а люди, пользующиеся интернетом, научились с помощью примитивных рисунков выражать свои чувства. Но это совсем не то, что я хотел рассказать во вступлении.

Так уж вышло, что статьи номера затрагивают темы не менее мрачные, чем это было в первом выпуске. Но ведь если рассудить здраво, то мы ведь ко всему этому уже привыкли. Мы каждый день видим насилие и убийства в новостях. Даже фильмы, показываемые днём, отнюдь не выглядят безобидными. Просто мы не умеем сожалеть, сострадать и соболезновать чужому горю. Лишь когда беда случается с нами, мы полностью осознаём всю её горечь. Раз уж в нашем журнале есть предисловие, но нет эпилога скажу заранее, что тема третьего номера напрямую будет связана с преступлениями.

Не вижу смысла повторять слова других главредов. Всё, что появилось нового в журнале люди и так заметят, если конечно нет каких-нибудь скрытых бонусов. А вступительное слово всеравно должно быть. Пускай небольшим, но кратким, интересным и познавательным. Ведь кто-то же его всё-таки читает.

Дата релиза этого номера совпала с еще одной символической датой, но символичной лишь для меня. У меня сегодня день рождения. Так сказать юбилей. Поэтому не буду забивать Вам голову всякой чушью, а спокойно пойду праздновать. Приятного чтения!

С уважением, Dizzy!

P.S. Я перестал жить настоящим или прошлым. Я живу будущим.

P.P.S. Сегодня международный день глухонемых и всемирный день моря.

P.P.P.S. В Китае сегодня праздник Луны, другое название торжества - фестиваль середины осени.